<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="Ew68JMbL8YL-yimB27jvpfhAqqX5y4OaNnCIgWhPA0A" />

    <meta name="description" content="En sjätteplats förra året ska bytas mot guld i år, det är åtminstone målsättningen för Avesta bisons när flaggfotbollssäsongen drar i gång på lördag.">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3421028","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":6,"applicationTime":160,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="dt.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.dt.se/dalarna/avesta/avesta-bisons-gar-for-guld-nu-drar-flaggfotbollssasongen-igang" />
  <meta property="og:title"           content="Avesta bisons går för guld – Nu drar flaggfotbollssäsongen igång" />
  <meta property="og:image"           content="https://images.mmcloud.se/api/v1/images/ac286079-6a12-4ca7-ab29-c7e65b458f07/1200.jpg" />
    <meta property="og:description"     content="En sjätteplats förra året ska bytas mot guld i år, det är åtminstone målsättningen för Avesta bisons när flaggfotbollssäsongen drar i gång på lördag.">
    <meta property="fb:pages" content="453169784835264" />
    <meta property="fb:pages" content="1601726060087875" />
    <meta property="fb:pages" content="759592967457337" />
    <meta property="fb:pages" content="623952137746188" />
  <!-- end Facebook meta -->

  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/dt/apple-touch-icon-f0f661efc6cf17df3ceacee285835c03f8f3d0afaad8cfebc4db018e128a9d62.png">
  <link rel="icon" type="image/png" href="/assets/sites/dt/favicon-32x32-9d9598e64a6ca9e92ebba1be25db282fd06789880cc0aaffa9bb47d1244dc369.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/dt/favicon-16x16-fa1826557ffee1205ee0bea9a7d87d109bd1dd261a9cac50b8aa1cc48abb6cda.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/dt/safari-pinned-tab-cedf4574a200725e09044a5e31c9d2f4987c2c999dceec9fa5f055a385eaa665.svg" color="#2376af">
  <link rel="shortcut icon" href="/assets/sites/dt/favicon-77b89e0d135d1b5b333e53360c1297d79c68a49a8f7d4eb4d7d8236b8ef9acd1.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#2376af">
    <meta name="apple-itunes-app" content="app-id=1011242391">

  <link rel="alternate" type="application/rss+xml" title="dt.se RSS" href="/feed" />

  <title>Avesta bisons går för guld – Nu drar flaggfotbollssäsongen igång</title>
  <script type="text/javascript">
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.dt.se","site_title":"dt.se","site_description":"dt.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.dt.se","chartbeat_video_domain":"mittmedia.solidtango.com","chartbeat_uid":52579,"site_id":"DT","view_ads":"true","everysport_api_key":"d0b7091d026fdedc4689f56d54e234d1","section":null,"user_events_settings":{"user_events2":true,"user_events2_link_clicks":true,"user_events2_url":"https://ues.mmcloud.se/api/v1/events","user_events3":true,"user_events3_link_clicks":false,"user_events3_page_views":false,"user_events3_url":"https://uesng.mmcloud.se/api/v1/events"},"measure_in_screen":false,"measure_in_screen_interval":1000,"reload_ads":true,"city":"Falun"};
  window.content_keywords = ["dt.se","dalarna","avesta","sport","allmant","avesta bisons","avestatidning","print","premium","plus","article"];
  window.adsQueue = [];
  window.PageEvents = {};
  window.user = {"email":null,"payway_id":null,"premium_access":false,"signed_in":false,"epapers":[]}; 
  window.prebid_settings = {"panorama":[{"bidder":"adform","params":{"mid":"554933"}},{"bidder":"appnexusAst","params":{"placementId":"12958122"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115144","zoneId":"542364","sizes":[78]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133414","zoneId":"641198","sizes":[78]}}],"box":[{"bidder":"adform","params":{"mid":"554934"}},{"bidder":"appnexusAst","params":{"placementId":"12958121"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115144","zoneId":"542366","sizes":[32]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133414","zoneId":"641198","sizes":[32,15]}}],"mobile":[{"bidder":"adform","params":{"mid":"554935"}},{"bidder":"appnexusAst","params":{"placementId":"12940151"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115150","zoneId":"542398","sizes":[72]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133414","zoneId":"641198","sizes":[72]}}]};
  window.triggerbee_site_id = '';
  window.triggerbee_products = [];
</script>

  <script type="text/javascript" async="true" src="https://eas.mediekompaniet.com/EAS_tag.1.0.js"></script>
  <link rel="preload" href="/fonts/PTS55F-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/PTS75F-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/Duplex_Sans_Web-Bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/Duplex_Sans_Web-Semibold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/PT_Serif_Web-Regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/mittmedia-icons.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/icomoon.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <link rel="stylesheet" media="all" href="/assets/dt/application-a530a9d94605599f07f2382fdef6302cbf5804f3df10f8f3bb71796878aafec8.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="phuH+gZJvN7fZiZ/L12SGzy2wWVfymt2EH7o1pTNZ0IaPXbL0422XmguyZcbxsRQMrVsGJHltw2DXYWZqWb0aA==" />
  <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
  <script>
    var googleDFPSettings = {"targetingCategories":["Dalarna","Avesta","Sport","Allmänt"],"base":{"publisher_id":"88606851","box":{"name":"dfp_dt_box","size":[250,360]},"dfp_family_big":{"name":"dfp_dt_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_dt_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_dt_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_dt_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_dt_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_dt_mobilt","size":[320,320]},"panorama":{"name":"dfp_dt_panorama","size":[980,240]},"ppw":{"name":"dfp_dt_ppw_desktop","size":[290,69]},"theme_1":{"name":"dfp_dt_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_dt_tema2_desktop","size":[290,69]}}};

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

</head>

<body class="dt articles show_by_slug">
  <script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-4f45ea01da25bc1c633ea0fc1a7e78e63f0e0eda73016e62e62b0c633fc29ca5.js"></script>
<script>
  window.sparrow_leeads_takeover.init(5175060,
                                      6548271,
                                      701920);
</script>

    <script type="text/javascript" async src="https://dt.ecsanalytics.com/js/cgbfgd/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Fredag 11 maj</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://annonswebb.mittmedia.se/dt" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>Företagsannonser</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://www.lasarshoppen.se/" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>Läsarshoppen</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
              <li class=" ">
                <a href="/tipsa" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                  Tipsa oss
                </a>
              </li>
              <li class="nav-divider"></li>
              <li class=" ">
                <a href="/skicka-in-insandare" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                  Skriv en insändare
                </a>
              </li>
              <li class=" ">
                <a href="/skicka-in-debattartikel" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en debattartikel"}}'>
                  Skriv en debattartikel
                </a>
              </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kundservice.mittmedia.se/dt-dalarnas-tidningar" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kund.mittmedia.se/paket/dt" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
                <a data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img src="/assets/sites/dt/main-logo-cf39c7ec5c19e7667755df7b964add7057ae43d71a4963f8b0d2fca026fc9490.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div id="menu-item-top-menu" class="menu-item-top-menu dropdown_menu inline topbar-dropdown-epaper_content">
                  <input type="checkbox" id="m-icon-epaper" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown E-tidning"}'>
    <div class="text">
        <div class="inline round-icon"><label for="m-icon-epaper" class="m-icon-epaper"></label></div>
        <label for="m-icon-epaper" class="menu-item-text-label">E-tidning</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="m-icon-epaper" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner m-icon-epaper_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class="with_wrap non_link">
              <a href="https://www.dt.se/logga-in">
                <span class="menu_list_highlight">Logga in </span>och läs om du redan är prenumerant!
              </a>
            </li>
            <li class="with_wrap non_link">
              <a href="https://kund.mittmedia.se/paket/dt">
                E-tidningen är den digitala versionen av papperstidningen, <span class="menu_list_highlight">läs mer om våra paket</span> där den ingår.
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>


              </div>
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu inline">
              <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Search"}' >
    <div class="text">
      <!--Fix to get the icon clickable -->
      <a class="inline round-icon" href="/sok" data-pelican='{"type": "clickOnce", "name": "clicked on Search link"}'><div class="m-icon-search"></div></a>
      <a class="menu-item-text-label menu-item-text-label-beside-icon search_activator" href="/sok" data-pelican='{"type": "clickOnce", "name": "clicked on Search link"}'>Sök</a>
      <!-- end of temporay code -->

      <!-- <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div> -->
      <!-- <label for="m-search-toggle" class="menu-item-text-label menu-item-text-label-beside-icon search_activator">Sök</label> -->
    </div>
    <!-- <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator menu-item-text-label-beside-icon"><span class="m-icon-more"></span></label>
    </div> -->
  </div>
  <!-- <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
        <form action="/sok" method="GET" autocomplete="off">
          <div class="query-wrapper">
            <input type="search" name="q" class="search_input" placeholder="Sök på DT" autofocus>
            <button class="inline submit-search">Sök</button>
          </div>
        </form>
    </div>
  </div> -->
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color scribe-tracked">
                    <div class="text">
                      <div class="inline round-icon">
                        <a href="/logga-in"><span class="m-icon-account"></span></a>
                      </div>
                      <span for="m-icon-account"><a class="menu-item-text-label menu-item-text-label-beside-icon" href="/logga-in">Logga in</a></span>
                    </div>
                  </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="DT huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/sport" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/familj" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/naringsliv" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
          Näringsliv
</a></li>    <li class="navigation-item">
        <a href="/bostadspuls" class="highlight-bostadspuls navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
          Bostadspuls
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on all sections burger&quot;}">Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="DT alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Förstasidan&quot;}}">
    <a href="/" class="item" data-section-name="/">
      Förstasidan
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;TV&quot;}}">
    <a href="/tv" class="item" data-section-name="/tv">
      TV
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Blåljus&quot;}}">
    <a href="/blaljus" class="item" data-section-name="/blaljus">
      Blåljus
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Trafik&quot;}}">
    <a href="/trafik" class="item" data-section-name="/trafik">
      Trafik
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Pralin&quot;}}">
    <a href="/pralin" class="item" data-section-name="/pralin">
      Pralin
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/alla">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Alla nyheter&quot;}}">
    <a href="/alla" class="item" data-section-name="/alla">
      Alla nyheter
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Dalarna&quot;}}">
    <a href="/dalarna" class="item" data-section-name="/dalarna">
      Dalarna
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Avesta&quot;}}">
    <a href="/avesta" class="item" data-section-name="/avesta">
      Avesta
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Borlänge&quot;}}">
    <a href="/borlange" class="item" data-section-name="/borlange">
      Borlänge
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Falun&quot;}}">
    <a href="/falun" class="item" data-section-name="/falun">
      Falun
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Gagnef&quot;}}">
    <a href="/gagnef" class="item" data-section-name="/gagnef">
      Gagnef
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Hedemora&quot;}}">
    <a href="/hedemora" class="item" data-section-name="/hedemora">
      Hedemora
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Leksand&quot;}}">
    <a href="/leksand" class="item" data-section-name="/leksand">
      Leksand
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ludvika&quot;}}">
    <a href="/ludvika" class="item" data-section-name="/ludvika">
      Ludvika
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Malung-Sälen&quot;}}">
    <a href="/malung-salen" class="item" data-section-name="/malung-salen">
      Malung-Sälen
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mora&quot;}}">
    <a href="/mora" class="item" data-section-name="/mora">
      Mora
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Orsa&quot;}}">
    <a href="/orsa" class="item" data-section-name="/orsa">
      Orsa
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Rättvik&quot;}}">
    <a href="/rattvik" class="item" data-section-name="/rattvik">
      Rättvik
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Smedjebacken&quot;}}">
    <a href="/smedjebacken" class="item" data-section-name="/smedjebacken">
      Smedjebacken
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Säter&quot;}}">
    <a href="/sater" class="item" data-section-name="/sater">
      Säter
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Vansbro&quot;}}">
    <a href="/vansbro" class="item" data-section-name="/vansbro">
      Vansbro
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Älvdalen&quot;}}">
    <a href="/alvdalen" class="item" data-section-name="/alvdalen">
      Älvdalen
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
    <a href="/naringsliv" class="item" data-section-name="/naringsliv">
      Näringsliv
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/sport">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All sport&quot;}}">
    <a href="/sport" class="item" data-section-name="/sport">
      All sport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Livesport&quot;}}">
    <a href="/livesport" class="item" data-section-name="/livesport">
      Livesport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Leksands IF&quot;}}">
    <a href="/leksands-if" class="item" data-section-name="/leksands-if">
      Leksands IF
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mora IK&quot;}}">
    <a href="/mora-ik" class="item" data-section-name="/mora-ik">
      Mora IK
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ishockey&quot;}}">
    <a href="/ishockey" class="item" data-section-name="/ishockey">
      Ishockey
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Speedway&quot;}}">
    <a href="/speedway" class="item" data-section-name="/speedway">
      Speedway
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kvarnsvedens IK&quot;}}">
    <a href="/kvarnsvedens-ik" class="item" data-section-name="/kvarnsvedens-ik">
      Kvarnsvedens IK
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;IK Brage&quot;}}">
    <a href="/ik-brage" class="item" data-section-name="/ik-brage">
      IK Brage
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fotboll&quot;}}">
    <a href="/fotboll" class="item" data-section-name="/fotboll">
      Fotboll
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bandypuls&quot;}}">
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se">
      Bandypuls
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Skidor&quot;}}">
    <a href="/skidor" class="item" data-section-name="/skidor">
      Skidor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Innebandy&quot;}}">
    <a href="/innebandy" class="item" data-section-name="/innebandy">
      Innebandy
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Motorsport&quot;}}">
    <a href="/motorsport" class="item" data-section-name="/motorsport">
      Motorsport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Övrig sport&quot;}}">
    <a href="/ovrig-sport" class="item" data-section-name="/ovrig-sport">
      Övrig sport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarsport&quot;}}">
    <a href="/sport/lasarsport" class="item" data-section-name="/sport/lasarsport">
      Läsarsport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Spelprogram &amp;amp; Tabeller&quot;}}">
    <a href="/tabeller" class="item" data-section-name="/tabeller">
      Spelprogram & Tabeller
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/familj">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="/familj" class="item" data-section-name="/familj">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Begravning&quot;}}">
    <a href="/begravning" class="item" data-section-name="/begravning">
      Begravning
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Dödsfall&quot;}}">
    <a href="/dodsfall" class="item" data-section-name="/dodsfall">
      Dödsfall
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fira &amp;amp; Uppmärksamma&quot;}}">
    <a href="/fira-uppmarksamma" class="item" data-section-name="/fira-uppmarksamma">
      Fira & Uppmärksamma
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Minnesord&quot;}}">
    <a href="/minnesord" class="item" data-section-name="/minnesord">
      Minnesord
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/opinion">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Opinion&quot;}}">
    <a href="/opinion" class="item" data-section-name="/opinion">
      All Opinion
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ledare (ob lib)&quot;}}">
    <a href="/ledare-lib" class="item" data-section-name="/ledare-lib">
      Ledare (ob lib)
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Debatt&quot;}}">
    <a href="/debatt" class="item" data-section-name="/debatt">
      Debatt
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Insändare&quot;}}">
    <a href="/insandare" class="item" data-section-name="/insandare">
      Insändare
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Nöje &amp;amp; Kultur&quot;}}">
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur">
      All Nöje & Kultur
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje&quot;}}">
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter">
      Nöje
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kultur&quot;}}">
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter">
      Kultur
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Recenserat&quot;}}">
    <a href="/recenserat" class="item" data-section-name="/recenserat">
      Recenserat
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/naringsliv">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Allt Näringsliv&quot;}}">
    <a href="/naringsliv" class="item" data-section-name="/naringsliv">
      Allt Näringsliv
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third highlight-bostadspuls" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/bostadspuls">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Bostad&quot;}}">
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls">
      All Bostad
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fastighetsaffärer&quot;}}">
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer">
      Fastighetsaffärer
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sverige &amp;amp; Världen&quot;}}">
    <a href="/sverige-varlden" class="item" data-section-name="/sverige-varlden">
      Sverige & Världen
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Motor&quot;}}">
    <a href="/motor" class="item" data-section-name="/motor">
      Motor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nostalgi&quot;}}">
    <a href="/nostalgi" class="item" data-section-name="/nostalgi">
      Nostalgi
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Krönikor&quot;}}">
    <a href="/kronikor" class="item" data-section-name="/kronikor">
      Krönikor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kungligt&quot;}}">
    <a href="/kungligt" class="item" data-section-name="/kungligt">
      Kungligt
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bloggar&quot;}}">
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/">
      Bloggar
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp;amp; Sälj&quot;}}">
    <a href="http://dalarna.lokus.se/" class="item" data-section-name="http://dalarna.lokus.se/">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lunchguide.nu&quot;}}">
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/">
      Lunchguide.nu
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://dt.mittjobb.se/" class="item" data-section-name="http://dt.mittjobb.se/">
      MittJobb
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarshoppen&quot;}}">
    <a href="http://www.lasarshoppen.se/" class="item" data-section-name="http://www.lasarshoppen.se/">
      Läsarshoppen
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Annonsera&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/#">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp;amp; Sälj&quot;}}">
    <a href="http://dalarna.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusdt" class="item" data-section-name="http://dalarna.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusdt">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Radannons&quot;}}">
    <a href="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera/radannonser" class="item" data-section-name="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera/radannonser">
      Radannons
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera/familjeannonser">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://dt.mittjobb.se/" class="item" data-section-name="http://dt.mittjobb.se/">
      MittJobb
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Evenemangsguide&quot;}}">
    <a href="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera/evenemangsannonser" class="item" data-section-name="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera/evenemangsannonser">
      Evenemangsguide
</a>    
</li>
</ul>

</li>
</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img src="/assets/sites/dt/main-logo-cf39c7ec5c19e7667755df7b964add7057ae43d71a4963f8b0d2fca026fc9490.svg" alt="Main logo" /></a>
          </div>
  	      <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div id="menu-item-top-menu-consumer-sign-in-small" class="menu-item-top-menu-account-small dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <div class="text">
                  <div class="inline round-icon">
                    <a class="menu-item-text-label" href="/logga-in"><span class="m-icon-account"></span></a>
                  </div>
                </div>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div id="account-menu-background"></div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="DT huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/sport" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/familj" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/naringsliv" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
          Näringsliv
</a></li>    <li class="navigation-item">
        <a href="/bostadspuls" class="highlight-bostadspuls navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
          Bostadspuls
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item  scribe-tracked" data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"e-tidningen - buy-from-no-js-run"}}'>
        <input type="checkbox" id="menu_list__0_1_top-menu" class="menu_list_checkbox"  />
        <label for="menu_list__0_1_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
          E-tidningen
        </label>
        <label for="menu_list__0_1_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
          <span class="m-icon-more"></span>
        </label>
        <ul class="menu_list_level menu_list_level_2 epapers-outlet">
            <li class="menu_list_item menu_list_level_2_item">
              <a href="https://www.dt.se/logga-in" class="menu_list_item_heading epaper-link">
                <span class="menu_list_highlight">Logga in </span>och läs om du redan är prenumerant!
              </a>
              <a href="https://kund.mittmedia.se/paket/dt" class="menu_list_item_heading epaper-link">
                E-tidningen är den digitala versionen av papperstidningen, <span class="menu_list_highlight">läs mer om våra paket</span> där den ingår.
              </a>
            </li>
        </ul>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/dt" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="http://www.lasarshoppen.se/" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en debattartikel"}}'>
          <a href="/skicka-in-debattartikel" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en debattartikel</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/dt-dalarnas-tidningar" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/dt" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Pralin"}}'>
          <a href="/pralin" class="menu_list_item_heading menu_list_level_2_item_heading">Pralin</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Dalarna"}}'>
          <a href="/dalarna" class="menu_list_item_heading menu_list_level_2_item_heading">Dalarna</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Avesta"}}'>
          <a href="/avesta" class="menu_list_item_heading menu_list_level_2_item_heading">Avesta</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Borlänge"}}'>
          <a href="/borlange" class="menu_list_item_heading menu_list_level_2_item_heading">Borlänge</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Falun"}}'>
          <a href="/falun" class="menu_list_item_heading menu_list_level_2_item_heading">Falun</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gagnef"}}'>
          <a href="/gagnef" class="menu_list_item_heading menu_list_level_2_item_heading">Gagnef</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hedemora"}}'>
          <a href="/hedemora" class="menu_list_item_heading menu_list_level_2_item_heading">Hedemora</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Leksand"}}'>
          <a href="/leksand" class="menu_list_item_heading menu_list_level_2_item_heading">Leksand</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ludvika"}}'>
          <a href="/ludvika" class="menu_list_item_heading menu_list_level_2_item_heading">Ludvika</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Malung-Sälen"}}'>
          <a href="/malung-salen" class="menu_list_item_heading menu_list_level_2_item_heading">Malung-Sälen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mora"}}'>
          <a href="/mora" class="menu_list_item_heading menu_list_level_2_item_heading">Mora</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Orsa"}}'>
          <a href="/orsa" class="menu_list_item_heading menu_list_level_2_item_heading">Orsa</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Rättvik"}}'>
          <a href="/rattvik" class="menu_list_item_heading menu_list_level_2_item_heading">Rättvik</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Smedjebacken"}}'>
          <a href="/smedjebacken" class="menu_list_item_heading menu_list_level_2_item_heading">Smedjebacken</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Säter"}}'>
          <a href="/sater" class="menu_list_item_heading menu_list_level_2_item_heading">Säter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Vansbro"}}'>
          <a href="/vansbro" class="menu_list_item_heading menu_list_level_2_item_heading">Vansbro</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Älvdalen"}}'>
          <a href="/alvdalen" class="menu_list_item_heading menu_list_level_2_item_heading">Älvdalen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <a href="/naringsliv" class="menu_list_item_heading menu_list_level_2_item_heading">Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Leksands IF"}}'>
          <a href="/leksands-if" class="menu_list_item_heading menu_list_level_2_item_heading">Leksands IF</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mora IK"}}'>
          <a href="/mora-ik" class="menu_list_item_heading menu_list_level_2_item_heading">Mora IK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Speedway"}}'>
          <a href="/speedway" class="menu_list_item_heading menu_list_level_2_item_heading">Speedway</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kvarnsvedens IK"}}'>
          <a href="/kvarnsvedens-ik" class="menu_list_item_heading menu_list_level_2_item_heading">Kvarnsvedens IK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"IK Brage"}}'>
          <a href="/ik-brage" class="menu_list_item_heading menu_list_level_2_item_heading">IK Brage</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
          <a href="/skidor" class="menu_list_item_heading menu_list_level_2_item_heading">Skidor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motorsport"}}'>
          <a href="/motorsport" class="menu_list_item_heading menu_list_level_2_item_heading">Motorsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
          <a href="/ovrig-sport" class="menu_list_item_heading menu_list_level_2_item_heading">Övrig sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/sport/lasarsport" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Begravning"}}'>
          <a href="/begravning" class="menu_list_item_heading menu_list_level_2_item_heading">Begravning</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Dödsfall"}}'>
          <a href="/dodsfall" class="menu_list_item_heading menu_list_level_2_item_heading">Dödsfall</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fira &amp; Uppmärksamma"}}'>
          <a href="/fira-uppmarksamma" class="menu_list_item_heading menu_list_level_2_item_heading">Fira & Uppmärksamma</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Minnesord"}}'>
          <a href="/minnesord" class="menu_list_item_heading menu_list_level_2_item_heading">Minnesord</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare (ob lib)"}}'>
          <a href="/ledare-lib" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare (ob lib)</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige &amp; Världen"}}'>
          <a href="/sverige-varlden" class="menu_list_item_heading menu_list_level_2_item_heading">Sverige & Världen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
          <a href="/motor" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kungligt"}}'>
          <a href="/kungligt" class="menu_list_item_heading menu_list_level_2_item_heading">Kungligt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://dalarna.lokus.se/" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
          <a href="http://lunchguide.nu/" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://dt.mittjobb.se/" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="http://www.lasarshoppen.se/" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://dalarna.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusdt" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
          <a href="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera/radannonser" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera/familjeannonser" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://dt.mittjobb.se/" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Evenemangsguide"}}'>
          <a href="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera/evenemangsannonser" class="menu_list_item_heading menu_list_level_2_item_heading">Evenemangsguide</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="row">
          <div class="column large-full show-for-medium-up padding-bottom-large">
            <aside class="top-news" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/dalarna/ludvika/johan-fran-ludvika-dog-i-fallskarmsolyckan-lamnar-ett-stort-tomrum-efter-sig"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Johan från Ludvika dog i fallskärmsolyckan: "Lämnar ett stort tomrum efter sig"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/dalarna/borlange/gladjebeskedet-bortsprungna-hunden-tex-hittad-1"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
Glädjebeskedet: Bortsprungna hunden Tex hittad
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/dalarna/varflodskaoset-smhi-utfardar-klass-3-varning-for-norra-dalarna"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
Vårflodskaoset – SMHI utfärdar klass 3-varning för norra Dalarna
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/dalarna/50-arsfloden-kommer-vattenregleringsexperten-haller-andan-i-morgon-blir-det-mycket"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          50-årsfloden kommer – vattenregleringsexperten håller andan: "I morgon blir det mycket"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/dalarna/malung-salen/svart-skadad-i-krock-mellan-bil-och-mc-foraren-intensivvardas-det-har-varit-en-kraftig-small"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
Svårt skadad i krock mellan bil och mc – föraren intensivvårdas:"Det har varit en kraftig smäll"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/dalarna/sater/fasta-paviljongen-folj-med-in-i-den-historiska-byggnaden-som-manga-vill-riva"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Fasta paviljongen – Följ med in i den historiska byggnaden som många vill riva
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/dalarna/ludvika/24-miljoner-samre-pa-en-manad-det-ar-jatteoroande"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          24 miljoner sämre på en månad: ”Det är jätteoroande”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/dalarna/nattens-nyheter-sa-var-natten-i-dalarna-och-sa-blir-dagens-vader-1"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
Nattens nyheter: Så var natten i Dalarna – och så blir dagens väder
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/dalarna/rattvik/mc-korde-av-vagen-och-ned-i-vattenfyllt-dike-foraren-ford-med-ambulans-till-sjukhus"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
Mc körde av vägen och ned i vattenfyllt dike – föraren förd med ambulans till sjukhus
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/dalarna/falun/publiksuccen-sa-manga-tusen-sag-galna-koslappet-i-karlsbyn-jag-var-lite-nervos"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Publiksuccén – så många tusen såg galna kosläppet i Karlsbyn: "Jag var lite nervös"
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/dalarna/ludvika/johan-fran-ludvika-dog-i-fallskarmsolyckan-lamnar-ett-stort-tomrum-efter-sig"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Johan från Ludvika dog i fallskärmsolyckan: "Lämnar ett stort tomrum efter sig"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/dalarna/borlange/gladjebeskedet-bortsprungna-hunden-tex-hittad-1"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
Glädjebeskedet: Bortsprungna hunden Tex hittad
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/dalarna/varflodskaoset-smhi-utfardar-klass-3-varning-for-norra-dalarna"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
Vårflodskaoset – SMHI utfärdar klass 3-varning för norra Dalarna
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/dalarna/50-arsfloden-kommer-vattenregleringsexperten-haller-andan-i-morgon-blir-det-mycket"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          50-årsfloden kommer – vattenregleringsexperten håller andan: "I morgon blir det mycket"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/dalarna/malung-salen/svart-skadad-i-krock-mellan-bil-och-mc-foraren-intensivvardas-det-har-varit-en-kraftig-small"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
Svårt skadad i krock mellan bil och mc – föraren intensivvårdas:"Det har varit en kraftig smäll"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/dalarna/sater/fasta-paviljongen-folj-med-in-i-den-historiska-byggnaden-som-manga-vill-riva"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Fasta paviljongen – Följ med in i den historiska byggnaden som många vill riva
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/dalarna/ludvika/24-miljoner-samre-pa-en-manad-det-ar-jatteoroande"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          24 miljoner sämre på en månad: ”Det är jätteoroande”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/dalarna/nattens-nyheter-sa-var-natten-i-dalarna-och-sa-blir-dagens-vader-1"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
Nattens nyheter: Så var natten i Dalarna – och så blir dagens väder
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/dalarna/rattvik/mc-korde-av-vagen-och-ned-i-vattenfyllt-dike-foraren-ford-med-ambulans-till-sjukhus"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
Mc körde av vägen och ned i vattenfyllt dike – föraren förd med ambulans till sjukhus
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/dalarna/falun/publiksuccen-sa-manga-tusen-sag-galna-koslappet-i-karlsbyn-jag-var-lite-nervos"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Publiksuccén – så många tusen såg galna kosläppet i Karlsbyn: "Jag var lite nervös"
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>

      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.dt.se/assets/sites/dt/site-logo-fallback-06e19780fd437c5738433a48435073b0ef6a0c795e57e94028f620ed8788edd3.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="DT">
  </div>
  <meta itemprop="datePublished" content="2018-05-11">
  <meta itemprop="image" content="https://images.mmcloud.se/api/v1/images/ac286079-6a12-4ca7-ab29-c7e65b458f07/1200.jpg">

  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta" data-main-category="Avesta" data-uuid="18fc9f5d-4883-4a8d-b54a-a5374e363d3c">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 07:00</span>
</div>

      <h1 itemprop="headline">Avesta bisons går för guld – Nu drar flaggfotbollssäsongen igång</h1>
      <div class="extended-headline">
  
  <div class="article-actions">
  <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="18fc9f5d-4883-4a8d-b54a-a5374e363d3c" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=Avesta%20bisons%20g%C3%A5r%20f%C3%B6r%20guld%20%E2%80%93%20Nu%20drar%20flaggfotbollss%C3%A4songen%20ig%C3%A5ng&amp;url=https://www.dt.se/dalarna/avesta/avesta-bisons-gar-for-guld-nu-drar-flaggfotbollssasongen-igang">
    <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>  <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="18fc9f5d-4883-4a8d-b54a-a5374e363d3c" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=En+sj%C3%A4tteplats+f%C3%B6rra+%C3%A5ret+ska+bytas+mot+guld+i+%C3%A5r%2C+det+%C3%A4r+%C3%A5tminstone+m%C3%A5ls%C3%A4ttningen+f%C3%B6r+Avesta+bisons+n%C3%A4r+flaggfotbollss%C3%A4songen+drar+i+g%C3%A5ng+p%C3%A5+l%C3%B6rdag.&amp;p%5Btitle%5D=Avesta%2520bisons%2520g%25C3%25A5r%2520f%25C3%25B6r%2520guld%2520%25E2%2580%2593%2520Nu%2520drar%2520flaggfotbollss%25C3%25A4songen%2520ig%25C3%25A5ng&amp;p%5Burl%5D=https%3A%2F%2Fwww.dt.se%2Fdalarna%2Favesta%2Favesta-bisons-gar-for-guld-nu-drar-flaggfotbollssasongen-igang&amp;s=100&amp;t=Avesta%2520bisons%2520g%25C3%25A5r%2520f%25C3%25B6r%2520guld%2520%25E2%2580%2593%2520Nu%2520drar%2520flaggfotbollss%25C3%25A4songen%2520ig%25C3%25A5ng&amp;u=https%3A%2F%2Fwww.dt.se%2Fdalarna%2Favesta%2Favesta-bisons-gar-for-guld-nu-drar-flaggfotbollssasongen-igang">
    <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.dt.se/dalarna/avesta/avesta-bisons-gar-for-guld-nu-drar-flaggfotbollssasongen-igang">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div class="images-modal">
  <div class="modal-content-wrapper">
    <div class="image-modal-swiper-container swiper-container">
      <span id="modal-close-button" class="m-icon-close-image"></span>
      <div class="swiper-wrapper">
          <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper padding-bottom-medium">
  <div class="inline-inner-image-wrapper">
    
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/ac286079-6a12-4ca7-ab29-c7e65b458f07/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/ac286079-6a12-4ca7-ab29-c7e65b458f07/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/ac286079-6a12-4ca7-ab29-c7e65b458f07/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/ac286079-6a12-4ca7-ab29-c7e65b458f07/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/ac286079-6a12-4ca7-ab29-c7e65b458f07/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/ac286079-6a12-4ca7-ab29-c7e65b458f07/1200.jpg 1200w" class="inline-image lazyload" alt="Avesta bisonsFoto: Hanna Lindén" onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Avesta bisonsFoto: Hanna Lindén</figcaption>
        <div class="modal-fraction">1/4</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

          </div>
          <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper padding-bottom-medium">
  <div class="inline-inner-image-wrapper">
    
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/487371fb-18c7-4751-8ec6-230799bed707/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/487371fb-18c7-4751-8ec6-230799bed707/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/487371fb-18c7-4751-8ec6-230799bed707/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/487371fb-18c7-4751-8ec6-230799bed707/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/487371fb-18c7-4751-8ec6-230799bed707/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/487371fb-18c7-4751-8ec6-230799bed707/1200.jpg 1200w" class="inline-image lazyload" alt="Avesta bisonsFoto: Hanna Lindén" onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Avesta bisonsFoto: Hanna Lindén</figcaption>
        <div class="modal-fraction">2/4</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

          </div>
          <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper padding-bottom-medium">
  <div class="inline-inner-image-wrapper">
    
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/1df66b89-caa7-44a3-a88e-7a3c1d9c6048/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/1df66b89-caa7-44a3-a88e-7a3c1d9c6048/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/1df66b89-caa7-44a3-a88e-7a3c1d9c6048/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/1df66b89-caa7-44a3-a88e-7a3c1d9c6048/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/1df66b89-caa7-44a3-a88e-7a3c1d9c6048/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/1df66b89-caa7-44a3-a88e-7a3c1d9c6048/1200.jpg 1200w" class="inline-image lazyload" alt="Avesta bisonsFoto: Hanna Lindén" onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Avesta bisonsFoto: Hanna Lindén</figcaption>
        <div class="modal-fraction">3/4</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

          </div>
          <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper padding-bottom-medium">
  <div class="inline-inner-image-wrapper">
    
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/0433639d-d195-4eac-a4fd-651c64b7f454/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/0433639d-d195-4eac-a4fd-651c64b7f454/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/0433639d-d195-4eac-a4fd-651c64b7f454/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/0433639d-d195-4eac-a4fd-651c64b7f454/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/0433639d-d195-4eac-a4fd-651c64b7f454/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/0433639d-d195-4eac-a4fd-651c64b7f454/1200.jpg 1200w" class="inline-image lazyload" alt="Avesta bisonsFoto: Hanna Lindén" onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Avesta bisonsFoto: Hanna Lindén</figcaption>
        <div class="modal-fraction">4/4</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

          </div>
      </div>
      <div class="swiper-button-prev modal-button-prev"><span class="m-icon-back"></span></div>
      <div class="swiper-button-next modal-button-next"><span class="m-icon-go"></span></div>
    </div>
  </div>
</div>

      <article
        data-uuid="18fc9f5d-4883-4a8d-b54a-a5374e363d3c"
        data-url="/dalarna/avesta/avesta-bisons-gar-for-guld-nu-drar-flaggfotbollssasongen-igang"
        data-premium="true"
        data-headline="Avesta bisons går för guld – Nu drar flaggfotbollssäsongen igång"
        data-publish-date="2018-05-11"
        data-type="full"
        class="article ">
        <div class="row">
        </div>
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>En sjätteplats förra året ska bytas mot guld i år, det är åtminstone målsättningen för Avesta bisons när flaggfotbollssäsongen drar i gång på lördag.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement layout_panorama ">
    <div class="label">Annons</div>
    <div class="ad-container dt_d_panorama">
      <div id="dt_d_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container dt_t_panorama">
      <div id="dt_t_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container dt_m_panorama">
      <div id="dt_m_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <figure class="inline-image-wrapper padding-bottom-medium">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/ac286079-6a12-4ca7-ab29-c7e65b458f07/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/ac286079-6a12-4ca7-ab29-c7e65b458f07/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/ac286079-6a12-4ca7-ab29-c7e65b458f07/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/ac286079-6a12-4ca7-ab29-c7e65b458f07/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/ac286079-6a12-4ca7-ab29-c7e65b458f07/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/ac286079-6a12-4ca7-ab29-c7e65b458f07/1200.jpg 1200w" class="inline-image lazyload" alt="Avesta bisonsFoto: Hanna Lindén" onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Avesta bisonsFoto: Hanna Lindén</figcaption>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">På lördag drar årets flaggfotbollssäsong i gång. Avesta bisons är som brukligt med i den nationella serien. </p>   <p class="body">– Det här blir tredje säsongen herrarna är med, säger föreningens pressansvarige, Hanna Lindén.</p>
      <figure class="inline-image-wrapper padding-bottom-medium">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/487371fb-18c7-4751-8ec6-230799bed707/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/487371fb-18c7-4751-8ec6-230799bed707/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/487371fb-18c7-4751-8ec6-230799bed707/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/487371fb-18c7-4751-8ec6-230799bed707/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/487371fb-18c7-4751-8ec6-230799bed707/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/487371fb-18c7-4751-8ec6-230799bed707/1200.jpg 1200w" class="inline-image lazyload" alt="Avesta bisonsFoto: Hanna Lindén" onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Avesta bisonsFoto: Hanna Lindén</figcaption>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Den största förändringen för året är att kvinnor tillåts vara med i samma lag och liga som männen.</p>   <p class="body">– Vi är ett mixlag med både herrarna och damer. Vi har anmält två lag i år, ett A-lag där de mer erfarna och bättre tränade personerna är med och ett U-lag. </p>   <p class="body">– Vi har ett damlag också, men än så länge är vi bara sju tjejer, så då är vi för få och därför är vi med herrarna.  </p>
      <figure class="inline-image-wrapper padding-bottom-medium">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/1df66b89-caa7-44a3-a88e-7a3c1d9c6048/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/1df66b89-caa7-44a3-a88e-7a3c1d9c6048/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/1df66b89-caa7-44a3-a88e-7a3c1d9c6048/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/1df66b89-caa7-44a3-a88e-7a3c1d9c6048/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/1df66b89-caa7-44a3-a88e-7a3c1d9c6048/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/1df66b89-caa7-44a3-a88e-7a3c1d9c6048/1200.jpg 1200w" class="inline-image lazyload" alt="Avesta bisonsFoto: Hanna Lindén" onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Avesta bisonsFoto: Hanna Lindén</figcaption>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Avesta bisons har i dag runt 25 medlemmar. Det är en växande förening som i år hoppas att putsa till sin sjätteplats från fjolåret. </p>   <p class="body">– Målsättningen är att vi ska ta guld. Förra året kom vi på en sjätteplats, den vill vi hålla men vi vill också klättra uppåt.</p>
      <figure class="inline-image-wrapper padding-bottom-medium">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/0433639d-d195-4eac-a4fd-651c64b7f454/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/0433639d-d195-4eac-a4fd-651c64b7f454/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/0433639d-d195-4eac-a4fd-651c64b7f454/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/0433639d-d195-4eac-a4fd-651c64b7f454/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/0433639d-d195-4eac-a4fd-651c64b7f454/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/0433639d-d195-4eac-a4fd-651c64b7f454/1200.jpg 1200w" class="inline-image lazyload" alt="Avesta bisonsFoto: Hanna Lindén" onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Avesta bisonsFoto: Hanna Lindén</figcaption>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">På lördag drar alltså årets säsong i gång, skådeplatsen är Göteborg. </p>   <p class="body">– A-laget startar i Göteborg på lördag och U-laget i Eskilstuna veckan efter. Så nu börjar det. </p>   <h2 class="subheadline1">Avesta bisons och flaggfotboll</h2>   <p class="body">      <strong>Vilka är Avesta bisons? </strong>   </p>   <p class="body">– Avesta Bisons är ett flaggfotbolls lag i Avesta. Avesta bisons startade som ett integrationsprojekt år 2016 och vi har många nyanlända i laget. Vi vill med hjälp av flaggfotbollen nå ut till de nyanlända så att de kan få en gemenskap och komma in i samhället fortare. Alla är välkomna i vårt lag!</p>   <p class="body">      <strong>Vad är då flaggfotboll? </strong>   </p>   <p class="body">– Det är en mildare variant av amerikansk fotboll. Det är ungefär samma typ av spel, bara att i flaggfotbollen får spelarna inte tacklas. Istället har spelarna ett bälte med en flagga på varje höft. När motståndaren rycker en flagga på den som har bollen, stannar spelet. Sporten kräver att deltagarna är uppmärksamma och snabba i både rörelser, som i tankarna, säger Hanna Lindén.</p>   <p class="body"></p>   <p class="body"></p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Martin Wik</div>
    <a href="tel://" class="phone"></a>
    <a href="mailto:martin.wik@mittmedia.se" class="email">martin.wik@mittmedia.se</a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="18fc9f5d-4883-4a8d-b54a-a5374e363d3c" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=Avesta%20bisons%20g%C3%A5r%20f%C3%B6r%20guld%20%E2%80%93%20Nu%20drar%20flaggfotbollss%C3%A4songen%20ig%C3%A5ng&amp;url=https://www.dt.se/dalarna/avesta/avesta-bisons-gar-for-guld-nu-drar-flaggfotbollssasongen-igang">
      <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>    <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="18fc9f5d-4883-4a8d-b54a-a5374e363d3c" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=En+sj%C3%A4tteplats+f%C3%B6rra+%C3%A5ret+ska+bytas+mot+guld+i+%C3%A5r%2C+det+%C3%A4r+%C3%A5tminstone+m%C3%A5ls%C3%A4ttningen+f%C3%B6r+Avesta+bisons+n%C3%A4r+flaggfotbollss%C3%A4songen+drar+i+g%C3%A5ng+p%C3%A5+l%C3%B6rdag.&amp;p%5Btitle%5D=Avesta%2520bisons%2520g%25C3%25A5r%2520f%25C3%25B6r%2520guld%2520%25E2%2580%2593%2520Nu%2520drar%2520flaggfotbollss%25C3%25A4songen%2520ig%25C3%25A5ng&amp;p%5Burl%5D=https%3A%2F%2Fwww.dt.se%2Fdalarna%2Favesta%2Favesta-bisons-gar-for-guld-nu-drar-flaggfotbollssasongen-igang&amp;s=100&amp;t=Avesta%2520bisons%2520g%25C3%25A5r%2520f%25C3%25B6r%2520guld%2520%25E2%2580%2593%2520Nu%2520drar%2520flaggfotbollss%25C3%25A4songen%2520ig%25C3%25A5ng&amp;u=https%3A%2F%2Fwww.dt.se%2Fdalarna%2Favesta%2Favesta-bisons-gar-for-guld-nu-drar-flaggfotbollssasongen-igang">
      <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  </div>
</div>
      
        <nav class="tags" role="complementary">
    <ul class="tags__list">
      <li class="tags__header">Mer om&hellip;</li>
      <li class="tags__listitem"><a class="tags__link" href="/taggat/Avesta%20Bisons">Avesta Bisons</a></li>
    </ul>
  </nav>

    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

                <span class="end"></span>
                  <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium"
     data-uuid="78f039c7-1fe0-4221-a3c1-6d0108812bc7"
     data-headline="Johan från Ludvika dog i fallskärmsolyckan: "Lämnar ett stort tomrum efter sig""
     data-publish-date="2018-05-10">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Ludvika" data-uuid="78f039c7-1fe0-4221-a3c1-6d0108812bc7">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Ludvika</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/dalarna/ludvika/johan-fran-ludvika-dog-i-fallskarmsolyckan-lamnar-ett-stort-tomrum-efter-sig" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/4a57615a-9111-46a9-82bf-748971499fe4/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/4a57615a-9111-46a9-82bf-748971499fe4/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/dalarna/ludvika/johan-fran-ludvika-dog-i-fallskarmsolyckan-lamnar-ett-stort-tomrum-efter-sig" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/4a57615a-9111-46a9-82bf-748971499fe4/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/4a57615a-9111-46a9-82bf-748971499fe4/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/4a57615a-9111-46a9-82bf-748971499fe4/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/4a57615a-9111-46a9-82bf-748971499fe4/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/4a57615a-9111-46a9-82bf-748971499fe4/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/4a57615a-9111-46a9-82bf-748971499fe4/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/4a57615a-9111-46a9-82bf-748971499fe4/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Ludvika" data-uuid="78f039c7-1fe0-4221-a3c1-6d0108812bc7">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Ludvika</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/dalarna/ludvika/johan-fran-ludvika-dog-i-fallskarmsolyckan-lamnar-ett-stort-tomrum-efter-sig" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Johan från Ludvika dog i fallskärmsolyckan: "Lämnar ett stort tomrum efter sig"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/dalarna/ludvika/johan-fran-ludvika-dog-i-fallskarmsolyckan-lamnar-ett-stort-tomrum-efter-sig" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Det var Johan Hansson, bördig från Ludvika tillika verksamhetschef för kirurgin vid Region...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="77819c2c-c8f9-42bc-9b4f-27aab29c1c4e"
     data-headline="Glädjebeskedet: Bortsprungna hunden Tex hittad"
     data-publish-date="2018-05-10">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Borlänge" data-uuid="77819c2c-c8f9-42bc-9b4f-27aab29c1c4e">
    <span class="main-category" itemprop="genre">Borlänge</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/dalarna/borlange/gladjebeskedet-bortsprungna-hunden-tex-hittad-1" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/e51c6e43-2f7e-40e4-9caf-bc82e844db93/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/e51c6e43-2f7e-40e4-9caf-bc82e844db93/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/dalarna/borlange/gladjebeskedet-bortsprungna-hunden-tex-hittad-1" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/e51c6e43-2f7e-40e4-9caf-bc82e844db93/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/e51c6e43-2f7e-40e4-9caf-bc82e844db93/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/e51c6e43-2f7e-40e4-9caf-bc82e844db93/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/e51c6e43-2f7e-40e4-9caf-bc82e844db93/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/e51c6e43-2f7e-40e4-9caf-bc82e844db93/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/e51c6e43-2f7e-40e4-9caf-bc82e844db93/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/e51c6e43-2f7e-40e4-9caf-bc82e844db93/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Borlänge" data-uuid="77819c2c-c8f9-42bc-9b4f-27aab29c1c4e">
    <span class="main-category" itemprop="genre">Borlänge</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/dalarna/borlange/gladjebeskedet-bortsprungna-hunden-tex-hittad-1" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Glädjebeskedet: Bortsprungna hunden Tex hittad</span>
        </h2>
      </a>
        <a class="teaser-text" href="/dalarna/borlange/gladjebeskedet-bortsprungna-hunden-tex-hittad-1" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Hunden Tex försvann från sitt hem i Borlänge för flera veckor sedan. En enorm sökinsats av...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="d8c5dedc-b3a9-4109-8f2b-294b140da9ff"
     data-headline="Vårflodskaoset – SMHI utfärdar klass 3-varning för norra Dalarna"
     data-publish-date="2018-05-10">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Dalarna" data-uuid="d8c5dedc-b3a9-4109-8f2b-294b140da9ff">
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/dalarna/varflodskaoset-smhi-utfardar-klass-3-varning-for-norra-dalarna" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/182ed7df-88f4-42ad-915c-877e7ec48d2e/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/182ed7df-88f4-42ad-915c-877e7ec48d2e/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/dalarna/varflodskaoset-smhi-utfardar-klass-3-varning-for-norra-dalarna" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/182ed7df-88f4-42ad-915c-877e7ec48d2e/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/182ed7df-88f4-42ad-915c-877e7ec48d2e/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/182ed7df-88f4-42ad-915c-877e7ec48d2e/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/182ed7df-88f4-42ad-915c-877e7ec48d2e/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/182ed7df-88f4-42ad-915c-877e7ec48d2e/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/182ed7df-88f4-42ad-915c-877e7ec48d2e/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/182ed7df-88f4-42ad-915c-877e7ec48d2e/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Dalarna" data-uuid="d8c5dedc-b3a9-4109-8f2b-294b140da9ff">
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/dalarna/varflodskaoset-smhi-utfardar-klass-3-varning-for-norra-dalarna" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Vårflodskaoset – SMHI utfärdar klass 3-varning för norra Dalarna</span>
        </h2>
      </a>
        <a class="teaser-text" href="/dalarna/varflodskaoset-smhi-utfardar-klass-3-varning-for-norra-dalarna" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Vattenflödena fortsätter att öka i norra Dalarna.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="3c53e418-50e5-4165-aebc-7764901fcac5"
     data-headline="50-årsfloden kommer – vattenregleringsexperten håller andan: "I morgon blir det mycket""
     data-publish-date="2018-05-10">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Dalarna" data-uuid="3c53e418-50e5-4165-aebc-7764901fcac5">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/dalarna/50-arsfloden-kommer-vattenregleringsexperten-haller-andan-i-morgon-blir-det-mycket" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/9601bb06-1065-42b0-b87a-71a3cb649716/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/9601bb06-1065-42b0-b87a-71a3cb649716/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/dalarna/50-arsfloden-kommer-vattenregleringsexperten-haller-andan-i-morgon-blir-det-mycket" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/9601bb06-1065-42b0-b87a-71a3cb649716/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/9601bb06-1065-42b0-b87a-71a3cb649716/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/9601bb06-1065-42b0-b87a-71a3cb649716/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/9601bb06-1065-42b0-b87a-71a3cb649716/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/9601bb06-1065-42b0-b87a-71a3cb649716/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/9601bb06-1065-42b0-b87a-71a3cb649716/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/9601bb06-1065-42b0-b87a-71a3cb649716/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Dalarna" data-uuid="3c53e418-50e5-4165-aebc-7764901fcac5">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/dalarna/50-arsfloden-kommer-vattenregleringsexperten-haller-andan-i-morgon-blir-det-mycket" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>50-årsfloden kommer – vattenregleringsexperten håller andan: "I morgon blir det mycket"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/dalarna/50-arsfloden-kommer-vattenregleringsexperten-haller-andan-i-morgon-blir-det-mycket" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">På torsdagen skickade SMHI ut en klass 3-varning för vattenflödena i norra Dalarna. Nu inväntar...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="48683ef6-4fc0-4d97-9798-f733c468ce56"
     data-headline="Svårt skadad i krock mellan bil och mc – föraren intensivvårdas:"Det har varit en kraftig smäll""
     data-publish-date="2018-05-10">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Malung-Sälen" data-uuid="48683ef6-4fc0-4d97-9798-f733c468ce56">
    <span class="main-category" itemprop="genre">Malung-Sälen</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/dalarna/malung-salen/svart-skadad-i-krock-mellan-bil-och-mc-foraren-intensivvardas-det-har-varit-en-kraftig-small" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/4f66b57b-bcce-42e3-b055-796fe345a38d/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/4f66b57b-bcce-42e3-b055-796fe345a38d/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/dalarna/malung-salen/svart-skadad-i-krock-mellan-bil-och-mc-foraren-intensivvardas-det-har-varit-en-kraftig-small" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/4f66b57b-bcce-42e3-b055-796fe345a38d/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/4f66b57b-bcce-42e3-b055-796fe345a38d/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/4f66b57b-bcce-42e3-b055-796fe345a38d/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/4f66b57b-bcce-42e3-b055-796fe345a38d/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/4f66b57b-bcce-42e3-b055-796fe345a38d/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/4f66b57b-bcce-42e3-b055-796fe345a38d/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/4f66b57b-bcce-42e3-b055-796fe345a38d/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Malung-Sälen" data-uuid="48683ef6-4fc0-4d97-9798-f733c468ce56">
    <span class="main-category" itemprop="genre">Malung-Sälen</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/dalarna/malung-salen/svart-skadad-i-krock-mellan-bil-och-mc-foraren-intensivvardas-det-har-varit-en-kraftig-small" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Svårt skadad i krock mellan bil och mc – föraren intensivvårdas:"Det har varit en kraftig smäll"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/dalarna/malung-salen/svart-skadad-i-krock-mellan-bil-och-mc-foraren-intensivvardas-det-har-varit-en-kraftig-small" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">En trafikolycka inträffade på torsdagen på väg 66 i Malung-Sälens kommun. Det var en kollision...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="78ef1d8b-09bd-4915-90cf-fbecfb139aef"
     data-headline="Fasta paviljongen – Följ med in i den historiska byggnaden som många vill riva"
     data-publish-date="2018-05-11">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Säter" data-uuid="78ef1d8b-09bd-4915-90cf-fbecfb139aef">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 07:06</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/dalarna/sater/fasta-paviljongen-folj-med-in-i-den-historiska-byggnaden-som-manga-vill-riva" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/1e05eee0-081d-44f4-a6d1-b54197c00d04/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/1e05eee0-081d-44f4-a6d1-b54197c00d04/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/dalarna/sater/fasta-paviljongen-folj-med-in-i-den-historiska-byggnaden-som-manga-vill-riva" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/1e05eee0-081d-44f4-a6d1-b54197c00d04/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/1e05eee0-081d-44f4-a6d1-b54197c00d04/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/1e05eee0-081d-44f4-a6d1-b54197c00d04/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/1e05eee0-081d-44f4-a6d1-b54197c00d04/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/1e05eee0-081d-44f4-a6d1-b54197c00d04/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/1e05eee0-081d-44f4-a6d1-b54197c00d04/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/1e05eee0-081d-44f4-a6d1-b54197c00d04/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Säter" data-uuid="78ef1d8b-09bd-4915-90cf-fbecfb139aef">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 07:06</span>
</div>

      </div>
      <a href="/dalarna/sater/fasta-paviljongen-folj-med-in-i-den-historiska-byggnaden-som-manga-vill-riva" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Fasta paviljongen – Följ med in i den historiska byggnaden som många vill riva</span>
        </h2>
      </a>
        <a class="teaser-text" href="/dalarna/sater/fasta-paviljongen-folj-med-in-i-den-historiska-byggnaden-som-manga-vill-riva" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">En gång var den ett ståtligt monument som skyddade samhället från några av landets farligaste...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="8cad07ef-6c18-481b-9f7e-db8a00328999"
     data-headline="24 miljoner sämre på en månad: ”Det är jätteoroande”"
     data-publish-date="2018-05-11">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Ludvika" data-uuid="8cad07ef-6c18-481b-9f7e-db8a00328999">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 07:09</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/dalarna/ludvika/24-miljoner-samre-pa-en-manad-det-ar-jatteoroande" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/c36a639a-84d9-4a71-af4c-fcc93693b4b9/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/c36a639a-84d9-4a71-af4c-fcc93693b4b9/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/dalarna/ludvika/24-miljoner-samre-pa-en-manad-det-ar-jatteoroande" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/c36a639a-84d9-4a71-af4c-fcc93693b4b9/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/c36a639a-84d9-4a71-af4c-fcc93693b4b9/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/c36a639a-84d9-4a71-af4c-fcc93693b4b9/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/c36a639a-84d9-4a71-af4c-fcc93693b4b9/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/c36a639a-84d9-4a71-af4c-fcc93693b4b9/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/c36a639a-84d9-4a71-af4c-fcc93693b4b9/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/c36a639a-84d9-4a71-af4c-fcc93693b4b9/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Ludvika" data-uuid="8cad07ef-6c18-481b-9f7e-db8a00328999">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 07:09</span>
</div>

      </div>
      <a href="/dalarna/ludvika/24-miljoner-samre-pa-en-manad-det-ar-jatteoroande" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>24 miljoner sämre på en månad: ”Det är jätteoroande”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/dalarna/ludvika/24-miljoner-samre-pa-en-manad-det-ar-jatteoroande" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">På bara en månad har prognosen för kostnaderna för social välfärd försämrats med 24,5 miljoner...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="60d84107-1f94-45fb-bf19-798437ec7747"
     data-headline="Nattens nyheter: Så var natten i Dalarna – och så blir dagens väder"
     data-publish-date="2018-05-11">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Dalarna" data-uuid="60d84107-1f94-45fb-bf19-798437ec7747">
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label">04.33</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/dalarna/nattens-nyheter-sa-var-natten-i-dalarna-och-sa-blir-dagens-vader-1" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/4e3631ef-ba42-452b-a41b-dc12259391c7/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/4e3631ef-ba42-452b-a41b-dc12259391c7/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/dalarna/nattens-nyheter-sa-var-natten-i-dalarna-och-sa-blir-dagens-vader-1" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/4e3631ef-ba42-452b-a41b-dc12259391c7/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/4e3631ef-ba42-452b-a41b-dc12259391c7/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/4e3631ef-ba42-452b-a41b-dc12259391c7/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/4e3631ef-ba42-452b-a41b-dc12259391c7/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/4e3631ef-ba42-452b-a41b-dc12259391c7/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/4e3631ef-ba42-452b-a41b-dc12259391c7/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/4e3631ef-ba42-452b-a41b-dc12259391c7/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Dalarna" data-uuid="60d84107-1f94-45fb-bf19-798437ec7747">
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label">04.33</span>
</div>

      </div>
      <a href="/dalarna/nattens-nyheter-sa-var-natten-i-dalarna-och-sa-blir-dagens-vader-1" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Nattens nyheter: Så var natten i Dalarna – och så blir dagens väder</span>
        </h2>
      </a>
        <a class="teaser-text" href="/dalarna/nattens-nyheter-sa-var-natten-i-dalarna-och-sa-blir-dagens-vader-1" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Så var natten i Dalarna.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only"
     data-uuid="1f94cea4-fc1b-4dd1-971e-dd52f2a1ae0b"
     data-headline="Mc körde av vägen och ned i vattenfyllt dike – föraren förd med ambulans till sjukhus"
     data-publish-date="2018-05-10">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Rättvik" data-uuid="1f94cea4-fc1b-4dd1-971e-dd52f2a1ae0b">
    <span class="main-category" itemprop="genre">Rättvik</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Rättvik" data-uuid="1f94cea4-fc1b-4dd1-971e-dd52f2a1ae0b">
    <span class="main-category" itemprop="genre">Rättvik</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/dalarna/rattvik/mc-korde-av-vagen-och-ned-i-vattenfyllt-dike-foraren-ford-med-ambulans-till-sjukhus" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Mc körde av vägen och ned i vattenfyllt dike – föraren förd med ambulans till sjukhus</span>
        </h2>
      </a>
        <a class="teaser-text" href="/dalarna/rattvik/mc-korde-av-vagen-och-ned-i-vattenfyllt-dike-foraren-ford-med-ambulans-till-sjukhus" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">En mc körde på torsdagen av väg 301 inom Rättviks kommun.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only"
     data-uuid="1ca20980-5791-4eec-a095-92d2a1dcb320"
     data-headline="Bilbrand spred sig till åker"
     data-publish-date="2018-05-10">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Hedemora" data-uuid="1ca20980-5791-4eec-a095-92d2a1dcb320">
    <span class="main-category" itemprop="genre">Hedemora</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Hedemora" data-uuid="1ca20980-5791-4eec-a095-92d2a1dcb320">
    <span class="main-category" itemprop="genre">Hedemora</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/dalarna/hedemora/bilbrand-spred-sig-till-aker" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Bilbrand spred sig till åker</span>
        </h2>
      </a>
        <a class="teaser-text" href="/dalarna/hedemora/bilbrand-spred-sig-till-aker" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Räddningstjänsten larmades till en brand på en åker i Örängarna utanför Hedemora. Larmet kom in...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="e66c074a-177c-4566-b197-4b293907b4e0"
     data-headline="Lista: De betalade mest skatt i  Smedjebacken: "Bra som förebilder""
     data-publish-date="2018-05-11">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Smedjebacken" data-uuid="e66c074a-177c-4566-b197-4b293907b4e0">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 07:01</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/dalarna/smedjebacken/lista-de-betalade-mest-skatt-i-smedjebacken-bra-som-forebilder" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/1f3dca86-8667-44cb-b885-124830718870/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/1f3dca86-8667-44cb-b885-124830718870/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/dalarna/smedjebacken/lista-de-betalade-mest-skatt-i-smedjebacken-bra-som-forebilder" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/1f3dca86-8667-44cb-b885-124830718870/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/1f3dca86-8667-44cb-b885-124830718870/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/1f3dca86-8667-44cb-b885-124830718870/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/1f3dca86-8667-44cb-b885-124830718870/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/1f3dca86-8667-44cb-b885-124830718870/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/1f3dca86-8667-44cb-b885-124830718870/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/1f3dca86-8667-44cb-b885-124830718870/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Smedjebacken" data-uuid="e66c074a-177c-4566-b197-4b293907b4e0">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 07:01</span>
</div>

      </div>
      <a href="/dalarna/smedjebacken/lista-de-betalade-mest-skatt-i-smedjebacken-bra-som-forebilder" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Lista: De betalade mest skatt i  Smedjebacken: "Bra som förebilder"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/dalarna/smedjebacken/lista-de-betalade-mest-skatt-i-smedjebacken-bra-som-forebilder" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Utrustning till valsindustrin. Det sysselsätter sig företaget, som betalar mest skatt i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="6a94f159-633c-4209-96ca-577518bef044"
     data-headline="Publiksuccén – så många tusen såg galna kosläppet i Karlsbyn: "Jag var lite nervös""
     data-publish-date="2018-05-10">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Falun" data-uuid="6a94f159-633c-4209-96ca-577518bef044">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Falun</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/dalarna/falun/publiksuccen-sa-manga-tusen-sag-galna-koslappet-i-karlsbyn-jag-var-lite-nervos" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/3729d9ad-72bb-4ed8-aaee-a21d041a4e07/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/3729d9ad-72bb-4ed8-aaee-a21d041a4e07/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/dalarna/falun/publiksuccen-sa-manga-tusen-sag-galna-koslappet-i-karlsbyn-jag-var-lite-nervos" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/3729d9ad-72bb-4ed8-aaee-a21d041a4e07/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/3729d9ad-72bb-4ed8-aaee-a21d041a4e07/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/3729d9ad-72bb-4ed8-aaee-a21d041a4e07/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/3729d9ad-72bb-4ed8-aaee-a21d041a4e07/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/3729d9ad-72bb-4ed8-aaee-a21d041a4e07/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/3729d9ad-72bb-4ed8-aaee-a21d041a4e07/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/3729d9ad-72bb-4ed8-aaee-a21d041a4e07/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Falun" data-uuid="6a94f159-633c-4209-96ca-577518bef044">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Falun</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/dalarna/falun/publiksuccen-sa-manga-tusen-sag-galna-koslappet-i-karlsbyn-jag-var-lite-nervos" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Publiksuccén – så många tusen såg galna kosläppet i Karlsbyn: "Jag var lite nervös"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/dalarna/falun/publiksuccen-sa-manga-tusen-sag-galna-koslappet-i-karlsbyn-jag-var-lite-nervos" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Efter en lång säsong inomhus var det dags för solljus och grönbete. 130 kor med spring i benen...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="cf4a1f49-4045-485a-8c24-a2324e84b0c3"
     data-headline="Nu drabbas Idre av det stigande vattnet - klass tre varning utfärdad"
     data-publish-date="2018-05-10">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Älvdalen" data-uuid="cf4a1f49-4045-485a-8c24-a2324e84b0c3">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Älvdalen</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/dalarna/alvdalen/nu-drabbas-idre-av-det-stigande-vattnet-klass-tre-varning-utfardad" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/7ca8fb5c-6b49-4090-be7b-ce5c3fca7eff/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/7ca8fb5c-6b49-4090-be7b-ce5c3fca7eff/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/dalarna/alvdalen/nu-drabbas-idre-av-det-stigande-vattnet-klass-tre-varning-utfardad" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/7ca8fb5c-6b49-4090-be7b-ce5c3fca7eff/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/7ca8fb5c-6b49-4090-be7b-ce5c3fca7eff/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/7ca8fb5c-6b49-4090-be7b-ce5c3fca7eff/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/7ca8fb5c-6b49-4090-be7b-ce5c3fca7eff/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/7ca8fb5c-6b49-4090-be7b-ce5c3fca7eff/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/7ca8fb5c-6b49-4090-be7b-ce5c3fca7eff/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/7ca8fb5c-6b49-4090-be7b-ce5c3fca7eff/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Älvdalen" data-uuid="cf4a1f49-4045-485a-8c24-a2324e84b0c3">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Älvdalen</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/dalarna/alvdalen/nu-drabbas-idre-av-det-stigande-vattnet-klass-tre-varning-utfardad" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Nu drabbas Idre av det stigande vattnet - klass tre varning utfärdad</span>
        </h2>
      </a>
        <a class="teaser-text" href="/dalarna/alvdalen/nu-drabbas-idre-av-det-stigande-vattnet-klass-tre-varning-utfardad" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Idre har varit förskonade från översvämningar i över 20 år, men nu stiger vattnet och har redan...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="daad13e8-08d5-4e63-9a77-3409bbd98011"
     data-headline="Lanthandeln investerar 750 000 kronor i verksamheten: "Inte många som gjort något liknande""
     data-publish-date="2018-05-10">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Mora" data-uuid="daad13e8-08d5-4e63-9a77-3409bbd98011">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Mora</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/dalarna/mora/lanthandeln-investerar-750-000-kronor-i-verksamheten-inte-manga-som-gjort-nagot-liknande" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/de9bd94a-3028-41ae-a995-8b0b4d6ee726/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/de9bd94a-3028-41ae-a995-8b0b4d6ee726/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/dalarna/mora/lanthandeln-investerar-750-000-kronor-i-verksamheten-inte-manga-som-gjort-nagot-liknande" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/de9bd94a-3028-41ae-a995-8b0b4d6ee726/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/de9bd94a-3028-41ae-a995-8b0b4d6ee726/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/de9bd94a-3028-41ae-a995-8b0b4d6ee726/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/de9bd94a-3028-41ae-a995-8b0b4d6ee726/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/de9bd94a-3028-41ae-a995-8b0b4d6ee726/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/de9bd94a-3028-41ae-a995-8b0b4d6ee726/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/de9bd94a-3028-41ae-a995-8b0b4d6ee726/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Mora" data-uuid="daad13e8-08d5-4e63-9a77-3409bbd98011">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Mora</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/dalarna/mora/lanthandeln-investerar-750-000-kronor-i-verksamheten-inte-manga-som-gjort-nagot-liknande" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Lanthandeln investerar 750 000 kronor i verksamheten: "Inte många som gjort något liknande"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/dalarna/mora/lanthandeln-investerar-750-000-kronor-i-verksamheten-inte-manga-som-gjort-nagot-liknande" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Solceller som ska driva anläggningen, ett nytt sortiment och en uppgradering av hela butiksytan....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="bf6028fc-28f2-4de6-afa5-06ba87038eb4"
     data-headline="Vårfloden hotar hus – riskerar att bli omringat av vatten: "Det är riktigt otäckt""
     data-publish-date="2018-05-09">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Dalarna" data-uuid="bf6028fc-28f2-4de6-afa5-06ba87038eb4">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 9 maj</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/dalarna/varfloden-hotar-hus-riskerar-att-bli-omringat-av-vatten-det-ar-riktigt-otackt" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/fd9a21f4-da52-4efb-8b6b-a0e369a3c48c/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/fd9a21f4-da52-4efb-8b6b-a0e369a3c48c/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/dalarna/varfloden-hotar-hus-riskerar-att-bli-omringat-av-vatten-det-ar-riktigt-otackt" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/fd9a21f4-da52-4efb-8b6b-a0e369a3c48c/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/fd9a21f4-da52-4efb-8b6b-a0e369a3c48c/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/fd9a21f4-da52-4efb-8b6b-a0e369a3c48c/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/fd9a21f4-da52-4efb-8b6b-a0e369a3c48c/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/fd9a21f4-da52-4efb-8b6b-a0e369a3c48c/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/fd9a21f4-da52-4efb-8b6b-a0e369a3c48c/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/fd9a21f4-da52-4efb-8b6b-a0e369a3c48c/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Dalarna" data-uuid="bf6028fc-28f2-4de6-afa5-06ba87038eb4">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 9 maj</span>
</div>

      </div>
      <a href="/dalarna/varfloden-hotar-hus-riskerar-att-bli-omringat-av-vatten-det-ar-riktigt-otackt" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Vårfloden hotar hus – riskerar att bli omringat av vatten: "Det är riktigt otäckt"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/dalarna/varfloden-hotar-hus-riskerar-att-bli-omringat-av-vatten-det-ar-riktigt-otackt" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Familjen Davidsson-Halvarssons hus efter Lerbäcksvägen hotas på ett påtagligt sätt av vårfloden....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="f192d86d-fa8a-46b6-8b78-d090ba7a0878"
     data-headline="Nattens nyheter: Inbrottstjuv togs på bar gärning – och svårsläckt brand i silo med 100 ton havre"
     data-publish-date="2018-05-10">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Dalarna" data-uuid="f192d86d-fa8a-46b6-8b78-d090ba7a0878">
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/dalarna/nattens-nyheter-inbrottstjuv-togs-pa-bar-garning-och-svarslackt-brand-i-silo-med-100-ton-havre-1" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/4e3631ef-ba42-452b-a41b-dc12259391c7/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/4e3631ef-ba42-452b-a41b-dc12259391c7/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/dalarna/nattens-nyheter-inbrottstjuv-togs-pa-bar-garning-och-svarslackt-brand-i-silo-med-100-ton-havre-1" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/4e3631ef-ba42-452b-a41b-dc12259391c7/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/4e3631ef-ba42-452b-a41b-dc12259391c7/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/4e3631ef-ba42-452b-a41b-dc12259391c7/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/4e3631ef-ba42-452b-a41b-dc12259391c7/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/4e3631ef-ba42-452b-a41b-dc12259391c7/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/4e3631ef-ba42-452b-a41b-dc12259391c7/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/4e3631ef-ba42-452b-a41b-dc12259391c7/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Dalarna" data-uuid="f192d86d-fa8a-46b6-8b78-d090ba7a0878">
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/dalarna/nattens-nyheter-inbrottstjuv-togs-pa-bar-garning-och-svarslackt-brand-i-silo-med-100-ton-havre-1" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Nattens nyheter: Inbrottstjuv togs på bar gärning – och svårsläckt brand i silo med 100 ton havre</span>
        </h2>
      </a>
        <a class="teaser-text" href="/dalarna/nattens-nyheter-inbrottstjuv-togs-pa-bar-garning-och-svarslackt-brand-i-silo-med-100-ton-havre-1" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Så var natten i Dalarna.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="722d30a7-7339-4fb0-b7b0-8394e8095de7"
     data-headline="Mardrömsprognos för helgen – centrala Falun kan bli översvämmat"
     data-publish-date="2018-05-09">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Falun" data-uuid="722d30a7-7339-4fb0-b7b0-8394e8095de7">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Falun</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 9 maj</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/dalarna/falun/mardromsprognos-for-helgen-centrala-falun-kan-bli-oversvammat" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/f656716d-b6d4-4999-a617-3de2d363739a/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/f656716d-b6d4-4999-a617-3de2d363739a/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/dalarna/falun/mardromsprognos-for-helgen-centrala-falun-kan-bli-oversvammat" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/f656716d-b6d4-4999-a617-3de2d363739a/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/f656716d-b6d4-4999-a617-3de2d363739a/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/f656716d-b6d4-4999-a617-3de2d363739a/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/f656716d-b6d4-4999-a617-3de2d363739a/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/f656716d-b6d4-4999-a617-3de2d363739a/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/f656716d-b6d4-4999-a617-3de2d363739a/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/f656716d-b6d4-4999-a617-3de2d363739a/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Falun" data-uuid="722d30a7-7339-4fb0-b7b0-8394e8095de7">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Falun</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 9 maj</span>
</div>

      </div>
      <a href="/dalarna/falun/mardromsprognos-for-helgen-centrala-falun-kan-bli-oversvammat" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Mardrömsprognos för helgen – centrala Falun kan bli översvämmat</span>
        </h2>
      </a>
        <a class="teaser-text" href="/dalarna/falun/mardromsprognos-for-helgen-centrala-falun-kan-bli-oversvammat" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Det kan komma 20 till 30 millimeter regn under helgen vilket tillsammans med vårfloden från...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="a1e5c43d-50a1-4ad0-9049-2bb18c5cdaa5"
     data-headline="Älven nära att spola över dammarna – allt är öppet för att få undan vårfloden"
     data-publish-date="2018-05-09">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Dalarna" data-uuid="a1e5c43d-50a1-4ad0-9049-2bb18c5cdaa5">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 9 maj</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/dalarna/alven-nara-att-spola-over-dammarna-allt-ar-oppet-for-att-fa-undan-varfloden" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/0459fcae-0a0c-4acc-a4da-5c001791e71e/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/0459fcae-0a0c-4acc-a4da-5c001791e71e/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/dalarna/alven-nara-att-spola-over-dammarna-allt-ar-oppet-for-att-fa-undan-varfloden" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/0459fcae-0a0c-4acc-a4da-5c001791e71e/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/0459fcae-0a0c-4acc-a4da-5c001791e71e/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/0459fcae-0a0c-4acc-a4da-5c001791e71e/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/0459fcae-0a0c-4acc-a4da-5c001791e71e/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/0459fcae-0a0c-4acc-a4da-5c001791e71e/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/0459fcae-0a0c-4acc-a4da-5c001791e71e/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/0459fcae-0a0c-4acc-a4da-5c001791e71e/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Dalarna" data-uuid="a1e5c43d-50a1-4ad0-9049-2bb18c5cdaa5">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 9 maj</span>
</div>

      </div>
      <a href="/dalarna/alven-nara-att-spola-over-dammarna-allt-ar-oppet-for-att-fa-undan-varfloden" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Älven nära att spola över dammarna – allt är öppet för att få undan vårfloden</span>
        </h2>
      </a>
        <a class="teaser-text" href="/dalarna/alven-nara-att-spola-over-dammarna-allt-ar-oppet-for-att-fa-undan-varfloden" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Det behöver inte komma så mycket mer vatten i Skifsforsen innan älven spolar över dammarna. Ett...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="f3fe4751-b73c-42fb-89d7-338afdbca40a"
     data-headline="Rekordlågt elpris i vårflodens vattenskvalp"
     data-publish-date="2018-05-10">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Dalarna" data-uuid="f3fe4751-b73c-42fb-89d7-338afdbca40a">
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/dalarna/rekordlagt-elpris-i-varflodens-vattenskvalp" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/225f95f8-929a-4e79-b602-150bc3cd0743/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/225f95f8-929a-4e79-b602-150bc3cd0743/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/dalarna/rekordlagt-elpris-i-varflodens-vattenskvalp" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/225f95f8-929a-4e79-b602-150bc3cd0743/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/225f95f8-929a-4e79-b602-150bc3cd0743/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/225f95f8-929a-4e79-b602-150bc3cd0743/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/225f95f8-929a-4e79-b602-150bc3cd0743/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/225f95f8-929a-4e79-b602-150bc3cd0743/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/225f95f8-929a-4e79-b602-150bc3cd0743/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/225f95f8-929a-4e79-b602-150bc3cd0743/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Dalarna" data-uuid="f3fe4751-b73c-42fb-89d7-338afdbca40a">
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/dalarna/rekordlagt-elpris-i-varflodens-vattenskvalp" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Rekordlågt elpris i vårflodens vattenskvalp</span>
        </h2>
      </a>
        <a class="teaser-text" href="/dalarna/rekordlagt-elpris-i-varflodens-vattenskvalp" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">I vårflodens vågskvalp – rekordlåga elpriser de senaste dagarna. I takt med att vattenflödet ökar...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="a4a9a8fa-a3fe-4328-9bb7-3e31def86030"
     data-headline="Kvinna hittad allvarligt skadad – polisen utreder mordförsök"
     data-publish-date="2018-05-09">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Avesta" data-uuid="a4a9a8fa-a3fe-4328-9bb7-3e31def86030">
    <span class="main-category" itemprop="genre">Avesta</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 9 maj</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/dalarna/avesta/kvinna-hittad-allvarligt-skadad-polisen-utreder-mordforsok" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/92bb259d-786d-4d55-8cbc-27a3fde9ad86/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/92bb259d-786d-4d55-8cbc-27a3fde9ad86/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/dalarna/avesta/kvinna-hittad-allvarligt-skadad-polisen-utreder-mordforsok" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/92bb259d-786d-4d55-8cbc-27a3fde9ad86/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/92bb259d-786d-4d55-8cbc-27a3fde9ad86/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/92bb259d-786d-4d55-8cbc-27a3fde9ad86/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/92bb259d-786d-4d55-8cbc-27a3fde9ad86/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/92bb259d-786d-4d55-8cbc-27a3fde9ad86/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/92bb259d-786d-4d55-8cbc-27a3fde9ad86/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/92bb259d-786d-4d55-8cbc-27a3fde9ad86/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Avesta" data-uuid="a4a9a8fa-a3fe-4328-9bb7-3e31def86030">
    <span class="main-category" itemprop="genre">Avesta</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 9 maj</span>
</div>

      </div>
      <a href="/dalarna/avesta/kvinna-hittad-allvarligt-skadad-polisen-utreder-mordforsok" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Kvinna hittad allvarligt skadad – polisen utreder mordförsök</span>
        </h2>
      </a>
        <a class="teaser-text" href="/dalarna/avesta/kvinna-hittad-allvarligt-skadad-polisen-utreder-mordforsok" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">En kvinna hittades på onsdagen allvarligt skadad i en bostad i Avesta.</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="strossle-teaser-template " style="display:none" data-limit="5" data-type="article-page">
  <div class="teaser panel-teaser type-dynamic-strossle has-image strossle"
     data-uuid="strossle"
     data-headline=""
     data-publish-date="2018-05-11">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/" target="_blank" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/" target="_blank" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>
      <a href="/" target="_blank" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/" target="_blank" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement layout_box sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container dt_d_box">
      <div id="dt_d_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container dt_t_box">
      <div id="dt_t_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container dt_m_box">
      <div id="dt_m_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <script type="text/javascript">
        window.smartclipId = 71343;
      </script>
      <script src="/assets/ads/smartclip/smartclip-3b754d61cdcb7898b1d08b4f20b4b376d9b60c3226f2634089f9b0dd10393530.js"></script>
      <div class="ad-placement layout_smartclip_callback show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container d_smartclip_callback">
      <div id="d_smartclip_callback"
            data-layout="smartclip_callback"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "smartclip_callback",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>

  
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
        <ul class="no-bullet">
            <li class="footer-info-title">Ansvarig utgivare:</li>
            <li>Carl-Johan Bergman</li>
            <li><a href="mailto:carl-johan.bergman@dt.se">carl-johan.bergman@dt.se</a></li>
        </ul>
      </div>
      <div class="line-to-the-right block">
        <ul class="no-bullet">
          <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/dt-dalarnas-tidningar">Kundservice</a></li>
            <li class="footer-info-title">Kundcenter:</li>
            <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
            <li class="footer-info-title">Telefonväxel:</li>
            <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
        </ul>
      </div>
      <div class="last block">
        <ul class="no-bullet">
          <li>
            <a href="/info/om-dt-och-mittmedia">
              Om <span itemprop="brand">DT</span>
</a>          </li>
          <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
          <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
          <li><a href="/info/upphovsratt-pa-dt-se">Information om upphovsrätt</a></li>
        </ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
        <ul class="no-bullet">
            <li><strong>E-post</strong><br/><a href="mailto:tips@dt.se">tips@dt.se</a></li>
            <li><strong>Ring och tipsa</strong><br/><a href="tel:+462393682">023-936 82</a></li>
            <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med DT</a></li>
        </ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
        <h4>TIPSA OSS!</h4>
        <p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
        <h4>TIPSA OSS!</h4>
        <p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
        <ul class="no-bullet">
            <li><strong>E-post</strong><br/><a href="mailto:tips@dt.se">tips@dt.se</a></li>
            <li><strong>Telefon</strong><br/><a href="tel:+462393682">023-936 82</a></li>
            <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med DT</a></li>
        </ul>
      </div>
    </div>
  </div>
</footer>

  </section>
  <script>
  window.nps_dialogue_enabled = true
  window.nps_survey_reset_date = '2018-05-16'
</script>
<div class='nps-client-dialogue-footer nps-client-dialogue' style="display:none">
  <div class="row nps-client-dialogue-view-1">
    <div class="column">
      <h3>Hur sannolikt är det att du vill rekommendera dt.se till en vän?</h3>
      <div class="nps-rate-bar">
        <div class="nps-list-start">Inte troligt</div>
          <div class="nps-0 nps-rate-button button pill white_outline">0</div>
          <div class="nps-1 nps-rate-button button pill white_outline">1</div>
          <div class="nps-2 nps-rate-button button pill white_outline">2</div>
          <div class="nps-3 nps-rate-button button pill white_outline">3</div>
          <div class="nps-4 nps-rate-button button pill white_outline">4</div>
          <div class="nps-5 nps-rate-button button pill white_outline">5</div>
          <div class="nps-6 nps-rate-button button pill white_outline">6</div>
          <div class="nps-7 nps-rate-button button pill white_outline">7</div>
          <div class="nps-8 nps-rate-button button pill white_outline">8</div>
          <div class="nps-9 nps-rate-button button pill white_outline">9</div>
          <div class="nps-10 nps-rate-button button pill white_outline">10</div>
        <div class="nps-list-end">Mycket troligt</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-pelican='{"type": "clickOnce", "name": "clicked on dialogue close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-2" style="display:none;">
    <div class="column">
      <h3>Vad tycker du om dt.se?</h3>
      <div class="nps-form">
        <textarea id="nps-open-question" placeholder="Din feedback"></textarea>
        <input id="nps-email" type="email" placeholder="Din mejladress (frivilligt)">
      </div>
      <div class="nps-form-submit">
        <div id="nps-send-and-close" class="button inline">Lämna feedback</div>
        <div id="nps-no-feedback" class="button inline">Nej tack</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-pelican='{"type": "clickOnce", "name": "clicked on dialouge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-3" style="display:none;">
    <div class="column">
      <h3>Tack för din kommentar!</h3>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-pelican='{"type": "clickOnce", "name": "clicked on dialouuge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>
</div>

  <script>
  if(!window.HTMLPictureElement){
      //load respimage polyfill
      document.write('<script src="/javascripts/respimage.min.js" async=""><\/script>');
  }
</script>


      <script>
      window.PageObject = {"article_id":"18fc9f5d-4883-4a8d-b54a-a5374e363d3c","bylines":["Martin Wik"],"categories":["Avesta","Sport","Dalarna","Allmänt"],"category_list":["Dalarna","Avesta","Sport","Allmänt"],"char_length":2746,"function_tags":["avestatidning_print","premium"],"has_video":false,"is_premium":true,"metadata":{"title":"Avesta bisons går för guld – Nu drar flaggfotbollssäsongen igång","slug":"avesta-bisons-gar-for-guld-nu-drar-flaggfotbollssasongen-igang","url":"/dalarna/avesta/avesta-bisons-gar-for-guld-nu-drar-flaggfotbollssasongen-igang","pub_date":"2018-05-11T06:00:14.000+02:00","news_prio_expired":false,"news_prio":2},"resources":[],"writer_resources":null,"site_id":"AT","tags":["Avesta Bisons"]};
      window.PageEvents.page_object = true;
      var beforePrint = function() {
        var time_stamp = document.getElementsByTagName("time")[0].getAttribute("title");
        var time_label = document.getElementsByClassName('article-meta')[0].children[2];
        time_label.innerHTML = time_stamp;
      };
      if (window.matchMedia) {
        var mediaQueryList = window.matchMedia('print');
        mediaQueryList.addListener(function(mql) {
            if (mql.matches) {
                beforePrint();
            }
        });
    }
    </script>

  <script type="text/javascript">
  window.orvesto_id = 'e005820479654c95bd75cc40775a9c26';
  window.orvesto_path = typeof PageObject === 'undefined' ? window.location.pathname : window.location.pathname.substring(0, window.location.pathname.lastIndexOf("/") + 1);
</script>

  <script src="/assets/application-3ec46b1aae806805bd88c33346ec966891c5fd113f22b0708883aae4a1037381.js"></script>

    

  <div class="ad-placement layout_inbed_1 hidden ">
    <div class="ad-container d_inbed_1">
      <div id="d_inbed_1"
            data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container t_inbed_1">
      <div id="t_inbed_1"
            data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container m_inbed_1">
      <div id="m_inbed_1"
            data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>

  <div class="ad-placement layout_takeover hidden ">
    <div class="ad-container d_takeover">
      <div id="d_takeover"
            data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container t_takeover">
      <div id="t_takeover"
            data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container m_takeover">
      <div id="m_takeover"
            data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>

  
</body>
</html>
