<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="Ew68JMbL8YL-yimB27jvpfhAqqX5y4OaNnCIgWhPA0A" />

    <meta name="description" content=" BERGSÅKER. V4-omgången på Bergsåker avslutades av Eldvin och Linda Forsberg som fick släppa ledningen men snabbt var tillbaka i spets och vann sedan på...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3421028","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":27,"applicationTime":184,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="dt.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.dt.se/artikel/sport/trav/linda-vann-med-sin-eldvin-pa-lunchen" />
  <meta property="og:title"           content="Linda vann med ”sin” Eldvin på lunchen" />
  <meta property="og:image"           content="https://images.mmcloud.se/api/v1/images/78548a4f-3972-4166-b1dc-9a1c5145753c/1200.jpg" />
    <meta property="og:description"     content=" BERGSÅKER. V4-omgången på Bergsåker avslutades av Eldvin och Linda Forsberg som fick släppa ledningen men snabbt var tillbaka i spets och vann sedan på...">
    <meta property="fb:pages" content="453169784835264" />
    <meta property="fb:pages" content="1601726060087875" />
    <meta property="fb:pages" content="759592967457337" />
    <meta property="fb:pages" content="623952137746188" />
  <!-- end Facebook meta -->

  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/dt/apple-touch-icon-f0f661efc6cf17df3ceacee285835c03f8f3d0afaad8cfebc4db018e128a9d62.png">
  <link rel="icon" type="image/png" href="/assets/sites/dt/favicon-32x32-9d9598e64a6ca9e92ebba1be25db282fd06789880cc0aaffa9bb47d1244dc369.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/dt/favicon-16x16-fa1826557ffee1205ee0bea9a7d87d109bd1dd261a9cac50b8aa1cc48abb6cda.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/dt/safari-pinned-tab-cedf4574a200725e09044a5e31c9d2f4987c2c999dceec9fa5f055a385eaa665.svg" color="#2376af">
  <link rel="shortcut icon" href="/assets/sites/dt/favicon-77b89e0d135d1b5b333e53360c1297d79c68a49a8f7d4eb4d7d8236b8ef9acd1.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#2376af">
    <meta name="apple-itunes-app" content="app-id=1011242391">

  <link rel="alternate" type="application/rss+xml" title="dt.se RSS" href="/feed" />

  <title>Linda vann med ”sin” Eldvin på lunchen</title>
  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.dt.se","site_title":"dt.se","site_description":"dt.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.dt.se","chartbeat_video_domain":"mittmedia.solidtango.com","chartbeat_uid":52579,"site_id":"DT","view_ads":"true","everysport_api_key":"d0b7091d026fdedc4689f56d54e234d1","section":null,"user_events_settings":{"user_events2":true,"user_events2_link_clicks":true,"user_events2_url":"https://ues.mmcloud.se/api/v1/events","user_events3":true,"user_events3_link_clicks":true,"user_events3_page_views":true,"user_events3_url":"https://uesng.mmcloud.se/api/v1/events"},"city":"Falun"};
  window.content_keywords = ["dt.se","sport","trav","vasternorrland","sundsvall","bergsaker","premium","sportdesken","print","plus","article"];
  window.adsQueue = [];
  window.PageEvents = {};
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[],"in_test":false};   window.prebid_settings = {"panorama":[{"bidder":"adform","params":{"mid":"554933"}},{"bidder":"appnexus","params":{"placementId":"12958122"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubicon","params":{"accountId":12032,"siteId":115144,"zoneId":542364,"sizes":[78]}},{"bidder":"rubicon","params":{"accountId":16276,"siteId":133414,"zoneId":641198,"sizes":[78]}}],"box":[{"bidder":"adform","params":{"mid":"554934"}},{"bidder":"appnexus","params":{"placementId":"12958121"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubicon","params":{"accountId":12032,"siteId":115144,"zoneId":542366,"sizes":[32]}},{"bidder":"rubicon","params":{"accountId":16276,"siteId":133414,"zoneId":641198,"sizes":[32,15]}}],"mobile":[{"bidder":"adform","params":{"mid":"554935"}},{"bidder":"appnexus","params":{"placementId":"12940151"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubicon","params":{"accountId":12032,"siteId":115150,"zoneId":542398,"sizes":[72]}},{"bidder":"rubicon","params":{"accountId":16276,"siteId":133414,"zoneId":641198,"sizes":[72]}}]};
  window.triggerbee_site_id = '';
  window.triggerbee_products = [];
</script>

  <link rel="preload" href="https://www.dt.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.dt.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.dt.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.dt.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.dt.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.dt.se/assets/mittmedia-site-icons-fe533e52db7fbfb11ef9ce5c7556c8632e63c3e63d7b0f28cdd7616e1687f4cc.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.dt.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <link rel="stylesheet" media="all" href="/assets/dt/application-47352bacad79e6dc09ef01423b1d818bcc655b181a589b3990544972b3dd371b.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="sH9YmdxFA2OgTZ21qdDKtGepB9CObhPxywo27EjS9Y4dICAsxCgEw0Sd+G4sbrEbzGiYtw2fM5s7Npkq2fG2rg==" />
  <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
  <script>
    var googleDFPSettings = {"targetingCategories":["Sport","Trav","Västernorrland","Sundsvall","Bergsåker"],"base":{"publisher_id":"88606851","box":{"name":"dfp_dt_box","size":[250,360]},"dfp_family_big":{"name":"dfp_dt_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_dt_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_dt_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_dt_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_dt_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_dt_mobilt","size":[320,320]},"panorama":{"name":"dfp_dt_panorama","size":[980,240]},"ppw":{"name":"dfp_dt_ppw_desktop","size":[290,69]},"theme_1":{"name":"dfp_dt_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_dt_tema2_desktop","size":[290,69]}}};

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

</head>

<body class="dt articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-4f45ea01da25bc1c633ea0fc1a7e78e63f0e0eda73016e62e62b0c633fc29ca5.js"></script>
<script>
  window.sparrow_leeads_takeover.init(5175060,
                                      6548271,
                                      701920);
</script>

    <script async src="https://dt.ecsanalytics.com/js/cgbfgd/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Torsdag  5 juli</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://annonswebb.mittmedia.se/dt" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>Företagsannonser</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://www.lasarshoppen.se/" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>Läsarshoppen</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-insandare" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-in-debattartikel" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en debattartikel"}}'>
                Skriv en debattartikel
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kundservice.mittmedia.se/dt-dalarnas-tidningar" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kund.mittmedia.se/paket/dt" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
                <a data-evetra="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img src="/assets/sites/dt/main-logo-cf39c7ec5c19e7667755df7b964add7057ae43d71a4963f8b0d2fca026fc9490.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
                <div class="dropdown_menu inline epaper_align_fix">
                <div class="dropdown_activator">
                  <div class="text">
                      <a href="/etidning" class="menu-item-text-label">E-tidning</a>
                  </div>
                </div>
              </div>
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu inline">
              <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Search"}' >
    <div class="text">
      <!--Fix to get the icon clickable -->
      <a class="inline round-icon" href="/sok" data-evetra='{"type": "clickOnce", "name": "clicked on Search link"}'><div class="m-icon-search"></div></a>
      <a class="menu-item-text-label menu-item-text-label-beside-icon search_activator" href="/sok" data-evetra='{"type": "clickOnce", "name": "clicked on Search link"}'>Sök</a>
      <!-- end of temporay code -->

      <!-- <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div> -->
      <!-- <label for="m-search-toggle" class="menu-item-text-label menu-item-text-label-beside-icon search_activator">Sök</label> -->
    </div>
    <!-- <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator menu-item-text-label-beside-icon"><span class="m-icon-more"></span></label>
    </div> -->
  </div>
  <!-- <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
        <form action="/sok" method="GET" autocomplete="off">
          <div class="query-wrapper">
            <input type="search" name="q" class="search_input" placeholder="Sök på DT" autofocus>
            <button class="inline submit-search">Sök</button>
          </div>
        </form>
    </div>
  </div> -->
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color scribe-tracked">
                    <div class="text">
                      <div class="inline round-icon">
                        <a href="/logga-in"><span class="m-icon-account"></span></a>
                      </div>
                      <span for="m-icon-account"><a class="menu-item-text-label menu-item-text-label-beside-icon" href="/logga-in">Logga in</a></span>
                    </div>
                  </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="DT huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/sport" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/familj" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/naringsliv" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
          Näringsliv
</a></li>    <li class="navigation-item">
        <a href="/bostadspuls" class="highlight-bostadspuls navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
          Bostadspuls
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on all sections burger&quot;}">Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="DT alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Förstasidan&quot;}}">
    <a href="/" class="item" data-section-name="/">
      Förstasidan
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;TV&quot;}}">
    <a href="/tv" class="item" data-section-name="/tv">
      TV
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Blåljus&quot;}}">
    <a href="/blaljus" class="item" data-section-name="/blaljus">
      Blåljus
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Trafik&quot;}}">
    <a href="/trafik" class="item" data-section-name="/trafik">
      Trafik
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Pralin&quot;}}">
    <a href="/pralin" class="item" data-section-name="/pralin">
      Pralin
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/alla">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Alla nyheter&quot;}}">
    <a href="/alla" class="item" data-section-name="/alla">
      Alla nyheter
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Dalarna&quot;}}">
    <a href="/dalarna" class="item" data-section-name="/dalarna">
      Dalarna
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Avesta&quot;}}">
    <a href="/avesta" class="item" data-section-name="/avesta">
      Avesta
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Borlänge&quot;}}">
    <a href="/borlange" class="item" data-section-name="/borlange">
      Borlänge
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Falun&quot;}}">
    <a href="/falun" class="item" data-section-name="/falun">
      Falun
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Gagnef&quot;}}">
    <a href="/gagnef" class="item" data-section-name="/gagnef">
      Gagnef
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Hedemora&quot;}}">
    <a href="/hedemora" class="item" data-section-name="/hedemora">
      Hedemora
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Leksand&quot;}}">
    <a href="/leksand" class="item" data-section-name="/leksand">
      Leksand
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ludvika&quot;}}">
    <a href="/ludvika" class="item" data-section-name="/ludvika">
      Ludvika
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Malung-Sälen&quot;}}">
    <a href="/malung-salen" class="item" data-section-name="/malung-salen">
      Malung-Sälen
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mora&quot;}}">
    <a href="/mora" class="item" data-section-name="/mora">
      Mora
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Orsa&quot;}}">
    <a href="/orsa" class="item" data-section-name="/orsa">
      Orsa
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Rättvik&quot;}}">
    <a href="/rattvik" class="item" data-section-name="/rattvik">
      Rättvik
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Smedjebacken&quot;}}">
    <a href="/smedjebacken" class="item" data-section-name="/smedjebacken">
      Smedjebacken
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Säter&quot;}}">
    <a href="/sater" class="item" data-section-name="/sater">
      Säter
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Vansbro&quot;}}">
    <a href="/vansbro" class="item" data-section-name="/vansbro">
      Vansbro
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Älvdalen&quot;}}">
    <a href="/alvdalen" class="item" data-section-name="/alvdalen">
      Älvdalen
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
    <a href="/naringsliv" class="item" data-section-name="/naringsliv">
      Näringsliv
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/sport">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All sport&quot;}}">
    <a href="/sport" class="item" data-section-name="/sport">
      All sport
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Livesport&quot;}}">
    <a href="/livesport" class="item" data-section-name="/livesport">
      Livesport
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarsport&quot;}}">
    <a href="/lasarsport" class="item" data-section-name="/lasarsport">
      Läsarsport
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Leksands IF&quot;}}">
    <a href="/leksands-if" class="item" data-section-name="/leksands-if">
      Leksands IF
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mora IK&quot;}}">
    <a href="/mora-ik" class="item" data-section-name="/mora-ik">
      Mora IK
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ishockey&quot;}}">
    <a href="/ishockey" class="item" data-section-name="/ishockey">
      Ishockey
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Speedway&quot;}}">
    <a href="/speedway" class="item" data-section-name="/speedway">
      Speedway
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kvarnsvedens IK&quot;}}">
    <a href="/kvarnsvedens-ik" class="item" data-section-name="/kvarnsvedens-ik">
      Kvarnsvedens IK
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;IK Brage&quot;}}">
    <a href="/ik-brage" class="item" data-section-name="/ik-brage">
      IK Brage
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fotboll&quot;}}">
    <a href="/fotboll" class="item" data-section-name="/fotboll">
      Fotboll
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bandypuls&quot;}}">
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se">
      Bandypuls
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Skidor&quot;}}">
    <a href="/skidor" class="item" data-section-name="/skidor">
      Skidor
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Innebandy&quot;}}">
    <a href="/innebandy" class="item" data-section-name="/innebandy">
      Innebandy
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Motorsport&quot;}}">
    <a href="/motorsport" class="item" data-section-name="/motorsport">
      Motorsport
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Övrig sport&quot;}}">
    <a href="/ovrig-sport" class="item" data-section-name="/ovrig-sport">
      Övrig sport
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Spelprogram &amp; Tabeller&quot;}}">
    <a href="/tabeller" class="item" data-section-name="/tabeller">
      Spelprogram & Tabeller
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/familj">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="/familj" class="item" data-section-name="/familj">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Begravning&quot;}}">
    <a href="/begravning" class="item" data-section-name="/begravning">
      Begravning
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Dödsfall&quot;}}">
    <a href="/dodsfall" class="item" data-section-name="/dodsfall">
      Dödsfall
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fira &amp; Uppmärksamma&quot;}}">
    <a href="/fira-uppmarksamma" class="item" data-section-name="/fira-uppmarksamma">
      Fira & Uppmärksamma
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Minnesord&quot;}}">
    <a href="/minnesord" class="item" data-section-name="/minnesord">
      Minnesord
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/opinion">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Opinion&quot;}}">
    <a href="/opinion" class="item" data-section-name="/opinion">
      All Opinion
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ledare (ob lib)&quot;}}">
    <a href="/ledare-lib" class="item" data-section-name="/ledare-lib">
      Ledare (ob lib)
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Debatt&quot;}}">
    <a href="/debatt" class="item" data-section-name="/debatt">
      Debatt
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Insändare&quot;}}">
    <a href="/insandare" class="item" data-section-name="/insandare">
      Insändare
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp; Kultur&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Nöje &amp; Kultur&quot;}}">
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur">
      All Nöje & Kultur
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje&quot;}}">
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter">
      Nöje
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kultur&quot;}}">
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter">
      Kultur
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Recenserat&quot;}}">
    <a href="/recenserat" class="item" data-section-name="/recenserat">
      Recenserat
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/naringsliv">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Allt Näringsliv&quot;}}">
    <a href="/naringsliv" class="item" data-section-name="/naringsliv">
      Allt Näringsliv
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third highlight-bostadspuls" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/bostadspuls">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Bostad&quot;}}">
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls">
      All Bostad
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fastighetsaffärer&quot;}}">
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer">
      Fastighetsaffärer
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sverige &amp; Världen&quot;}}">
    <a href="/sverige-varlden" class="item" data-section-name="/sverige-varlden">
      Sverige & Världen
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Motor&quot;}}">
    <a href="/motor" class="item" data-section-name="/motor">
      Motor
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nostalgi&quot;}}">
    <a href="/nostalgi" class="item" data-section-name="/nostalgi">
      Nostalgi
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Krönikor&quot;}}">
    <a href="/kronikor" class="item" data-section-name="/kronikor">
      Krönikor
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kungligt&quot;}}">
    <a href="/kungligt" class="item" data-section-name="/kungligt">
      Kungligt
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bloggar&quot;}}">
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/">
      Bloggar
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp; Sälj&quot;}}">
    <a href="http://dalarna.lokus.se/" class="item" data-section-name="http://dalarna.lokus.se/">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lunchguide.nu&quot;}}">
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/">
      Lunchguide.nu
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://dt.mittjobb.se/" class="item" data-section-name="http://dt.mittjobb.se/">
      MittJobb
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarshoppen&quot;}}">
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/">
      Läsarshoppen
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Annonsera&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/#">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp; Sälj&quot;}}">
    <a href="http://dalarna.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusdt" class="item" data-section-name="http://dalarna.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusdt">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Radannons&quot;}}">
    <a href="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera/radannonser" class="item" data-section-name="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera/radannonser">
      Radannons
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera/familjeannonser">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://dt.mittjobb.se/" class="item" data-section-name="http://dt.mittjobb.se/">
      MittJobb
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Evenemangsguide&quot;}}">
    <a href="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera/evenemangsannonser" class="item" data-section-name="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera/evenemangsannonser">
      Evenemangsguide
</a>    
</li>
</ul>

</li>
</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a data-evetra="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img src="/assets/sites/dt/main-logo-cf39c7ec5c19e7667755df7b964add7057ae43d71a4963f8b0d2fca026fc9490.svg" alt="Main logo" /></a>
          </div>
  	      <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div id="menu-item-top-menu-consumer-sign-in-small" class="menu-item-top-menu-account-small dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <div class="text">
                  <div class="inline round-icon">
                    <a class="menu-item-text-label" href="/logga-in"><span class="m-icon-account"></span></a>
                  </div>
                </div>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div id="account-menu-background"></div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="DT huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/sport" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/familj" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/naringsliv" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
          Näringsliv
</a></li>    <li class="navigation-item">
        <a href="/bostadspuls" class="highlight-bostadspuls navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
          Bostadspuls
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="/etidning" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/dt" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en debattartikel"}}'>
          <a href="/skicka-in-debattartikel" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en debattartikel</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/dt-dalarnas-tidningar" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/dt" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Pralin"}}'>
          <a href="/pralin" class="menu_list_item_heading menu_list_level_2_item_heading">Pralin</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Dalarna"}}'>
          <a href="/dalarna" class="menu_list_item_heading menu_list_level_2_item_heading">Dalarna</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Avesta"}}'>
          <a href="/avesta" class="menu_list_item_heading menu_list_level_2_item_heading">Avesta</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Borlänge"}}'>
          <a href="/borlange" class="menu_list_item_heading menu_list_level_2_item_heading">Borlänge</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Falun"}}'>
          <a href="/falun" class="menu_list_item_heading menu_list_level_2_item_heading">Falun</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gagnef"}}'>
          <a href="/gagnef" class="menu_list_item_heading menu_list_level_2_item_heading">Gagnef</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hedemora"}}'>
          <a href="/hedemora" class="menu_list_item_heading menu_list_level_2_item_heading">Hedemora</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Leksand"}}'>
          <a href="/leksand" class="menu_list_item_heading menu_list_level_2_item_heading">Leksand</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ludvika"}}'>
          <a href="/ludvika" class="menu_list_item_heading menu_list_level_2_item_heading">Ludvika</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Malung-Sälen"}}'>
          <a href="/malung-salen" class="menu_list_item_heading menu_list_level_2_item_heading">Malung-Sälen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mora"}}'>
          <a href="/mora" class="menu_list_item_heading menu_list_level_2_item_heading">Mora</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Orsa"}}'>
          <a href="/orsa" class="menu_list_item_heading menu_list_level_2_item_heading">Orsa</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Rättvik"}}'>
          <a href="/rattvik" class="menu_list_item_heading menu_list_level_2_item_heading">Rättvik</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Smedjebacken"}}'>
          <a href="/smedjebacken" class="menu_list_item_heading menu_list_level_2_item_heading">Smedjebacken</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Säter"}}'>
          <a href="/sater" class="menu_list_item_heading menu_list_level_2_item_heading">Säter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Vansbro"}}'>
          <a href="/vansbro" class="menu_list_item_heading menu_list_level_2_item_heading">Vansbro</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Älvdalen"}}'>
          <a href="/alvdalen" class="menu_list_item_heading menu_list_level_2_item_heading">Älvdalen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <a href="/naringsliv" class="menu_list_item_heading menu_list_level_2_item_heading">Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/lasarsport" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Leksands IF"}}'>
          <a href="/leksands-if" class="menu_list_item_heading menu_list_level_2_item_heading">Leksands IF</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mora IK"}}'>
          <a href="/mora-ik" class="menu_list_item_heading menu_list_level_2_item_heading">Mora IK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Speedway"}}'>
          <a href="/speedway" class="menu_list_item_heading menu_list_level_2_item_heading">Speedway</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kvarnsvedens IK"}}'>
          <a href="/kvarnsvedens-ik" class="menu_list_item_heading menu_list_level_2_item_heading">Kvarnsvedens IK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"IK Brage"}}'>
          <a href="/ik-brage" class="menu_list_item_heading menu_list_level_2_item_heading">IK Brage</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
          <a href="/skidor" class="menu_list_item_heading menu_list_level_2_item_heading">Skidor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motorsport"}}'>
          <a href="/motorsport" class="menu_list_item_heading menu_list_level_2_item_heading">Motorsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
          <a href="/ovrig-sport" class="menu_list_item_heading menu_list_level_2_item_heading">Övrig sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Begravning"}}'>
          <a href="/begravning" class="menu_list_item_heading menu_list_level_2_item_heading">Begravning</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Dödsfall"}}'>
          <a href="/dodsfall" class="menu_list_item_heading menu_list_level_2_item_heading">Dödsfall</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fira &amp; Uppmärksamma"}}'>
          <a href="/fira-uppmarksamma" class="menu_list_item_heading menu_list_level_2_item_heading">Fira & Uppmärksamma</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Minnesord"}}'>
          <a href="/minnesord" class="menu_list_item_heading menu_list_level_2_item_heading">Minnesord</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare (ob lib)"}}'>
          <a href="/ledare-lib" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare (ob lib)</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige &amp; Världen"}}'>
          <a href="/sverige-varlden" class="menu_list_item_heading menu_list_level_2_item_heading">Sverige & Världen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
          <a href="/motor" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kungligt"}}'>
          <a href="/kungligt" class="menu_list_item_heading menu_list_level_2_item_heading">Kungligt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://dalarna.lokus.se/" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
          <a href="http://lunchguide.nu/" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://dt.mittjobb.se/" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://dalarna.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusdt" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
          <a href="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera/radannonser" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera/familjeannonser" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://dt.mittjobb.se/" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Evenemangsguide"}}'>
          <a href="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera/evenemangsannonser" class="menu_list_item_heading menu_list_level_2_item_heading">Evenemangsguide</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="row show-for-medium-up padding-bottom-large">
          <div class="column">
            <aside class="top-news" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/dalarna/gagnef/lacka-torrlagger-i-flera-byar"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","article_id":"d43710b3-4f82-47d3-b39e-16186ee5bc1f","context":{"index":1,"source":"Most read list"}}'>
        <h3>
Läcka torrlägger i flera byar
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/dalarna/falun/larm-om-skogsbrand-tio-meter-till-narmaste-hus"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","article_id":"df40884a-0dd4-4ab5-be9f-002be46025b8","context":{"index":2,"source":"Most read list"}}'>
        <h3>
Larm om skogsbrand – tio meter till närmaste hus
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/dalarna/ludvika/pakord-pa-overgangsstalle-ford-med-ambulans-till-sjukhus"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","article_id":"177b3939-6670-468f-9ad1-453f90eabac6","context":{"index":3,"source":"Most read list"}}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Påkörd på övergångsställe – förd med ambulans till sjukhus
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/dalarna/msb-gar-ut-med-ny-varning-till-allmanheten-laget-ar-extremt-allvarligt"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","article_id":"05aad113-936b-4ba5-92f2-1cc15c20cd45","context":{"index":4,"source":"Most read list"}}'>
        <h3>
MSB går ut med ny varning till allmänheten – "Läget är extremt allvarligt"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/sport/fotboll/magnusson-stall-er-upp-tontar-ni-forstor-var-fotboll"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","article_id":"fe08d9bf-f343-49ad-b7f6-c493b449393b","context":{"index":5,"source":"Most read list"}}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Magnusson: Ställ er upp, töntar – ni förstör vår fotboll
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/dalarna/halften-av-ungtallarna-skadade-brattom-oka-avskjutningen-havdar-specialist"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","article_id":"b3c2a457-87dc-42a9-93da-e860a2a2db23","context":{"index":6,"source":"Most read list"}}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Hälften av ungtallarna skadade: ”Bråttom öka avskjutningen” hävdar specialist
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/allmant/parkering-i-centrala-falun-het-fraga-i-kandulova-ordforande-gott-om-platser-och-det-ar-aldrig-fullt"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","article_id":"140a7dfe-7553-4645-a28a-c6084c4329d8","context":{"index":7,"source":"Most read list"}}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Parkering i centrala Falun, het fråga i #Kandulova. Ordförande: "Gott om platser och det är aldrig fullt"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/dalarna/leksand/polisen-om-olyckan-pa-riksvag-70-en-kraftig-sidokollision"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","article_id":"56ce2985-c5d2-438e-958c-2134b51b2185","context":{"index":8,"source":"Most read list"}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Polisen om olyckan på riksväg 70: "En kraftig sidokollision"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/dalarna/nytt-foretag-startar-i-falun-hattu-ab"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","article_id":"328c91eb-b483-4fa2-9463-529c36bb85c3","context":{"index":9,"source":"Most read list"}}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Nytt företag startar i Falun: Håttu AB
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/ishockey/hockeyallsvenskan/avslojar-nya-avtalet-klart-hockeyallsvenskan-far-mer-pengar-fran-shl-en-dubblering"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","article_id":"49ad6f59-68b5-4f4c-9414-36aaefed4636","context":{"index":10,"source":"Most read list"}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Avslöjar: Nya avtalet klart – hockeyallsvenskan får mer pengar från SHL: "En dubblering"
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="column">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/dalarna/gagnef/lacka-torrlagger-i-flera-byar"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","article_id":"d43710b3-4f82-47d3-b39e-16186ee5bc1f","context":{"index":1,"source":"Most read list"}}'>
        <h3>
Läcka torrlägger i flera byar
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/dalarna/falun/larm-om-skogsbrand-tio-meter-till-narmaste-hus"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","article_id":"df40884a-0dd4-4ab5-be9f-002be46025b8","context":{"index":2,"source":"Most read list"}}'>
        <h3>
Larm om skogsbrand – tio meter till närmaste hus
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/dalarna/ludvika/pakord-pa-overgangsstalle-ford-med-ambulans-till-sjukhus"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","article_id":"177b3939-6670-468f-9ad1-453f90eabac6","context":{"index":3,"source":"Most read list"}}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Påkörd på övergångsställe – förd med ambulans till sjukhus
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/dalarna/msb-gar-ut-med-ny-varning-till-allmanheten-laget-ar-extremt-allvarligt"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","article_id":"05aad113-936b-4ba5-92f2-1cc15c20cd45","context":{"index":4,"source":"Most read list"}}'>
        <h3>
MSB går ut med ny varning till allmänheten – "Läget är extremt allvarligt"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/sport/fotboll/magnusson-stall-er-upp-tontar-ni-forstor-var-fotboll"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","article_id":"fe08d9bf-f343-49ad-b7f6-c493b449393b","context":{"index":5,"source":"Most read list"}}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Magnusson: Ställ er upp, töntar – ni förstör vår fotboll
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/dalarna/halften-av-ungtallarna-skadade-brattom-oka-avskjutningen-havdar-specialist"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","article_id":"b3c2a457-87dc-42a9-93da-e860a2a2db23","context":{"index":6,"source":"Most read list"}}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Hälften av ungtallarna skadade: ”Bråttom öka avskjutningen” hävdar specialist
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/allmant/parkering-i-centrala-falun-het-fraga-i-kandulova-ordforande-gott-om-platser-och-det-ar-aldrig-fullt"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","article_id":"140a7dfe-7553-4645-a28a-c6084c4329d8","context":{"index":7,"source":"Most read list"}}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Parkering i centrala Falun, het fråga i #Kandulova. Ordförande: "Gott om platser och det är aldrig fullt"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/dalarna/leksand/polisen-om-olyckan-pa-riksvag-70-en-kraftig-sidokollision"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","article_id":"56ce2985-c5d2-438e-958c-2134b51b2185","context":{"index":8,"source":"Most read list"}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Polisen om olyckan på riksväg 70: "En kraftig sidokollision"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/dalarna/nytt-foretag-startar-i-falun-hattu-ab"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","article_id":"328c91eb-b483-4fa2-9463-529c36bb85c3","context":{"index":9,"source":"Most read list"}}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Nytt företag startar i Falun: Håttu AB
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/ishockey/hockeyallsvenskan/avslojar-nya-avtalet-klart-hockeyallsvenskan-far-mer-pengar-fran-shl-en-dubblering"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","article_id":"49ad6f59-68b5-4f4c-9414-36aaefed4636","context":{"index":10,"source":"Most read list"}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Avslöjar: Nya avtalet klart – hockeyallsvenskan får mer pengar från SHL: "En dubblering"
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.dt.se//assets/sites/dt/site-logo-fallback-06e19780fd437c5738433a48435073b0ef6a0c795e57e94028f620ed8788edd3.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="DT">
  </div>
  <meta itemprop="datePublished" content="2018-07-05">
  <meta itemprop="image" content="https://images.mmcloud.se/api/v1/images/78548a4f-3972-4166-b1dc-9a1c5145753c/1200.jpg">

  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta" data-main-category="Trav" data-uuid="227c3a21-55f8-491e-a9ac-697d9f50c1db">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 15:32</span>
</div>

      <h1 itemprop="headline">Linda vann med ”sin” Eldvin på lunchen</h1>
      <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="227c3a21-55f8-491e-a9ac-697d9f50c1db" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=Linda%20vann%20med%20%E2%80%9Dsin%E2%80%9D%20Eldvin%20p%C3%A5%20lunchen&url=https://www.dt.se/artikel/sport/trav/linda-vann-med-sin-eldvin-pa-lunchen">
    <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>  <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="227c3a21-55f8-491e-a9ac-697d9f50c1db" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=%C2%A0BERGS%C3%85KER.+V4-omg%C3%A5ngen+p%C3%A5+Bergs%C3%A5ker+avslutades+av+Eldvin+och+Linda+Forsberg+som+fick+sl%C3%A4ppa+ledningen+men+snabbt+var+tillbaka+i+spets+och+vann+sedan+p%C3%A5+tangerade+rekordet+1.22%2C1a%2F1+640+meter.+%E2%80%93...&p%5Btitle%5D=Linda%2520vann%2520med%2520%25E2%2580%259Dsin%25E2%2580%259D%2520Eldvin%2520p%25C3%25A5%2520lunchen&p%5Burl%5D=https%3A%2F%2Fwww.dt.se%2Fartikel%2Fsport%2Ftrav%2Flinda-vann-med-sin-eldvin-pa-lunchen&s=100&t=Linda%2520vann%2520med%2520%25E2%2580%259Dsin%25E2%2580%259D%2520Eldvin%2520p%25C3%25A5%2520lunchen&u=https%3A%2F%2Fwww.dt.se%2Fartikel%2Fsport%2Ftrav%2Flinda-vann-med-sin-eldvin-pa-lunchen">
    <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.dt.se/artikel/sport/trav/linda-vann-med-sin-eldvin-pa-lunchen">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div class="images-modal">
  <div class="modal-content-wrapper">
    <div class="swiper-container">
      <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
      <div class="swiper-wrapper">
          <div class="swiper-slide">
            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
            <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://images.mmcloud.se/api/v1/images/78548a4f-3972-4166-b1dc-9a1c5145753c/300.jpg"
         srcset="https://images.mmcloud.se/api/v1/images/78548a4f-3972-4166-b1dc-9a1c5145753c/300.jpg 300w, https://images.mmcloud.se/api/v1/images/78548a4f-3972-4166-b1dc-9a1c5145753c/490.jpg 490w, https://images.mmcloud.se/api/v1/images/78548a4f-3972-4166-b1dc-9a1c5145753c/600.jpg 600w, https://images.mmcloud.se/api/v1/images/78548a4f-3972-4166-b1dc-9a1c5145753c/750.jpg 750w, https://images.mmcloud.se/api/v1/images/78548a4f-3972-4166-b1dc-9a1c5145753c/910.jpg 910w, https://images.mmcloud.se/api/v1/images/78548a4f-3972-4166-b1dc-9a1c5145753c/1200.jpg 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt="Foto: Mats Persson.Linda Forsberg vinner tillsammans med Jörgen Westholm-tränade Eldvin."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Foto: Mats Persson.Linda Forsberg vinner tillsammans med Jörgen Westholm-tränade Eldvin.</figcaption>
        <div class="modal-fraction">1/1</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

          </div>
      </div>
      <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
      <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
    </div>
  </div>
</div>

      <article
        data-uuid="227c3a21-55f8-491e-a9ac-697d9f50c1db"
        class="article ">
        <div class="row">
        </div>
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p></p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_da38f9ed7d5af6a4933d800d6bf0e2ce"
>
      </div>
      <script>
        (function(){
          adsQueue.push({ type: "panorama",
                          placementDiv: document.getElementById("ad_da38f9ed7d5af6a4933d800d6bf0e2ce"),
                          renderNow: true,
                          headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <p class="body">      <strong> BERGSÅKER.</strong> V4-omgången på Bergsåker avslutades av Eldvin och Linda Forsberg som fick släppa ledningen men snabbt var tillbaka i spets och vann sedan på tangerade rekordet 1.22,1a/1 640 meter.</p>   <p class="body">– Man får inte släppa på för mycket från början, förklarade Linda taktikvalet för sin passhäst.</p>   <p class="body">Det här var tionde gången tillsammans för Jörgen Westholm-tränade Eldvin och Linda och andra segern. Förra gången hade de en viss Lannem Silje bakom sig som en storskräll, men den här gången var de betydligt mer påpassande.</p>   <p class="body">      <strong>MATS PERSSON</strong>   </p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://images.mmcloud.se/api/v1/images/78548a4f-3972-4166-b1dc-9a1c5145753c/300.jpg"
         srcset="https://images.mmcloud.se/api/v1/images/78548a4f-3972-4166-b1dc-9a1c5145753c/300.jpg 300w, https://images.mmcloud.se/api/v1/images/78548a4f-3972-4166-b1dc-9a1c5145753c/490.jpg 490w, https://images.mmcloud.se/api/v1/images/78548a4f-3972-4166-b1dc-9a1c5145753c/600.jpg 600w, https://images.mmcloud.se/api/v1/images/78548a4f-3972-4166-b1dc-9a1c5145753c/750.jpg 750w, https://images.mmcloud.se/api/v1/images/78548a4f-3972-4166-b1dc-9a1c5145753c/910.jpg 910w, https://images.mmcloud.se/api/v1/images/78548a4f-3972-4166-b1dc-9a1c5145753c/1200.jpg 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt="Foto: Mats Persson.Linda Forsberg vinner tillsammans med Jörgen Westholm-tränade Eldvin."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Foto: Mats Persson.Linda Forsberg vinner tillsammans med Jörgen Westholm-tränade Eldvin.</figcaption>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body"></p>
</section>

      
      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="227c3a21-55f8-491e-a9ac-697d9f50c1db" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=Linda%20vann%20med%20%E2%80%9Dsin%E2%80%9D%20Eldvin%20p%C3%A5%20lunchen&url=https://mm-dt.herokuapp.com/artikel/sport/trav/linda-vann-med-sin-eldvin-pa-lunchen">
      <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>    <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="227c3a21-55f8-491e-a9ac-697d9f50c1db" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=%C2%A0BERGS%C3%85KER.+V4-omg%C3%A5ngen+p%C3%A5+Bergs%C3%A5ker+avslutades+av+Eldvin+och+Linda+Forsberg+som+fick+sl%C3%A4ppa+ledningen+men+snabbt+var+tillbaka+i+spets+och+vann+sedan+p%C3%A5+tangerade+rekordet+1.22%2C1a%2F1+640+meter.+%E2%80%93...&p%5Btitle%5D=Linda%2520vann%2520med%2520%25E2%2580%259Dsin%25E2%2580%259D%2520Eldvin%2520p%25C3%25A5%2520lunchen&p%5Burl%5D=https%3A%2F%2Fmm-dt.herokuapp.com%2Fartikel%2Fsport%2Ftrav%2Flinda-vann-med-sin-eldvin-pa-lunchen&s=100&t=Linda%2520vann%2520med%2520%25E2%2580%259Dsin%25E2%2580%259D%2520Eldvin%2520p%25C3%25A5%2520lunchen&u=https%3A%2F%2Fmm-dt.herokuapp.com%2Fartikel%2Fsport%2Ftrav%2Flinda-vann-med-sin-eldvin-pa-lunchen">
      <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  </div>
</div>
      
    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

                <span class="end"></span>
                
                  <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Fotboll" data-uuid="fe08d9bf-f343-49ad-b7f6-c493b449393b">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 15:44</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/sport/fotboll/magnusson-stall-er-upp-tontar-ni-forstor-var-fotboll" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"fe08d9bf-f343-49ad-b7f6-c493b449393b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/e6e5da65-09ec-4663-9635-58f29e8fa53a/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/e6e5da65-09ec-4663-9635-58f29e8fa53a/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/e6e5da65-09ec-4663-9635-58f29e8fa53a/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/e6e5da65-09ec-4663-9635-58f29e8fa53a/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/e6e5da65-09ec-4663-9635-58f29e8fa53a/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/e6e5da65-09ec-4663-9635-58f29e8fa53a/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/e6e5da65-09ec-4663-9635-58f29e8fa53a/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sport/fotboll/magnusson-stall-er-upp-tontar-ni-forstor-var-fotboll" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"fe08d9bf-f343-49ad-b7f6-c493b449393b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/e6e5da65-09ec-4663-9635-58f29e8fa53a/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/e6e5da65-09ec-4663-9635-58f29e8fa53a/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/e6e5da65-09ec-4663-9635-58f29e8fa53a/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/e6e5da65-09ec-4663-9635-58f29e8fa53a/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/e6e5da65-09ec-4663-9635-58f29e8fa53a/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/e6e5da65-09ec-4663-9635-58f29e8fa53a/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/e6e5da65-09ec-4663-9635-58f29e8fa53a/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Fotboll" data-uuid="fe08d9bf-f343-49ad-b7f6-c493b449393b">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 15:44</span>
</div>

      </div>
      <a href="/artikel/sport/fotboll/magnusson-stall-er-upp-tontar-ni-forstor-var-fotboll" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"fe08d9bf-f343-49ad-b7f6-c493b449393b","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Magnusson: Ställ er upp, töntar – ni förstör vår fotboll</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sport/fotboll/magnusson-stall-er-upp-tontar-ni-forstor-var-fotboll" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"fe08d9bf-f343-49ad-b7f6-c493b449393b","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Ni vet de där lustiga klippen som snurrar runt på internet och jämför ishockey med fotboll? Det...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Hockeyallsvenskan" data-uuid="49ad6f59-68b5-4f4c-9414-36aaefed4636">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">14.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/ishockey/hockeyallsvenskan/avslojar-nya-avtalet-klart-hockeyallsvenskan-far-mer-pengar-fran-shl-en-dubblering" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"49ad6f59-68b5-4f4c-9414-36aaefed4636","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/c15ac7c1-51fc-4c99-847b-1f993f8094cd/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/c15ac7c1-51fc-4c99-847b-1f993f8094cd/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/c15ac7c1-51fc-4c99-847b-1f993f8094cd/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/c15ac7c1-51fc-4c99-847b-1f993f8094cd/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/c15ac7c1-51fc-4c99-847b-1f993f8094cd/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/c15ac7c1-51fc-4c99-847b-1f993f8094cd/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/c15ac7c1-51fc-4c99-847b-1f993f8094cd/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ishockey/hockeyallsvenskan/avslojar-nya-avtalet-klart-hockeyallsvenskan-far-mer-pengar-fran-shl-en-dubblering" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"49ad6f59-68b5-4f4c-9414-36aaefed4636","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/c15ac7c1-51fc-4c99-847b-1f993f8094cd/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/c15ac7c1-51fc-4c99-847b-1f993f8094cd/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/c15ac7c1-51fc-4c99-847b-1f993f8094cd/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/c15ac7c1-51fc-4c99-847b-1f993f8094cd/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/c15ac7c1-51fc-4c99-847b-1f993f8094cd/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/c15ac7c1-51fc-4c99-847b-1f993f8094cd/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/c15ac7c1-51fc-4c99-847b-1f993f8094cd/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Hockeyallsvenskan" data-uuid="49ad6f59-68b5-4f4c-9414-36aaefed4636">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">14.00</span>
</div>

      </div>
      <a href="/artikel/ishockey/hockeyallsvenskan/avslojar-nya-avtalet-klart-hockeyallsvenskan-far-mer-pengar-fran-shl-en-dubblering" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"49ad6f59-68b5-4f4c-9414-36aaefed4636","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Avslöjar: Nya avtalet klart – hockeyallsvenskan får mer pengar från SHL: "En dubblering"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ishockey/hockeyallsvenskan/avslojar-nya-avtalet-klart-hockeyallsvenskan-far-mer-pengar-fran-shl-en-dubblering" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"49ad6f59-68b5-4f4c-9414-36aaefed4636","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Lagen i hockeyallsvenskan kommer att få dubbelt så mycket i ersättning för de spelare som lämnar...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Fotboll" data-uuid="bdd51854-69e0-4739-bfce-a30a7106e3e8">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 15:30</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/sport/fotboll/inside-landslaget-med-allgulander-glom-hysterin-kring-proteinshakes-de-ater-grot-fisk-och-pasta" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bdd51854-69e0-4739-bfce-a30a7106e3e8","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/eac7e41b-9089-4690-812a-339734bab48f/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/eac7e41b-9089-4690-812a-339734bab48f/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/eac7e41b-9089-4690-812a-339734bab48f/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/eac7e41b-9089-4690-812a-339734bab48f/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/eac7e41b-9089-4690-812a-339734bab48f/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/eac7e41b-9089-4690-812a-339734bab48f/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/eac7e41b-9089-4690-812a-339734bab48f/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sport/fotboll/inside-landslaget-med-allgulander-glom-hysterin-kring-proteinshakes-de-ater-grot-fisk-och-pasta" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bdd51854-69e0-4739-bfce-a30a7106e3e8","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/eac7e41b-9089-4690-812a-339734bab48f/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/eac7e41b-9089-4690-812a-339734bab48f/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/eac7e41b-9089-4690-812a-339734bab48f/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/eac7e41b-9089-4690-812a-339734bab48f/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/eac7e41b-9089-4690-812a-339734bab48f/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/eac7e41b-9089-4690-812a-339734bab48f/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/eac7e41b-9089-4690-812a-339734bab48f/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Fotboll" data-uuid="bdd51854-69e0-4739-bfce-a30a7106e3e8">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 15:30</span>
</div>

      </div>
      <a href="/artikel/sport/fotboll/inside-landslaget-med-allgulander-glom-hysterin-kring-proteinshakes-de-ater-grot-fisk-och-pasta" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bdd51854-69e0-4739-bfce-a30a7106e3e8","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Inside landslaget med Allgulander – glöm hysterin kring proteinshakes: "De äter gröt, fisk och pasta"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sport/fotboll/inside-landslaget-med-allgulander-glom-hysterin-kring-proteinshakes-de-ater-grot-fisk-och-pasta" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bdd51854-69e0-4739-bfce-a30a7106e3e8","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Johan Allgulander är sedan 20 år tillbaka naprapat i det svenska landslaget. Han är under...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Speedway" data-uuid="a9f38db2-344c-4e47-ab65-7c8ad1cad054">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label">07.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/motor/speedway/skadorna-var-nara-att-knacka-jonsson-funderade-pa-att-lagga-av-kandes-som-att-kora-med-en-armprotes" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a9f38db2-344c-4e47-ab65-7c8ad1cad054","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/8525d415-ac94-4d9b-9307-6b4b1e8fd5ab/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/8525d415-ac94-4d9b-9307-6b4b1e8fd5ab/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/8525d415-ac94-4d9b-9307-6b4b1e8fd5ab/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/8525d415-ac94-4d9b-9307-6b4b1e8fd5ab/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/8525d415-ac94-4d9b-9307-6b4b1e8fd5ab/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/8525d415-ac94-4d9b-9307-6b4b1e8fd5ab/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/8525d415-ac94-4d9b-9307-6b4b1e8fd5ab/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/motor/speedway/skadorna-var-nara-att-knacka-jonsson-funderade-pa-att-lagga-av-kandes-som-att-kora-med-en-armprotes" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a9f38db2-344c-4e47-ab65-7c8ad1cad054","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/8525d415-ac94-4d9b-9307-6b4b1e8fd5ab/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/8525d415-ac94-4d9b-9307-6b4b1e8fd5ab/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/8525d415-ac94-4d9b-9307-6b4b1e8fd5ab/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/8525d415-ac94-4d9b-9307-6b4b1e8fd5ab/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/8525d415-ac94-4d9b-9307-6b4b1e8fd5ab/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/8525d415-ac94-4d9b-9307-6b4b1e8fd5ab/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/8525d415-ac94-4d9b-9307-6b4b1e8fd5ab/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Speedway" data-uuid="a9f38db2-344c-4e47-ab65-7c8ad1cad054">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label">07.00</span>
</div>

      </div>
      <a href="/artikel/motor/speedway/skadorna-var-nara-att-knacka-jonsson-funderade-pa-att-lagga-av-kandes-som-att-kora-med-en-armprotes" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a9f38db2-344c-4e47-ab65-7c8ad1cad054","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Skadorna var nära att knäcka Jonsson – funderade på att lägga av: "Kändes som att köra med en armprotes"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/motor/speedway/skadorna-var-nara-att-knacka-jonsson-funderade-pa-att-lagga-av-kandes-som-att-kora-med-en-armprotes" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a9f38db2-344c-4e47-ab65-7c8ad1cad054","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">På lördag kommer en av hans största idrottsliga drömmar gå i uppfyllelse. Andreas Jonsson ska få...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Leksand" data-uuid="16aadcf1-4fae-45b2-87a9-2c7150246345">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Leksand</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/leksand/nya-arenan-byggs-rekordsnabbt-vi-raknar-med-spel-pa-sondag" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"16aadcf1-4fae-45b2-87a9-2c7150246345","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/02f4d4e6-4f6e-45c3-b6a4-fda230b5a6c1/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/02f4d4e6-4f6e-45c3-b6a4-fda230b5a6c1/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/02f4d4e6-4f6e-45c3-b6a4-fda230b5a6c1/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/02f4d4e6-4f6e-45c3-b6a4-fda230b5a6c1/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/02f4d4e6-4f6e-45c3-b6a4-fda230b5a6c1/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/02f4d4e6-4f6e-45c3-b6a4-fda230b5a6c1/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/02f4d4e6-4f6e-45c3-b6a4-fda230b5a6c1/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/leksand/nya-arenan-byggs-rekordsnabbt-vi-raknar-med-spel-pa-sondag" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"16aadcf1-4fae-45b2-87a9-2c7150246345","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/02f4d4e6-4f6e-45c3-b6a4-fda230b5a6c1/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/02f4d4e6-4f6e-45c3-b6a4-fda230b5a6c1/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/02f4d4e6-4f6e-45c3-b6a4-fda230b5a6c1/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/02f4d4e6-4f6e-45c3-b6a4-fda230b5a6c1/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/02f4d4e6-4f6e-45c3-b6a4-fda230b5a6c1/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/02f4d4e6-4f6e-45c3-b6a4-fda230b5a6c1/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/02f4d4e6-4f6e-45c3-b6a4-fda230b5a6c1/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Leksand" data-uuid="16aadcf1-4fae-45b2-87a9-2c7150246345">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Leksand</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/dalarna/leksand/nya-arenan-byggs-rekordsnabbt-vi-raknar-med-spel-pa-sondag" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"16aadcf1-4fae-45b2-87a9-2c7150246345","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Nya arenan byggs rekordsnabbt: "Vi räknar med spel på söndag"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/leksand/nya-arenan-byggs-rekordsnabbt-vi-raknar-med-spel-pa-sondag" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"16aadcf1-4fae-45b2-87a9-2c7150246345","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Insjöns nya spontanidrottsarena kommer bli klar på rekordtid. Förhoppningen är den ska vara...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Mora" data-uuid="adc940c8-6498-4f37-80d0-8109c3403c80">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Mora</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/mora/mora-tolva-i-idrottsranking" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"adc940c8-6498-4f37-80d0-8109c3403c80","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/401be91e-7f32-4faf-936c-64685d3933b4/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/401be91e-7f32-4faf-936c-64685d3933b4/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/401be91e-7f32-4faf-936c-64685d3933b4/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/401be91e-7f32-4faf-936c-64685d3933b4/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/401be91e-7f32-4faf-936c-64685d3933b4/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/401be91e-7f32-4faf-936c-64685d3933b4/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/401be91e-7f32-4faf-936c-64685d3933b4/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/mora/mora-tolva-i-idrottsranking" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"adc940c8-6498-4f37-80d0-8109c3403c80","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/401be91e-7f32-4faf-936c-64685d3933b4/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/401be91e-7f32-4faf-936c-64685d3933b4/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/401be91e-7f32-4faf-936c-64685d3933b4/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/401be91e-7f32-4faf-936c-64685d3933b4/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/401be91e-7f32-4faf-936c-64685d3933b4/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/401be91e-7f32-4faf-936c-64685d3933b4/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/401be91e-7f32-4faf-936c-64685d3933b4/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Mora" data-uuid="adc940c8-6498-4f37-80d0-8109c3403c80">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Mora</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/dalarna/mora/mora-tolva-i-idrottsranking" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"adc940c8-6498-4f37-80d0-8109c3403c80","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Mora tolva i idrottsranking</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/mora/mora-tolva-i-idrottsranking" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"adc940c8-6498-4f37-80d0-8109c3403c80","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">I fjol rankade SVT-sporten Falun som landets fjortonde bästa idrottskommun. Nu står det klart att...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Innebandy" data-uuid="420875d5-b646-410c-8f34-ea3fbcb4339b">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Innebandy</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/sport/innebandy/filip-nordkvist-slutar-i-ibf-falun-tiden-racker-inte-till" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"420875d5-b646-410c-8f34-ea3fbcb4339b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/d0a165e7-a471-40d6-a6a3-6c28f36e2ee7/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/d0a165e7-a471-40d6-a6a3-6c28f36e2ee7/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/d0a165e7-a471-40d6-a6a3-6c28f36e2ee7/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/d0a165e7-a471-40d6-a6a3-6c28f36e2ee7/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/d0a165e7-a471-40d6-a6a3-6c28f36e2ee7/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/d0a165e7-a471-40d6-a6a3-6c28f36e2ee7/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/d0a165e7-a471-40d6-a6a3-6c28f36e2ee7/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sport/innebandy/filip-nordkvist-slutar-i-ibf-falun-tiden-racker-inte-till" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"420875d5-b646-410c-8f34-ea3fbcb4339b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/d0a165e7-a471-40d6-a6a3-6c28f36e2ee7/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/d0a165e7-a471-40d6-a6a3-6c28f36e2ee7/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/d0a165e7-a471-40d6-a6a3-6c28f36e2ee7/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/d0a165e7-a471-40d6-a6a3-6c28f36e2ee7/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/d0a165e7-a471-40d6-a6a3-6c28f36e2ee7/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/d0a165e7-a471-40d6-a6a3-6c28f36e2ee7/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/d0a165e7-a471-40d6-a6a3-6c28f36e2ee7/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Innebandy" data-uuid="420875d5-b646-410c-8f34-ea3fbcb4339b">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Innebandy</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/sport/innebandy/filip-nordkvist-slutar-i-ibf-falun-tiden-racker-inte-till" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"420875d5-b646-410c-8f34-ea3fbcb4339b","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Filip Nordkvist slutar i IBF Falun: "Tiden räcker inte till"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sport/innebandy/filip-nordkvist-slutar-i-ibf-falun-tiden-racker-inte-till" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"420875d5-b646-410c-8f34-ea3fbcb4339b","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Filip Nordkvist har varit en del av IBF Faluns styrelse i över ett decennium. I samband med...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Falun" data-uuid="ad4506ed-dc33-4e29-be6d-b1ab9baa3573">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Falun</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 3 jul</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/falun/tv-har-exploderar-fansen-se-vilda-gladjen-i-falun-efter-sveriges-seger" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ad4506ed-dc33-4e29-be6d-b1ab9baa3573","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/31bbf47f-d8a7-4476-8846-f2174d233f18/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/31bbf47f-d8a7-4476-8846-f2174d233f18/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/31bbf47f-d8a7-4476-8846-f2174d233f18/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/31bbf47f-d8a7-4476-8846-f2174d233f18/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/31bbf47f-d8a7-4476-8846-f2174d233f18/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/31bbf47f-d8a7-4476-8846-f2174d233f18/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/31bbf47f-d8a7-4476-8846-f2174d233f18/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/falun/tv-har-exploderar-fansen-se-vilda-gladjen-i-falun-efter-sveriges-seger" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ad4506ed-dc33-4e29-be6d-b1ab9baa3573","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/31bbf47f-d8a7-4476-8846-f2174d233f18/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/31bbf47f-d8a7-4476-8846-f2174d233f18/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/31bbf47f-d8a7-4476-8846-f2174d233f18/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/31bbf47f-d8a7-4476-8846-f2174d233f18/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/31bbf47f-d8a7-4476-8846-f2174d233f18/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/31bbf47f-d8a7-4476-8846-f2174d233f18/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/31bbf47f-d8a7-4476-8846-f2174d233f18/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Falun" data-uuid="ad4506ed-dc33-4e29-be6d-b1ab9baa3573">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Falun</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 3 jul</span>
</div>

      </div>
      <a href="/artikel/dalarna/falun/tv-har-exploderar-fansen-se-vilda-gladjen-i-falun-efter-sveriges-seger" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ad4506ed-dc33-4e29-be6d-b1ab9baa3573","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>TV: Här exploderar fansen – se vilda glädjen i Falun efter Sveriges seger</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/falun/tv-har-exploderar-fansen-se-vilda-gladjen-i-falun-efter-sveriges-seger" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ad4506ed-dc33-4e29-be6d-b1ab9baa3573","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">När Sverige gjorde 1-0 mot Schweiz under tisdagens åttondelsfinal visste glädjen inga gränser på...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Golf" data-uuid="2fa1907a-1959-406b-b625-aac8213f750e">
    <span class="main-category" itemprop="genre">Golf</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11.29</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/sport/golf/lasarsport-15-lag-under-par-i-byxshopens-scramble-nio-under-kravdes-for-seger" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2fa1907a-1959-406b-b625-aac8213f750e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/e1355904-1f63-4462-98b8-41b7d9cbcd20/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/e1355904-1f63-4462-98b8-41b7d9cbcd20/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/e1355904-1f63-4462-98b8-41b7d9cbcd20/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/e1355904-1f63-4462-98b8-41b7d9cbcd20/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/e1355904-1f63-4462-98b8-41b7d9cbcd20/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/e1355904-1f63-4462-98b8-41b7d9cbcd20/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/e1355904-1f63-4462-98b8-41b7d9cbcd20/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sport/golf/lasarsport-15-lag-under-par-i-byxshopens-scramble-nio-under-kravdes-for-seger" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2fa1907a-1959-406b-b625-aac8213f750e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/e1355904-1f63-4462-98b8-41b7d9cbcd20/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/e1355904-1f63-4462-98b8-41b7d9cbcd20/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/e1355904-1f63-4462-98b8-41b7d9cbcd20/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/e1355904-1f63-4462-98b8-41b7d9cbcd20/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/e1355904-1f63-4462-98b8-41b7d9cbcd20/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/e1355904-1f63-4462-98b8-41b7d9cbcd20/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/e1355904-1f63-4462-98b8-41b7d9cbcd20/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Golf" data-uuid="2fa1907a-1959-406b-b625-aac8213f750e">
    <span class="main-category" itemprop="genre">Golf</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11.29</span>
</div>

      </div>
      <a href="/artikel/sport/golf/lasarsport-15-lag-under-par-i-byxshopens-scramble-nio-under-kravdes-for-seger" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2fa1907a-1959-406b-b625-aac8213f750e","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Läsarsport: 15 lag under par i Byxshopens scramble – nio under krävdes för seger</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sport/golf/lasarsport-15-lag-under-par-i-byxshopens-scramble-nio-under-kravdes-for-seger" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2fa1907a-1959-406b-b625-aac8213f750e","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Byxshopens scramble är den mest populära tävlingen på Samuelsdal och var fulltecknad långt innan...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Fotboll" data-uuid="660c2612-6e0a-49a7-92f8-89cd530d5760">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Fotboll</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/sport/fotboll/dagen-efter-bragden-sa-hyllas-sverige-av-omvarlden-forlat-sverige" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"660c2612-6e0a-49a7-92f8-89cd530d5760","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/b8b8ca2e-92fb-458f-8560-375b6fa0bbf6/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/b8b8ca2e-92fb-458f-8560-375b6fa0bbf6/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/b8b8ca2e-92fb-458f-8560-375b6fa0bbf6/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/b8b8ca2e-92fb-458f-8560-375b6fa0bbf6/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/b8b8ca2e-92fb-458f-8560-375b6fa0bbf6/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/b8b8ca2e-92fb-458f-8560-375b6fa0bbf6/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/b8b8ca2e-92fb-458f-8560-375b6fa0bbf6/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sport/fotboll/dagen-efter-bragden-sa-hyllas-sverige-av-omvarlden-forlat-sverige" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"660c2612-6e0a-49a7-92f8-89cd530d5760","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/b8b8ca2e-92fb-458f-8560-375b6fa0bbf6/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/b8b8ca2e-92fb-458f-8560-375b6fa0bbf6/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/b8b8ca2e-92fb-458f-8560-375b6fa0bbf6/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/b8b8ca2e-92fb-458f-8560-375b6fa0bbf6/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/b8b8ca2e-92fb-458f-8560-375b6fa0bbf6/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/b8b8ca2e-92fb-458f-8560-375b6fa0bbf6/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/b8b8ca2e-92fb-458f-8560-375b6fa0bbf6/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Fotboll" data-uuid="660c2612-6e0a-49a7-92f8-89cd530d5760">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Fotboll</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/sport/fotboll/dagen-efter-bragden-sa-hyllas-sverige-av-omvarlden-forlat-sverige" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"660c2612-6e0a-49a7-92f8-89cd530d5760","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Dagen efter bragden – så hyllas Sverige av omvärlden: "Förlåt Sverige"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sport/fotboll/dagen-efter-bragden-sa-hyllas-sverige-av-omvarlden-forlat-sverige" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"660c2612-6e0a-49a7-92f8-89cd530d5760","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">På förhand var det inte särskilt många som trodde att Sverige skulle ta sig till kvartsfinal i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Fotboll" data-uuid="57184230-21b8-4981-b4cb-b9333514baef">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Fotboll</span>
      <span class="article-meta-divider">|</span>
      <span class="label">12.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/sport/fotboll/efter-forsbergs-avgorande-har-ar-forlosande-fulltraffar-vi-minns" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"57184230-21b8-4981-b4cb-b9333514baef","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/cce85c2e-2f18-4526-bb61-fb62d3a5fd41/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/cce85c2e-2f18-4526-bb61-fb62d3a5fd41/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/cce85c2e-2f18-4526-bb61-fb62d3a5fd41/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/cce85c2e-2f18-4526-bb61-fb62d3a5fd41/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/cce85c2e-2f18-4526-bb61-fb62d3a5fd41/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/cce85c2e-2f18-4526-bb61-fb62d3a5fd41/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/cce85c2e-2f18-4526-bb61-fb62d3a5fd41/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sport/fotboll/efter-forsbergs-avgorande-har-ar-forlosande-fulltraffar-vi-minns" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"57184230-21b8-4981-b4cb-b9333514baef","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/cce85c2e-2f18-4526-bb61-fb62d3a5fd41/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/cce85c2e-2f18-4526-bb61-fb62d3a5fd41/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/cce85c2e-2f18-4526-bb61-fb62d3a5fd41/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/cce85c2e-2f18-4526-bb61-fb62d3a5fd41/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/cce85c2e-2f18-4526-bb61-fb62d3a5fd41/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/cce85c2e-2f18-4526-bb61-fb62d3a5fd41/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/cce85c2e-2f18-4526-bb61-fb62d3a5fd41/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Fotboll" data-uuid="57184230-21b8-4981-b4cb-b9333514baef">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Fotboll</span>
      <span class="article-meta-divider">|</span>
      <span class="label">12.00</span>
</div>

      </div>
      <a href="/artikel/sport/fotboll/efter-forsbergs-avgorande-har-ar-forlosande-fulltraffar-vi-minns" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"57184230-21b8-4981-b4cb-b9333514baef","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Efter Forsbergs avgörande – här är förlösande fullträffar vi minns</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sport/fotboll/efter-forsbergs-avgorande-har-ar-forlosande-fulltraffar-vi-minns" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"57184230-21b8-4981-b4cb-b9333514baef","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Emil Forsberg tog Sverige vidare till kvartsfinal genom 1-0 mot Schweiz i den 66:e minuten. Ett...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="SHL" data-uuid="014c020a-bf0e-4c65-850f-82599745317d">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">SHL</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/ishockey/shl/lof-nyqvist-darfor-ar-adam-boqvists-flytt-det-basta-som-kunde-handa-brynas" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"014c020a-bf0e-4c65-850f-82599745317d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/8a8188c8-bbab-4ec1-a9f1-21bd1268c47f/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/8a8188c8-bbab-4ec1-a9f1-21bd1268c47f/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/8a8188c8-bbab-4ec1-a9f1-21bd1268c47f/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/8a8188c8-bbab-4ec1-a9f1-21bd1268c47f/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/8a8188c8-bbab-4ec1-a9f1-21bd1268c47f/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/8a8188c8-bbab-4ec1-a9f1-21bd1268c47f/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/8a8188c8-bbab-4ec1-a9f1-21bd1268c47f/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ishockey/shl/lof-nyqvist-darfor-ar-adam-boqvists-flytt-det-basta-som-kunde-handa-brynas" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"014c020a-bf0e-4c65-850f-82599745317d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/8a8188c8-bbab-4ec1-a9f1-21bd1268c47f/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/8a8188c8-bbab-4ec1-a9f1-21bd1268c47f/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/8a8188c8-bbab-4ec1-a9f1-21bd1268c47f/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/8a8188c8-bbab-4ec1-a9f1-21bd1268c47f/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/8a8188c8-bbab-4ec1-a9f1-21bd1268c47f/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/8a8188c8-bbab-4ec1-a9f1-21bd1268c47f/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/8a8188c8-bbab-4ec1-a9f1-21bd1268c47f/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="SHL" data-uuid="014c020a-bf0e-4c65-850f-82599745317d">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">SHL</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/ishockey/shl/lof-nyqvist-darfor-ar-adam-boqvists-flytt-det-basta-som-kunde-handa-brynas" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"014c020a-bf0e-4c65-850f-82599745317d","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Löf Nyqvist: Därför är Adam Boqvists flytt det bästa som kunde hända Brynäs</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ishockey/shl/lof-nyqvist-darfor-ar-adam-boqvists-flytt-det-basta-som-kunde-handa-brynas" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"014c020a-bf0e-4c65-850f-82599745317d","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Brynäs tappar en av Hockeysveriges största talanger när det nu är klart att Adam Boqvist flyttar...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Fotboll" data-uuid="16a5960d-630a-4524-baa9-74422f0eaf78">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Fotboll</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/sport/fotboll/skot-sverige-vidare-med-klassiskt-mal-har-borjade-resan-for-emil-forsberg-en-pojkspoling-han-sprang-omkring-och-dribblade" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"16a5960d-630a-4524-baa9-74422f0eaf78","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/e784fa0c-b33c-4fb1-82ea-a37556a21b52/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/e784fa0c-b33c-4fb1-82ea-a37556a21b52/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/e784fa0c-b33c-4fb1-82ea-a37556a21b52/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/e784fa0c-b33c-4fb1-82ea-a37556a21b52/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/e784fa0c-b33c-4fb1-82ea-a37556a21b52/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/e784fa0c-b33c-4fb1-82ea-a37556a21b52/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/e784fa0c-b33c-4fb1-82ea-a37556a21b52/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sport/fotboll/skot-sverige-vidare-med-klassiskt-mal-har-borjade-resan-for-emil-forsberg-en-pojkspoling-han-sprang-omkring-och-dribblade" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"16a5960d-630a-4524-baa9-74422f0eaf78","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/e784fa0c-b33c-4fb1-82ea-a37556a21b52/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/e784fa0c-b33c-4fb1-82ea-a37556a21b52/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/e784fa0c-b33c-4fb1-82ea-a37556a21b52/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/e784fa0c-b33c-4fb1-82ea-a37556a21b52/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/e784fa0c-b33c-4fb1-82ea-a37556a21b52/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/e784fa0c-b33c-4fb1-82ea-a37556a21b52/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/e784fa0c-b33c-4fb1-82ea-a37556a21b52/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Fotboll" data-uuid="16a5960d-630a-4524-baa9-74422f0eaf78">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Fotboll</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/sport/fotboll/skot-sverige-vidare-med-klassiskt-mal-har-borjade-resan-for-emil-forsberg-en-pojkspoling-han-sprang-omkring-och-dribblade" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"16a5960d-630a-4524-baa9-74422f0eaf78","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Sköt Sverige vidare med klassiskt mål – här började resan för Emil Forsberg: "En pojkspoling – han sprang omkring och dribblade"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sport/fotboll/skot-sverige-vidare-med-klassiskt-mal-har-borjade-resan-for-emil-forsberg-en-pojkspoling-han-sprang-omkring-och-dribblade" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"16a5960d-630a-4524-baa9-74422f0eaf78","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Inför VM besökte Sporten några av landslagsstjärnornas tidigare klubbar, för att se vart allt...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Fotboll" data-uuid="fd44550f-e339-4a98-adc6-fa01d30e9c8d">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Fotboll</span>
      <span class="article-meta-divider">|</span>
      <span class="label">09.53</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/sport/fotboll/vm-magasinet-18-trotjanaren-om-kidsens-hjalte-i-landslaget-han-ar-den-stora-idolen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"fd44550f-e339-4a98-adc6-fa01d30e9c8d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/60a80068-b1f1-4284-88d4-ec72b3be7de8/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/60a80068-b1f1-4284-88d4-ec72b3be7de8/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/60a80068-b1f1-4284-88d4-ec72b3be7de8/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/60a80068-b1f1-4284-88d4-ec72b3be7de8/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/60a80068-b1f1-4284-88d4-ec72b3be7de8/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/60a80068-b1f1-4284-88d4-ec72b3be7de8/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/60a80068-b1f1-4284-88d4-ec72b3be7de8/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sport/fotboll/vm-magasinet-18-trotjanaren-om-kidsens-hjalte-i-landslaget-han-ar-den-stora-idolen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"fd44550f-e339-4a98-adc6-fa01d30e9c8d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/60a80068-b1f1-4284-88d4-ec72b3be7de8/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/60a80068-b1f1-4284-88d4-ec72b3be7de8/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/60a80068-b1f1-4284-88d4-ec72b3be7de8/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/60a80068-b1f1-4284-88d4-ec72b3be7de8/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/60a80068-b1f1-4284-88d4-ec72b3be7de8/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/60a80068-b1f1-4284-88d4-ec72b3be7de8/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/60a80068-b1f1-4284-88d4-ec72b3be7de8/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Fotboll" data-uuid="fd44550f-e339-4a98-adc6-fa01d30e9c8d">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Fotboll</span>
      <span class="article-meta-divider">|</span>
      <span class="label">09.53</span>
</div>

      </div>
      <a href="/artikel/sport/fotboll/vm-magasinet-18-trotjanaren-om-kidsens-hjalte-i-landslaget-han-ar-den-stora-idolen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"fd44550f-e339-4a98-adc6-fa01d30e9c8d","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>VM-magasinet #18 – trotjänaren om kidsens hjälte i landslaget: "Han är den stora idolen"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sport/fotboll/vm-magasinet-18-trotjanaren-om-kidsens-hjalte-i-landslaget-han-ar-den-stora-idolen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"fd44550f-e339-4a98-adc6-fa01d30e9c8d","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Varje morgon under Sveriges VM-resa kan du se Sportens Oskar Lund och Elena Lövholm ta sig an de...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Dalarna" data-uuid="6294fe3b-744e-4212-a9ef-60e8714037cc">
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10.47</span>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Dalarna" data-uuid="6294fe3b-744e-4212-a9ef-60e8714037cc">
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10.47</span>
</div>

      </div>
      <a href="/artikel/dalarna/bosses-tips-se-upp-manga-fallor-att-ga-i" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6294fe3b-744e-4212-a9ef-60e8714037cc","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Bosses tips: Se upp – många fällor att gå i!</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/bosses-tips-se-upp-manga-fallor-att-ga-i" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6294fe3b-744e-4212-a9ef-60e8714037cc","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Förra veckan fick ni en riktigt vass spik här: 22-procentaren Sandviken vann hemma med klara 3–0....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Kraftsport" data-uuid="66a75f90-35fd-437c-b854-9fef99d48688">
    <span class="main-category" itemprop="genre">Kraftsport</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11.15</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/sport/kraftsport/bundgaards-guld-avslutade-stark-sm-insats-av-dalarnas-tyngdlyftare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"66a75f90-35fd-437c-b854-9fef99d48688","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/df149cc6-a187-4433-9365-e5d8d69d666b/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/df149cc6-a187-4433-9365-e5d8d69d666b/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/df149cc6-a187-4433-9365-e5d8d69d666b/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/df149cc6-a187-4433-9365-e5d8d69d666b/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/df149cc6-a187-4433-9365-e5d8d69d666b/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/df149cc6-a187-4433-9365-e5d8d69d666b/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/df149cc6-a187-4433-9365-e5d8d69d666b/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sport/kraftsport/bundgaards-guld-avslutade-stark-sm-insats-av-dalarnas-tyngdlyftare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"66a75f90-35fd-437c-b854-9fef99d48688","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/df149cc6-a187-4433-9365-e5d8d69d666b/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/df149cc6-a187-4433-9365-e5d8d69d666b/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/df149cc6-a187-4433-9365-e5d8d69d666b/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/df149cc6-a187-4433-9365-e5d8d69d666b/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/df149cc6-a187-4433-9365-e5d8d69d666b/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/df149cc6-a187-4433-9365-e5d8d69d666b/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/df149cc6-a187-4433-9365-e5d8d69d666b/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Kraftsport" data-uuid="66a75f90-35fd-437c-b854-9fef99d48688">
    <span class="main-category" itemprop="genre">Kraftsport</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11.15</span>
</div>

      </div>
      <a href="/artikel/sport/kraftsport/bundgaards-guld-avslutade-stark-sm-insats-av-dalarnas-tyngdlyftare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"66a75f90-35fd-437c-b854-9fef99d48688","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Bundgaards guld avslutade stark SM-insats av Dalarnas tyngdlyftare</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sport/kraftsport/bundgaards-guld-avslutade-stark-sm-insats-av-dalarnas-tyngdlyftare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"66a75f90-35fd-437c-b854-9fef99d48688","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Falu AK:s Lovisa Bundgaard blev Dalarnas tredje mästare i SM-veckan, när hon på onsdagen tog hem...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Fotboll" data-uuid="2d46e367-43e1-4fd6-a3b2-a7a83a181d7c">
    <span class="main-category" itemprop="genre">Fotboll</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/sport/fotboll/skrackbeskedet-albin-ekdal-forts-till-sjukhus-det-ar-av-sakerhetsskal" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2d46e367-43e1-4fd6-a3b2-a7a83a181d7c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/02e59408-adf8-4ddd-9826-2433b3867490/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/02e59408-adf8-4ddd-9826-2433b3867490/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/02e59408-adf8-4ddd-9826-2433b3867490/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/02e59408-adf8-4ddd-9826-2433b3867490/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/02e59408-adf8-4ddd-9826-2433b3867490/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/02e59408-adf8-4ddd-9826-2433b3867490/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/02e59408-adf8-4ddd-9826-2433b3867490/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sport/fotboll/skrackbeskedet-albin-ekdal-forts-till-sjukhus-det-ar-av-sakerhetsskal" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2d46e367-43e1-4fd6-a3b2-a7a83a181d7c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/02e59408-adf8-4ddd-9826-2433b3867490/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/02e59408-adf8-4ddd-9826-2433b3867490/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/02e59408-adf8-4ddd-9826-2433b3867490/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/02e59408-adf8-4ddd-9826-2433b3867490/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/02e59408-adf8-4ddd-9826-2433b3867490/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/02e59408-adf8-4ddd-9826-2433b3867490/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/02e59408-adf8-4ddd-9826-2433b3867490/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Fotboll" data-uuid="2d46e367-43e1-4fd6-a3b2-a7a83a181d7c">
    <span class="main-category" itemprop="genre">Fotboll</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/sport/fotboll/skrackbeskedet-albin-ekdal-forts-till-sjukhus-det-ar-av-sakerhetsskal" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2d46e367-43e1-4fd6-a3b2-a7a83a181d7c","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Skräckbeskedet – Albin Ekdal förts till sjukhus: "Det är av säkerhetsskäl"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sport/fotboll/skrackbeskedet-albin-ekdal-forts-till-sjukhus-det-ar-av-sakerhetsskal" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2d46e367-43e1-4fd6-a3b2-a7a83a181d7c","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Albin Ekdal skadade sig under matchen mot Schweiz. Nu har mittfältsstjärnan förts till sjukhus...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Trav" data-uuid="24d2e75c-6b00-4c4d-ad82-7a988dec1d06">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Trav</span>
      <span class="article-meta-divider">|</span>
      <span class="label">09.21</span>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Trav" data-uuid="24d2e75c-6b00-4c4d-ad82-7a988dec1d06">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Trav</span>
      <span class="article-meta-divider">|</span>
      <span class="label">09.21</span>
</div>

      </div>
      <a href="/artikel/sport/trav/stotrippel-for-oskar-j" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"24d2e75c-6b00-4c4d-ad82-7a988dec1d06","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Stotrippel för Oskar J</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sport/trav/stotrippel-for-oskar-j" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"24d2e75c-6b00-4c4d-ad82-7a988dec1d06","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Oskar J Andersson hade en fin kväll på Fornaboda under onsdagen och snodde åt sig hela tre...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Speedway" data-uuid="0cf4af2e-3f18-428c-b193-d5d048389cea">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/motor/speedway/otack-krasch-mellan-masarna-forarna-i-matchen-mot-rospiggarna-se-den-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0cf4af2e-3f18-428c-b193-d5d048389cea","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/b9e92250-e3e5-4db3-b3f9-ef474ba0cac3/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/b9e92250-e3e5-4db3-b3f9-ef474ba0cac3/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/b9e92250-e3e5-4db3-b3f9-ef474ba0cac3/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/b9e92250-e3e5-4db3-b3f9-ef474ba0cac3/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/b9e92250-e3e5-4db3-b3f9-ef474ba0cac3/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/b9e92250-e3e5-4db3-b3f9-ef474ba0cac3/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/b9e92250-e3e5-4db3-b3f9-ef474ba0cac3/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/motor/speedway/otack-krasch-mellan-masarna-forarna-i-matchen-mot-rospiggarna-se-den-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0cf4af2e-3f18-428c-b193-d5d048389cea","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/b9e92250-e3e5-4db3-b3f9-ef474ba0cac3/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/b9e92250-e3e5-4db3-b3f9-ef474ba0cac3/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/b9e92250-e3e5-4db3-b3f9-ef474ba0cac3/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/b9e92250-e3e5-4db3-b3f9-ef474ba0cac3/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/b9e92250-e3e5-4db3-b3f9-ef474ba0cac3/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/b9e92250-e3e5-4db3-b3f9-ef474ba0cac3/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/b9e92250-e3e5-4db3-b3f9-ef474ba0cac3/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Speedway" data-uuid="0cf4af2e-3f18-428c-b193-d5d048389cea">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/motor/speedway/otack-krasch-mellan-masarna-forarna-i-matchen-mot-rospiggarna-se-den-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0cf4af2e-3f18-428c-b193-d5d048389cea","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Otäck krasch mellan Masarna-förarna i matchen mot Rospiggarna – se den här</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/motor/speedway/otack-krasch-mellan-masarna-forarna-i-matchen-mot-rospiggarna-se-den-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0cf4af2e-3f18-428c-b193-d5d048389cea","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">I det tolfte heatet körde Przemyslaw Pawlicki och Kim Nilsson ihop i den första kurvan. De båda...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Dalarna" data-uuid="c6b34dc9-c098-4fc2-91e8-0428cf0f1305">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/betyg-masarna-rospiggarna-finns-ett-mojligt-ljus-i-morkret" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c6b34dc9-c098-4fc2-91e8-0428cf0f1305","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/d93a8df8-3467-4764-905c-53a9c27c3f58/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/d93a8df8-3467-4764-905c-53a9c27c3f58/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/d93a8df8-3467-4764-905c-53a9c27c3f58/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/d93a8df8-3467-4764-905c-53a9c27c3f58/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/d93a8df8-3467-4764-905c-53a9c27c3f58/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/d93a8df8-3467-4764-905c-53a9c27c3f58/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/d93a8df8-3467-4764-905c-53a9c27c3f58/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/betyg-masarna-rospiggarna-finns-ett-mojligt-ljus-i-morkret" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c6b34dc9-c098-4fc2-91e8-0428cf0f1305","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/d93a8df8-3467-4764-905c-53a9c27c3f58/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/d93a8df8-3467-4764-905c-53a9c27c3f58/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/d93a8df8-3467-4764-905c-53a9c27c3f58/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/d93a8df8-3467-4764-905c-53a9c27c3f58/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/d93a8df8-3467-4764-905c-53a9c27c3f58/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/d93a8df8-3467-4764-905c-53a9c27c3f58/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/d93a8df8-3467-4764-905c-53a9c27c3f58/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Dalarna" data-uuid="c6b34dc9-c098-4fc2-91e8-0428cf0f1305">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/dalarna/betyg-masarna-rospiggarna-finns-ett-mojligt-ljus-i-morkret" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c6b34dc9-c098-4fc2-91e8-0428cf0f1305","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Betyg: Masarna-Rospiggarna – Finns ett möjligt ljus i mörkret</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/betyg-masarna-rospiggarna-finns-ett-mojligt-ljus-i-morkret" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c6b34dc9-c098-4fc2-91e8-0428cf0f1305","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Sporten sätter betyg på Masarnas förare efter varje match. Här är betygen efter hemmaförlusten...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="strossle-teaser-template " style="display:none" data-limit="5" data-type="article-page">
  <div class="teaser panel-teaser type-dynamic-strossle has-image strossle">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on strossle teaser","article_id":"strossle","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on strossle teaser","article_id":"strossle","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>
      <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on strossle teaser","article_id":"strossle","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on strossle teaser","article_id":"strossle","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_30ff5cf953fb20d5be2ca9972665e77f"
>
      </div>
      <script>
        (function(){
          adsQueue.push({ type: "box",
                          placementDiv: document.getElementById("ad_30ff5cf953fb20d5be2ca9972665e77f"),
                          renderNow: true,
                          headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <script>
        window.smartclipId = 71343;
      </script>
      <script src="/assets/ads/smartclip/smartclip-3b754d61cdcb7898b1d08b4f20b4b376d9b60c3226f2634089f9b0dd10393530.js"></script>
      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_25ab773e720eacb1cadf8f6dcb363f4a"
            data-layout="smartclip_callback"
           >
      </div>
      <script>
        (function(){
          adsQueue.push({ type: "smartclip_callback",
                          placementDiv: document.getElementById("ad_25ab773e720eacb1cadf8f6dcb363f4a"),
                          renderNow: true,
                          headerBidding: false});
        }())
      </script>
    </div>
</div>

  
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/dt-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/dt-dalarnas-tidningar">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-dt-och-mittmedia">
	      Om <span itemprop="brand">DT</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-dt-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:tips@dt.se">tips@dt.se</a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+462393682">023-936 82</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med DT</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:tips@dt.se">tips@dt.se</a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+462393682">023-936 82</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med DT</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>
  <script>
  window.nps_survey_reset_date = '2018-05-16'
</script>
<div class='nps-client-dialogue-footer nps-client-dialogue' style="display:none">
  <div class="row nps-client-dialogue-view-1">
    <div class="column">
      <h3>Hur sannolikt är det att du vill rekommendera dt.se till en vän?</h3>
      <div class="nps-rate-bar">
        <div class="nps-list-start">Inte troligt</div>
          <div class="nps-0 nps-rate-button button pill white_outline">0</div>
          <div class="nps-1 nps-rate-button button pill white_outline">1</div>
          <div class="nps-2 nps-rate-button button pill white_outline">2</div>
          <div class="nps-3 nps-rate-button button pill white_outline">3</div>
          <div class="nps-4 nps-rate-button button pill white_outline">4</div>
          <div class="nps-5 nps-rate-button button pill white_outline">5</div>
          <div class="nps-6 nps-rate-button button pill white_outline">6</div>
          <div class="nps-7 nps-rate-button button pill white_outline">7</div>
          <div class="nps-8 nps-rate-button button pill white_outline">8</div>
          <div class="nps-9 nps-rate-button button pill white_outline">9</div>
          <div class="nps-10 nps-rate-button button pill white_outline">10</div>
        <div class="nps-list-end">Mycket troligt</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialogue close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-2" style="display:none;">
    <div class="column">
      <h3>Vad tycker du om dt.se?</h3>
      <div class="nps-form">
        <textarea id="nps-open-question" placeholder="Din feedback"></textarea>
        <input id="nps-email" type="email" placeholder="Din mejladress (frivilligt)">
      </div>
      <div class="nps-form-submit">
        <div id="nps-send-and-close" class="button inline">Lämna feedback</div>
        <div id="nps-no-feedback" class="button inline">Nej tack</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialouge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-3" style="display:none;">
    <div class="column">
      <h3>Tack för din kommentar!</h3>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialouuge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>
</div>

      <script>
      window.PageObject = {"article_id":"227c3a21-55f8-491e-a9ac-697d9f50c1db","bylines":[],"categories":["Trav","Västernorrland","Sundsvall","Bergsåker"],"category_list":["Sport","Trav","Västernorrland","Sundsvall","Bergsåker"],"char_length":824,"function_tags":["premium","sportdesken","sportdesken_print"],"has_video":false,"is_premium":true,"metadata":{"title":"Linda vann med ”sin” Eldvin på lunchen","slug":"linda-vann-med-sin-eldvin-pa-lunchen","url":"/artikel/sport/trav/linda-vann-med-sin-eldvin-pa-lunchen","pub_date":"2018-07-05T14:32:14.000+02:00","news_prio_expired":false,"news_prio":2},"resources":[],"writer_resources":null,"site_id":"AT","tags":[]};
      window.PageEvents.page_object = true;
      var beforePrint = function() {
        var time_stamp = document.getElementsByTagName("time")[0].getAttribute("title");
        var time_label = document.getElementsByClassName('article-meta')[0].children[2];
        time_label.innerHTML = time_stamp;
      };
      if (window.matchMedia) {
        var mediaQueryList = window.matchMedia('print');
        mediaQueryList.addListener(function(mql) {
            if (mql.matches) {
                beforePrint();
            }
        });
    }
    </script>

  <script>
  window.orvesto_id = 'e005820479654c95bd75cc40775a9c26';
  window.orvesto_path = typeof PageObject === 'undefined' ? window.location.pathname : window.location.pathname.substring(0, window.location.pathname.lastIndexOf("/") + 1);
</script>

  <script src="/assets/application-b73a73e75c43d8f3eec7319a4ceeefdbb0c479c3c1d9ae354c7263ccfa53028b.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_ccffe7991877b7fda188a5246e9f309e"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          adsQueue.push({ type: "inbed_1",
                          placementDiv: document.getElementById("ad_ccffe7991877b7fda188a5246e9f309e"),
                          renderNow: true,
                          headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_ddcf0ce8642b86d268a65c2cb7c926f7"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          adsQueue.push({ type: "takeover",
                          placementDiv: document.getElementById("ad_ddcf0ce8642b86d268a65c2cb7c926f7"),
                          renderNow: true,
                          headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
