<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="Ew68JMbL8YL-yimB27jvpfhAqqX5y4OaNnCIgWhPA0A" />

    <meta name="description" content="Poeten och akademiledamoten Katarina Frostenson vittnar om Jean Claude Arnaults goda karaktär. En...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3421028","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":1,"applicationTime":498,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="dt.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.dt.se/artikel/kultur/han-ar-inte-den-typen-av-manniska-den-typen-som-valdtar-kvinnor-karaktarsvittne-ska-radda-arnault" />
  <meta property="og:title"           content="&quot;Han är inte den typen av människa&quot; – Den typen som våldtar kvinnor: Karaktärsvittne ska rädda Arnault" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/5f8c5a9e115bf2c3c7a2fb00624a22c50e0a1cc4.jpg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="Poeten och akademiledamoten Katarina Frostenson vittnar om Jean Claude Arnaults goda karaktär. En...">
    <meta property="fb:pages" content="453169784835264" />
    <meta property="fb:pages" content="1601726060087875" />
    <meta property="fb:pages" content="759592967457337" />
    <meta property="fb:pages" content="623952137746188" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Kultur" />
<meta property="article:published_time" content="2018-11-14 08:59:01 +0100" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/dt/apple-touch-icon-f0f661efc6cf17df3ceacee285835c03f8f3d0afaad8cfebc4db018e128a9d62.png">
  <link rel="icon" type="image/png" href="/assets/sites/dt/favicon-32x32-9d9598e64a6ca9e92ebba1be25db282fd06789880cc0aaffa9bb47d1244dc369.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/dt/favicon-16x16-fa1826557ffee1205ee0bea9a7d87d109bd1dd261a9cac50b8aa1cc48abb6cda.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/dt/safari-pinned-tab-cedf4574a200725e09044a5e31c9d2f4987c2c999dceec9fa5f055a385eaa665.svg" color="#2376af">
  <link rel="shortcut icon" href="/assets/sites/dt/favicon-77b89e0d135d1b5b333e53360c1297d79c68a49a8f7d4eb4d7d8236b8ef9acd1.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#2376af">
    <meta name="apple-itunes-app" content="app-id=1011242391">

  <link rel="alternate" type="application/rss+xml" title="dt.se RSS" href="/feed" />

  <title>&quot;Han är inte den typen av människa&quot; – Den typen som våldtar kvinnor: Karaktärsvittne ska rädda Arnault</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"588577","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554933"}},{"bidder":"appnexus","params":{"placementId":"12958122"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542364,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133414,"zoneId":641198,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"588575","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554934"}},{"bidder":"appnexus","params":{"placementId":"12958121"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542366,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133414,"zoneId":641198,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"588573","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554935"}},{"bidder":"appnexus","params":{"placementId":"12940151"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026823"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":542398,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133414,"zoneId":641198,"sizes":[72]}}]},"cpmSettings":{"adformConcept":75,"adformSelf":90,"appnexus":90,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":75,"pubmaticSelf":90,"rubiconLeeads":57.5,"rubiconSelf":87.5},"timedOut":{}},"googleDfp":{"targetingCategories":["Kultur"],"base":{"publisher_id":"88606851","box":{"name":"dfp_dt_box","size":[250,360]},"dfp_family_big":{"name":"dfp_dt_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_dt_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_dt_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_dt_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_dt_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_dt_mobilt","size":[320,320]},"panorama":{"name":"dfp_dt_panorama","size":[980,240]},"ppw":{"name":"dfp_dt_ppw_desktop","size":[290,69]},"theme_1":{"name":"dfp_dt_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_dt_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":71343},"sunt":{"enabled":true}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"chartbeat":{"uid":52579},"hotjar":{"siteId":1050816}},"article":{"bylines":[],"categories":["Kultur"],"id":"4794dd68-57fb-4d30-b77e-447efdafe2ad","premium":true},"nps":{"endDate":"2018-09-25"},"page":{"actionName":"show_by_slug","contentKeywords":["dt.se","kultur","svenska akademien","premium","plus","article"],"controllerName":"articles","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"dt.se","environment":"production","id":"DT"},"triggerbee":{"siteId":685564},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.dt.se","site_title":"dt.se","site_description":"dt.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.dt.se","site_id":"DT","view_ads":"true","everysport_api_key":"d0b7091d026fdedc4689f56d54e234d1","section":null,"city":"Falun"};
  window.content_keywords = ["dt.se","kultur","svenska akademien","premium","plus","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; 
</script>

  <link rel="preload" href="https://www.dt.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.dt.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.dt.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.dt.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.dt.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.dt.se/assets/mittmedia-site-icons-d16e426f57fef642f18f35d660a399b71321b57f17f20bfc080c9760651456c8.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.dt.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/dt/application-273fc52a23f55c44cb175a9e2a0df1220d27dc20b6e49e495b6092c9d1205eb2.css" />
  <script src="/packs/application-383380dcba252a10a599.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="3mqHZT4O1x0t3gzW2ejCqj97d5V+zs5osx+pcaogOeJikJyMJw+rKTZa9VYchnPf8QdxpFztZVVePfMWBVuWTQ==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="dt articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-357189ba4b8ddffdae990b6e1338bda448082ffdf42ae73cf14459f780443d08.js"></script>
<script>
  window.sparrow_leeads_takeover.init(5175060,
                                      6548271,
                                      701920);
</script>

    <script async src="https://dt.ecsanalytics.com/js/cgbfgd/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Onsdag 14 november</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="http://annonswebb.mittmedia.se/dt"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen
            </a>
        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-insandare" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-in-debattartikel" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en debattartikel"}}'>
                Skriv en debattartikel
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/dt-dalarnas-tidningar"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/dt"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund
            </a>
        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
                <a href="/"><img src="/assets/sites/dt/main-logo-cf39c7ec5c19e7667755df7b964add7057ae43d71a4963f8b0d2fca026fc9490.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.dt.se
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="m-search-toggle" class="top-menu-circle m-icon-clean-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på DT">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <div class="inline menu-item-log-in dropdown_menu">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color">
                    <a href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
                   </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="DT huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="DT alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Pralin"}}'>
    <a href="/pralin" class="item" data-section-name="/pralin" target="_self">
      Pralin
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Dalarna"}}'>
    <a href="/dalarna" class="item" data-section-name="/dalarna" target="_self">
      Dalarna
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Avesta"}}'>
    <a href="/avesta" class="item" data-section-name="/avesta" target="_self">
      Avesta
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Borlänge"}}'>
    <a href="/borlange" class="item" data-section-name="/borlange" target="_self">
      Borlänge
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Falun"}}'>
    <a href="/falun" class="item" data-section-name="/falun" target="_self">
      Falun
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Gagnef"}}'>
    <a href="/gagnef" class="item" data-section-name="/gagnef" target="_self">
      Gagnef
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hedemora"}}'>
    <a href="/hedemora" class="item" data-section-name="/hedemora" target="_self">
      Hedemora
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Leksand"}}'>
    <a href="/leksand" class="item" data-section-name="/leksand" target="_self">
      Leksand
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ludvika"}}'>
    <a href="/ludvika" class="item" data-section-name="/ludvika" target="_self">
      Ludvika
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Malung-Sälen"}}'>
    <a href="/malung-salen" class="item" data-section-name="/malung-salen" target="_self">
      Malung-Sälen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mora"}}'>
    <a href="/mora" class="item" data-section-name="/mora" target="_self">
      Mora
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Orsa"}}'>
    <a href="/orsa" class="item" data-section-name="/orsa" target="_self">
      Orsa
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Rättvik"}}'>
    <a href="/rattvik" class="item" data-section-name="/rattvik" target="_self">
      Rättvik
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Smedjebacken"}}'>
    <a href="/smedjebacken" class="item" data-section-name="/smedjebacken" target="_self">
      Smedjebacken
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Säter"}}'>
    <a href="/sater" class="item" data-section-name="/sater" target="_self">
      Säter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Vansbro"}}'>
    <a href="/vansbro" class="item" data-section-name="/vansbro" target="_self">
      Vansbro
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Älvdalen"}}'>
    <a href="/alvdalen" class="item" data-section-name="/alvdalen" target="_self">
      Älvdalen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">
      Livesport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/lasarsport" class="item" data-section-name="/lasarsport" target="_self">
      Läsarsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Leksands IF"}}'>
    <a href="/leksands-if" class="item" data-section-name="/leksands-if" target="_self">
      Leksands IF
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mora IK"}}'>
    <a href="/mora-ik" class="item" data-section-name="/mora-ik" target="_self">
      Mora IK
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Speedway"}}'>
    <a href="/speedway" class="item" data-section-name="/speedway" target="_self">
      Speedway
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kvarnsvedens IK"}}'>
    <a href="/kvarnsvedens-ik" class="item" data-section-name="/kvarnsvedens-ik" target="_self">
      Kvarnsvedens IK
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"IK Brage"}}'>
    <a href="/ik-brage" class="item" data-section-name="/ik-brage" target="_self">
      IK Brage
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">
      Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">
      Bandypuls
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skidor"}}'>
    <a href="/skidor" class="item" data-section-name="/skidor" target="_self">
      Skidor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">
      Innebandy
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motorsport"}}'>
    <a href="/motorsport" class="item" data-section-name="/motorsport" target="_self">
      Motorsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Övrig sport"}}'>
    <a href="/ovrig-sport" class="item" data-section-name="/ovrig-sport" target="_self">
      Övrig sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Begravning"}}'>
    <a href="/begravning" class="item" data-section-name="/begravning" target="_self">
      Begravning
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Dödsfall"}}'>
    <a href="/dodsfall" class="item" data-section-name="/dodsfall" target="_self">
      Dödsfall
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fira &amp; Uppmärksamma"}}'>
    <a href="/fira-uppmarksamma" class="item" data-section-name="/fira-uppmarksamma" target="_self">
      Fira & Uppmärksamma
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Minnesord"}}'>
    <a href="/minnesord" class="item" data-section-name="/minnesord" target="_self">
      Minnesord
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare (ob lib)"}}'>
    <a href="/ledare-lib" class="item" data-section-name="/ledare-lib" target="_self">
      Ledare (ob lib)
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje"}}'>
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter" target="_self">
      Nöje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter" target="_self">
      Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">
      Recenserat
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Allt Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">
      All Bostad
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fastighetsaffärer"}}'>
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer" target="_self">
      Fastighetsaffärer
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sverige &amp; Världen"}}'>
    <a href="/sverige-varlden" class="item" data-section-name="/sverige-varlden" target="_self">
      Sverige & Världen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motor"}}'>
    <a href="/motor" class="item" data-section-name="/motor" target="_self">
      Motor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">
      Nostalgi
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">
      Krönikor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kungligt"}}'>
    <a href="/kungligt" class="item" data-section-name="/kungligt" target="_self">
      Kungligt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">
      Bloggar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://dalarna.lokus.se/" class="item" data-section-name="http://dalarna.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchguide.nu"}}'>
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/" target="_blank">
      Lunchguide.nu
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://dt.mittjobb.se/" class="item" data-section-name="http://dt.mittjobb.se/" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/" target="_blank">
      Läsarshoppen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://dalarna.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusdt" class="item" data-section-name="http://dalarna.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusdt" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannons"}}'>
    <a href="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera/radannonser" class="item" data-section-name="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera/radannonser" target="_blank">
      Radannons
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://dt.mittjobb.se/" class="item" data-section-name="http://dt.mittjobb.se/" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Evenemangsguide"}}'>
    <a href="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera/evenemangsannonser" class="item" data-section-name="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera/evenemangsannonser" target="_blank">
      Evenemangsguide
</a>    

</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/dt/main-logo-cf39c7ec5c19e7667755df7b964add7057ae43d71a4963f8b0d2fca026fc9490.svg" alt="Main logo" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div class="menu-item-top-menu-account-small menu-item-log-in dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <a class="top-menu-circle-small" href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="DT huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="https://etidning.dt.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/dt" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en debattartikel"}}'>
          <a href="/skicka-in-debattartikel" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en debattartikel</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/dt-dalarnas-tidningar" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/dt" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Pralin"}}'>
          <a href="/pralin" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Pralin</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Dalarna"}}'>
          <a href="/dalarna" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Dalarna</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Avesta"}}'>
          <a href="/avesta" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Avesta</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Borlänge"}}'>
          <a href="/borlange" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Borlänge</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Falun"}}'>
          <a href="/falun" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Falun</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gagnef"}}'>
          <a href="/gagnef" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Gagnef</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hedemora"}}'>
          <a href="/hedemora" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hedemora</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Leksand"}}'>
          <a href="/leksand" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Leksand</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ludvika"}}'>
          <a href="/ludvika" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ludvika</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Malung-Sälen"}}'>
          <a href="/malung-salen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Malung-Sälen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mora"}}'>
          <a href="/mora" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Mora</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Orsa"}}'>
          <a href="/orsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Orsa</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Rättvik"}}'>
          <a href="/rattvik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Rättvik</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Smedjebacken"}}'>
          <a href="/smedjebacken" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Smedjebacken</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Säter"}}'>
          <a href="/sater" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Säter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Vansbro"}}'>
          <a href="/vansbro" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Vansbro</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Älvdalen"}}'>
          <a href="/alvdalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Älvdalen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/lasarsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Leksands IF"}}'>
          <a href="/leksands-if" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Leksands IF</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mora IK"}}'>
          <a href="/mora-ik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Mora IK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Speedway"}}'>
          <a href="/speedway" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Speedway</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kvarnsvedens IK"}}'>
          <a href="/kvarnsvedens-ik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kvarnsvedens IK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"IK Brage"}}'>
          <a href="/ik-brage" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">IK Brage</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
          <a href="/skidor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skidor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motorsport"}}'>
          <a href="/motorsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motorsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
          <a href="/ovrig-sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Övrig sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Begravning"}}'>
          <a href="/begravning" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Begravning</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Dödsfall"}}'>
          <a href="/dodsfall" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Dödsfall</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fira &amp; Uppmärksamma"}}'>
          <a href="/fira-uppmarksamma" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fira & Uppmärksamma</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Minnesord"}}'>
          <a href="/minnesord" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Minnesord</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare (ob lib)"}}'>
          <a href="/ledare-lib" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare (ob lib)</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige &amp; Världen"}}'>
          <a href="/sverige-varlden" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sverige & Världen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
          <a href="/motor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kungligt"}}'>
          <a href="/kungligt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kungligt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://dalarna.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
          <a href="http://lunchguide.nu/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://dt.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://dalarna.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusdt" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
          <a href="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera/radannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://dt.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Evenemangsguide"}}'>
          <a href="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera/evenemangsannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Evenemangsguide</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="row show-for-medium-up padding-bottom-large">
          <div class="column">
            <aside class="top-news most-read-widget" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/dalarna/ridklubb-drabbades-av-inbrott-under-natten-flera-sadlar-har-stulits-fran-lokalen"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "a249a9f3-10d5-4ffe-a7f0-ded80773baa3", "context": { "index": 1, "source": "Most read list" }}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Ridklubb drabbades av inbrott under natten – flera sadlar har stulits från lokalen
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/dalarna/falu-aktuella-lasse-stefanz-varvar-ny-saxofonist-en-utmaning"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "262ae402-fdc6-4c7c-83b0-a5c270b10134", "context": { "index": 2, "source": "Most read list" }}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Falu-aktuella Lasse Stefanz värvar ny saxofonist: "En utmaning"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/dalarna/borlange/sa-har-vill-kjell-undvika-fler-viltolyckor-jag-ar-radd-att-nan-kor-ihjal-sig-snart"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "b345ae39-4d08-4079-9ea5-923912da4730", "context": { "index": 3, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Så här vill Kjell undvika fler viltolyckor – "Jag är rädd att nån kör ihjäl sig snart"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/dalarna/varsta-befolkningstappet-pa-tio-ar-de-forlorar-flest-invanare"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "f113cd5b-c79c-4b5d-8bff-73ee374915d0", "context": { "index": 4, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Värsta befolkningstappet på tio år - de förlorar flest invånare
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/dalarna/gagnef/slagverkare-ger-konsert-och-genomfor-en-workshop"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "48e30df4-1711-40c8-b36b-aca835db4cfb", "context": { "index": 5, "source": "Most read list" }}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Slagverkare ger konsert och genomför en workshop
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/opinion/ledare/jens-runnberg-jag-gjorde-bort-mig-pa-facebook-riksdagsomrostningen-gor-tunga-redaktioner-omdomeslosa"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "9a990922-224c-40d2-b064-be34871c3a6b", "context": { "index": 6, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Jens Runnberg: Jag gjorde bort mig på Facebook - riksdagsomröstningen gör tunga redaktioner omdömeslösa
        </h3>
    </a>
      <span class="category-external">Ledare</span>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/dalarna/falun/hemliga-investerare-tar-klivet-in-pa-framby-udde-mojliggor-unik-storsatsning-vi-hade-inte-klarat-det-sjalva"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "aca86012-3fa4-4ee9-b439-2e71c36b6ba3", "context": { "index": 7, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Hemliga investerare tar klivet in på Främby Udde – möjliggör unik storsatsning: "Vi hade inte klarat det själva"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/dalarna/nattens-nyheter-fyra-misstankta-tjuvar-gripna-hade-bilen-full-med-stulna-ridsadlar-1"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "3dd4f930-ca69-42fa-8bab-1f3e9300eda4", "context": { "index": 8, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          NATTENS NYHETER: Fyra misstänkta tjuvar gripna – hade bilen full med stulna ridsadlar
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/ishockey/shl/kunde-blivit-syndabock-men-amner-blev-matchvinnare-med-sasongens-forsta-mal-antligen-kom-det"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "ca82b447-eaea-4cc8-a14d-4e6b18519d32", "context": { "index": 9, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Kunde blivit syndabock – men Amnér blev matchvinnare med säsongens första mål: "Äntligen kom det"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/dalarna/mora/mysteriet-med-tavlan-i-tornet-inget-vidare-mysterium-hort-talas-om-det-dar-for-manga-ar-sedan"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "5d8bfbfd-cdd2-4745-b062-02731234cdaf", "context": { "index": 10, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Mysteriet med tavlan i tornet inget vidare mysterium: ”Hört talas om det där för många år sedan”
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="column">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/dalarna/ridklubb-drabbades-av-inbrott-under-natten-flera-sadlar-har-stulits-fran-lokalen"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "a249a9f3-10d5-4ffe-a7f0-ded80773baa3", "context": { "index": 1, "source": "Most read list" }}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Ridklubb drabbades av inbrott under natten – flera sadlar har stulits från lokalen
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/dalarna/falu-aktuella-lasse-stefanz-varvar-ny-saxofonist-en-utmaning"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "262ae402-fdc6-4c7c-83b0-a5c270b10134", "context": { "index": 2, "source": "Most read list" }}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Falu-aktuella Lasse Stefanz värvar ny saxofonist: "En utmaning"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/dalarna/borlange/sa-har-vill-kjell-undvika-fler-viltolyckor-jag-ar-radd-att-nan-kor-ihjal-sig-snart"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "b345ae39-4d08-4079-9ea5-923912da4730", "context": { "index": 3, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Så här vill Kjell undvika fler viltolyckor – "Jag är rädd att nån kör ihjäl sig snart"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/dalarna/varsta-befolkningstappet-pa-tio-ar-de-forlorar-flest-invanare"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "f113cd5b-c79c-4b5d-8bff-73ee374915d0", "context": { "index": 4, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Värsta befolkningstappet på tio år - de förlorar flest invånare
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/dalarna/gagnef/slagverkare-ger-konsert-och-genomfor-en-workshop"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "48e30df4-1711-40c8-b36b-aca835db4cfb", "context": { "index": 5, "source": "Most read list" }}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Slagverkare ger konsert och genomför en workshop
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/opinion/ledare/jens-runnberg-jag-gjorde-bort-mig-pa-facebook-riksdagsomrostningen-gor-tunga-redaktioner-omdomeslosa"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "9a990922-224c-40d2-b064-be34871c3a6b", "context": { "index": 6, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Jens Runnberg: Jag gjorde bort mig på Facebook - riksdagsomröstningen gör tunga redaktioner omdömeslösa
        </h3>
    </a>
      <span class="category-external">Ledare</span>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/dalarna/falun/hemliga-investerare-tar-klivet-in-pa-framby-udde-mojliggor-unik-storsatsning-vi-hade-inte-klarat-det-sjalva"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "aca86012-3fa4-4ee9-b439-2e71c36b6ba3", "context": { "index": 7, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Hemliga investerare tar klivet in på Främby Udde – möjliggör unik storsatsning: "Vi hade inte klarat det själva"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/dalarna/nattens-nyheter-fyra-misstankta-tjuvar-gripna-hade-bilen-full-med-stulna-ridsadlar-1"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "3dd4f930-ca69-42fa-8bab-1f3e9300eda4", "context": { "index": 8, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          NATTENS NYHETER: Fyra misstänkta tjuvar gripna – hade bilen full med stulna ridsadlar
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/ishockey/shl/kunde-blivit-syndabock-men-amner-blev-matchvinnare-med-sasongens-forsta-mal-antligen-kom-det"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "ca82b447-eaea-4cc8-a14d-4e6b18519d32", "context": { "index": 9, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Kunde blivit syndabock – men Amnér blev matchvinnare med säsongens första mål: "Äntligen kom det"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/dalarna/mora/mysteriet-med-tavlan-i-tornet-inget-vidare-mysterium-hort-talas-om-det-dar-for-manga-ar-sedan"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "5d8bfbfd-cdd2-4745-b062-02731234cdaf", "context": { "index": 10, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Mysteriet med tavlan i tornet inget vidare mysterium: ”Hört talas om det där för många år sedan”
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.dt.se//assets/sites/dt/site-logo-fallback-06e19780fd437c5738433a48435073b0ef6a0c795e57e94028f620ed8788edd3.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="DT">
  </div>
  <meta itemprop="datePublished" content="2018-11-14">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/5f8c5a9e115bf2c3c7a2fb00624a22c50e0a1cc4.jpg?fit=crop&amp;w=1200">

  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="4794dd68-57fb-4d30-b77e-447efdafe2ad">
  <div class="article-meta-left">
      <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked main-category">Provläs till 09:59</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      <h1 itemprop="headline">&quot;Han är inte den typen av människa&quot; – Den typen som våldtar kvinnor: Karaktärsvittne ska rädda Arnault</h1>
      <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=%22Han%20%C3%A4r%20inte%20den%20typen%20av%20m%C3%A4nniska%22%20%E2%80%93%20Den%20typen%20som%20v%C3%A5ldtar%20kvinnor:%20Karakt%C3%A4rsvittne%20ska%20r%C3%A4dda%20Arnault&url=https://www.dt.se/artikel/kultur/han-ar-inte-den-typen-av-manniska-den-typen-som-valdtar-kvinnor-karaktarsvittne-ska-radda-arnault"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="4794dd68-57fb-4d30-b77e-447efdafe2ad"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Poeten+och+akademiledamoten+Katarina+Frostenson+vittnar+om+Jean+Claude+Arnaults+goda+karakt%C3%A4r.+En...&p%5Btitle%5D=%2522Han%2520%25C3%25A4r%2520inte%2520den%2520typen%2520av%2520m%25C3%25A4nniska%2522%2520%25E2%2580%2593%2520Den%2520typen%2520som%2520v%25C3%25A5ldtar%2520kvinnor%3A%2520Karakt%25C3%25A4rsvittne%2520ska%2520r%25C3%25A4dda%2520Arnault&p%5Burl%5D=https%3A%2F%2Fwww.dt.se%2Fartikel%2Fkultur%2Fhan-ar-inte-den-typen-av-manniska-den-typen-som-valdtar-kvinnor-karaktarsvittne-ska-radda-arnault&s=100&t=%2522Han%2520%25C3%25A4r%2520inte%2520den%2520typen%2520av%2520m%25C3%25A4nniska%2522%2520%25E2%2580%2593%2520Den%2520typen%2520som%2520v%25C3%25A5ldtar%2520kvinnor%3A%2520Karakt%25C3%25A4rsvittne%2520ska%2520r%25C3%25A4dda%2520Arnault&u=https%3A%2F%2Fwww.dt.se%2Fartikel%2Fkultur%2Fhan-ar-inte-den-typen-av-manniska-den-typen-som-valdtar-kvinnor-karaktarsvittne-ska-radda-arnault"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="4794dd68-57fb-4d30-b77e-447efdafe2ad"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.dt.se/artikel/kultur/han-ar-inte-den-typen-av-manniska-den-typen-som-valdtar-kvinnor-karaktarsvittne-ska-radda-arnault">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div id="images-modal-4794dd68-57fb-4d30-b77e-447efdafe2ad" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/5f8c5a9e115bf2c3c7a2fb00624a22c50e0a1cc4.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/5f8c5a9e115bf2c3c7a2fb00624a22c50e0a1cc4.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5f8c5a9e115bf2c3c7a2fb00624a22c50e0a1cc4.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5f8c5a9e115bf2c3c7a2fb00624a22c50e0a1cc4.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5f8c5a9e115bf2c3c7a2fb00624a22c50e0a1cc4.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5f8c5a9e115bf2c3c7a2fb00624a22c50e0a1cc4.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5f8c5a9e115bf2c3c7a2fb00624a22c50e0a1cc4.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Jean-Claude Arnault. Foto: Fredrik Sandberg / TT"
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Jean-Claude Arnault. Foto: Fredrik Sandberg / TT</figcaption>
        <div class="modal-fraction">1/2</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/44164f120c411d65c4e60a568dabd5f77f1b03ea.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/44164f120c411d65c4e60a568dabd5f77f1b03ea.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/44164f120c411d65c4e60a568dabd5f77f1b03ea.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/44164f120c411d65c4e60a568dabd5f77f1b03ea.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/44164f120c411d65c4e60a568dabd5f77f1b03ea.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/44164f120c411d65c4e60a568dabd5f77f1b03ea.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/44164f120c411d65c4e60a568dabd5f77f1b03ea.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Foto: Jonas Ekströmer/TT. Jean Claude Arnaults försvarsadvokat Björn Hurtig hävdar att åklagaren använder samma typ av bevisning."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Foto: Jonas Ekströmer/TT. Jean Claude Arnaults försvarsadvokat Björn Hurtig hävdar att åklagaren använder samma typ av bevisning.</figcaption>
        <div class="modal-fraction">2/2</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

      <article
        data-uuid="4794dd68-57fb-4d30-b77e-447efdafe2ad"
        class="article ">
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
            <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>Poeten och akademiledamoten Katarina Frostenson vittnar om Jean Claude Arnaults goda karaktär. En roman skriven av den utsatta kvinnan ska kasta tvivel över hennes berättelse, hoppas försvaret.<br>I dag avslutas hovrättsförhandlingarna som kan besegla den våldtäktsdömde mannens öde.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_e81a5ffbeab784f03c498ebf739ae48e"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_e81a5ffbeab784f03c498ebf739ae48e"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/5f8c5a9e115bf2c3c7a2fb00624a22c50e0a1cc4.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/5f8c5a9e115bf2c3c7a2fb00624a22c50e0a1cc4.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5f8c5a9e115bf2c3c7a2fb00624a22c50e0a1cc4.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5f8c5a9e115bf2c3c7a2fb00624a22c50e0a1cc4.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5f8c5a9e115bf2c3c7a2fb00624a22c50e0a1cc4.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5f8c5a9e115bf2c3c7a2fb00624a22c50e0a1cc4.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5f8c5a9e115bf2c3c7a2fb00624a22c50e0a1cc4.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Jean-Claude Arnault. Foto: Fredrik Sandberg / TT"
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Jean-Claude Arnault. Foto: Fredrik Sandberg / TT</figcaption>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">"Han", det vill säga Jean Claude Arnault som i medierna har kommit att kallas för kulturprofilen, "är inte den typen av människa", hävdar hans försvarsadvokat Björn Hurtig.</p>   <p class="body">Vilken typ?</p>   <p class="body">Den typ som våldtar kvinnor.</p>   <p class="body">Ändå åtalades han för två våldtäkter begångna mot en och samma kvinna och efter en prövning i Stockholms tingsrätt dömdes han till två års fängelse för ett av brotten.</p>   <p class="body">– Det är vår utgångspunkt att han är totalt oskyldig och därför har vi överklagat den här domen som vi tycker är totalt fel, sade Arnaults advokat Björn Hurtig i måndags när hovrättsförhandlingarna inleddes.</p>   <h2 class="subheadline1">Längre straff</h2>   <p class="body">I dag avslutas den förhandling där Svea hovrätt gör en andra prövning av ärendet. Tingsrättens dom överklagades inte bara av den dömde mannen utan också åklagaren och den utsatta kvinnan har invändningar.</p>   <p class="body">Jean Claude Arnault kan frias helt, men om åklagaren och kvinnan får gehör för sina yrkanden kan han dömas för två våldtäkter och riskerar att få sitt fängelsestraff förlängt.</p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/44164f120c411d65c4e60a568dabd5f77f1b03ea.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/44164f120c411d65c4e60a568dabd5f77f1b03ea.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/44164f120c411d65c4e60a568dabd5f77f1b03ea.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/44164f120c411d65c4e60a568dabd5f77f1b03ea.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/44164f120c411d65c4e60a568dabd5f77f1b03ea.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/44164f120c411d65c4e60a568dabd5f77f1b03ea.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/44164f120c411d65c4e60a568dabd5f77f1b03ea.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Foto: Jonas Ekströmer/TT. Jean Claude Arnaults försvarsadvokat Björn Hurtig hävdar att åklagaren använder samma typ av bevisning."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Foto: Jonas Ekströmer/TT. Jean Claude Arnaults försvarsadvokat Björn Hurtig hävdar att åklagaren använder samma typ av bevisning.</figcaption>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Till grund för den fällande våldtäktsdomen ligger i första hand den utsatta kvinnans egen berättelse, som enligt tingsrätten är trovärdig. Kvinnans uppgifter stöds också av ett antal vittnen för vilka hon berättat om de övergrepp som hon har utsatts för.</p>   <p class="body">I ett försök att övertyga hovrätten om Arnaults oskuld har hans advokat åberopat bevisning som i en svensk kontext måste beskrivas som okonventionell.</p>   <p class="body">Till att börja med: Nu kallas Katarina Frostenson, internationellt erkänd poet och ledamot av Svenska Akademien, med en nära koppling till mannen, för att vittna om hans personlighet.</p>   <p class="body">– Det är egentligen samma typ av bevisning som åklagaren kallar, det vill säga någon som uttalar sig om någon annan, sade advokat Björn Hurtig under en paus i hovrätten.</p>   <h2 class="subheadline1">Litet bevisvärde</h2>   <p class="body">Enligt lagen får den som är närstående en åtalad inte vittna under ed och rättsexperten Sven-Erik Alhem menar att uppgifter från så kallade karaktärsvittnen har litet, om något bevisvärde.</p>   <p class="body">– Det vore väl märkligt om inte vi på något sätt försöker försvara honom med någon egen bevisning, sade Björn Hurtig i måndags.</p>   <p class="body">För att så tvivel kring de uppgifter som den utsatta kvinnan har lämnat åberopar Björn Hurtig ytterligare bevisning som är ovanlig till sin karaktär.</p>   <p class="body">Rätten har fått att läsa utdrag ur en roman som den utsatta kvinnan publicerade flera år innan våldtäkterna ska ha ägt rum. I boken skildras sexuella handlingar, bland annat förekommer en scen där två av romanfigurerna är inbegripna i handlingar som påminner om vad kvinnan har berättat om en av de våldtäkter som hon utsattes för av Arnault.</p>   <p class="body">– Vi recenserar inte böcker, utan vi försöker dra samband utifrån olika bevisfakta och det här är ett bevisfakta, sade Hurtig utanför hovrätten.</p>   <p class="body">Sven-Erik Alhem har själv bara erfarenhet av ett enda fall där skönlitteratur har åberopats som bevisning. Han understryker att han inte känner till detaljerna i Arnaults ärende men tycker inte att det finns några principiella invändningar mot den här typen av bevisning.</p>   <p class="body">– Det ligger i den som är åtalads intresse att föra fram allt som kan ha betydelse och då är det naturligtvis viktigt att man inte underlåter att se på någonting som skulle kunna utgöra ett ifrågasättande av målsägandes berättelse, säger han.</p>   <p class="body">      <strong>Carl Cato/TT</strong>   </p>   <p class="body"></p>
</section>

      
      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=%22Han%20%C3%A4r%20inte%20den%20typen%20av%20m%C3%A4nniska%22%20%E2%80%93%20Den%20typen%20som%20v%C3%A5ldtar%20kvinnor:%20Karakt%C3%A4rsvittne%20ska%20r%C3%A4dda%20Arnault&url=https://www.dt.se/artikel/kultur/han-ar-inte-den-typen-av-manniska-den-typen-som-valdtar-kvinnor-karaktarsvittne-ska-radda-arnault"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="4794dd68-57fb-4d30-b77e-447efdafe2ad"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Poeten+och+akademiledamoten+Katarina+Frostenson+vittnar+om+Jean+Claude+Arnaults+goda+karakt%C3%A4r.+En...&p%5Btitle%5D=%2522Han%2520%25C3%25A4r%2520inte%2520den%2520typen%2520av%2520m%25C3%25A4nniska%2522%2520%25E2%2580%2593%2520Den%2520typen%2520som%2520v%25C3%25A5ldtar%2520kvinnor%3A%2520Karakt%25C3%25A4rsvittne%2520ska%2520r%25C3%25A4dda%2520Arnault&p%5Burl%5D=https%3A%2F%2Fwww.dt.se%2Fartikel%2Fkultur%2Fhan-ar-inte-den-typen-av-manniska-den-typen-som-valdtar-kvinnor-karaktarsvittne-ska-radda-arnault&s=100&t=%2522Han%2520%25C3%25A4r%2520inte%2520den%2520typen%2520av%2520m%25C3%25A4nniska%2522%2520%25E2%2580%2593%2520Den%2520typen%2520som%2520v%25C3%25A5ldtar%2520kvinnor%3A%2520Karakt%25C3%25A4rsvittne%2520ska%2520r%25C3%25A4dda%2520Arnault&u=https%3A%2F%2Fwww.dt.se%2Fartikel%2Fkultur%2Fhan-ar-inte-den-typen-av-manniska-den-typen-som-valdtar-kvinnor-karaktarsvittne-ska-radda-arnault"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="4794dd68-57fb-4d30-b77e-447efdafe2ad"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  </div>
</div>
      
    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

              <span class="end"></span>
              <div class="row">
  <div class="column">
    <nav class="article-tags" role="complementary">
      
      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Svenska%20Akademien">Svenska Akademien</a>
          </li>
      </ul>
    </nav>
  </div>
</div>

                <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Rättvik"
     data-uuid="a754dcec-9273-4303-823b-31b75a82c9d2">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Rättvik</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/rattvik/rattvik-kan-fa-ny-arena-for-konserter-och-idrottsevenemang-ett-intressant-projekt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a754dcec-9273-4303-823b-31b75a82c9d2","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d9830d95c3bedba63e7d6a1674c49b16a3ed4f4f.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d9830d95c3bedba63e7d6a1674c49b16a3ed4f4f.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d9830d95c3bedba63e7d6a1674c49b16a3ed4f4f.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d9830d95c3bedba63e7d6a1674c49b16a3ed4f4f.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d9830d95c3bedba63e7d6a1674c49b16a3ed4f4f.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d9830d95c3bedba63e7d6a1674c49b16a3ed4f4f.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d9830d95c3bedba63e7d6a1674c49b16a3ed4f4f.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/rattvik/rattvik-kan-fa-ny-arena-for-konserter-och-idrottsevenemang-ett-intressant-projekt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a754dcec-9273-4303-823b-31b75a82c9d2","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d9830d95c3bedba63e7d6a1674c49b16a3ed4f4f.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d9830d95c3bedba63e7d6a1674c49b16a3ed4f4f.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d9830d95c3bedba63e7d6a1674c49b16a3ed4f4f.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d9830d95c3bedba63e7d6a1674c49b16a3ed4f4f.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d9830d95c3bedba63e7d6a1674c49b16a3ed4f4f.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d9830d95c3bedba63e7d6a1674c49b16a3ed4f4f.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d9830d95c3bedba63e7d6a1674c49b16a3ed4f4f.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Rättvik"
     data-uuid="a754dcec-9273-4303-823b-31b75a82c9d2">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Rättvik</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/dalarna/rattvik/rattvik-kan-fa-ny-arena-for-konserter-och-idrottsevenemang-ett-intressant-projekt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a754dcec-9273-4303-823b-31b75a82c9d2","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Rättvik kan få ny arena för konserter och idrottsevenemang: "Ett intressant projekt"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/rattvik/rattvik-kan-fa-ny-arena-for-konserter-och-idrottsevenemang-ett-intressant-projekt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a754dcec-9273-4303-823b-31b75a82c9d2","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En ny multiarena intill Rättviks Arena som ska kunna ta både konserter, sportarrangemang samt...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Dalarna"
     data-uuid="d64739a8-2e21-425c-993d-f739c104c479">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Dalarna</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/tre-dalakonstnarer-till-liljevalchs-varsalong-rekordmanga-ansokte" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d64739a8-2e21-425c-993d-f739c104c479","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/44206a4b5e61ace60b235d8941a500f7a642b809.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/44206a4b5e61ace60b235d8941a500f7a642b809.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/44206a4b5e61ace60b235d8941a500f7a642b809.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/44206a4b5e61ace60b235d8941a500f7a642b809.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/44206a4b5e61ace60b235d8941a500f7a642b809.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/44206a4b5e61ace60b235d8941a500f7a642b809.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/44206a4b5e61ace60b235d8941a500f7a642b809.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/tre-dalakonstnarer-till-liljevalchs-varsalong-rekordmanga-ansokte" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d64739a8-2e21-425c-993d-f739c104c479","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/44206a4b5e61ace60b235d8941a500f7a642b809.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/44206a4b5e61ace60b235d8941a500f7a642b809.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/44206a4b5e61ace60b235d8941a500f7a642b809.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/44206a4b5e61ace60b235d8941a500f7a642b809.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/44206a4b5e61ace60b235d8941a500f7a642b809.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/44206a4b5e61ace60b235d8941a500f7a642b809.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/44206a4b5e61ace60b235d8941a500f7a642b809.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Dalarna"
     data-uuid="d64739a8-2e21-425c-993d-f739c104c479">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Dalarna</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/dalarna/tre-dalakonstnarer-till-liljevalchs-varsalong-rekordmanga-ansokte" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d64739a8-2e21-425c-993d-f739c104c479","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Tre dalakonstnärer till Liljevalchs vårsalong – rekordmånga ansökte</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/tre-dalakonstnarer-till-liljevalchs-varsalong-rekordmanga-ansokte" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d64739a8-2e21-425c-993d-f739c104c479","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">3538 konstnärer ansökte till nästa års vårsalong på Liljevalchs i Stockholm som öppnar den 25...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Borlänge"
     data-uuid="82f22e8f-55e8-4f6b-af0d-5b56186f10a8">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Borlänge</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/borlange/borlanges-kulturpristagare-2018-korad-jag-trodde-inte-det-var-sant" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"82f22e8f-55e8-4f6b-af0d-5b56186f10a8","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/bfd145c629a7023082861a8c5b06579ab8456c81.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/bfd145c629a7023082861a8c5b06579ab8456c81.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bfd145c629a7023082861a8c5b06579ab8456c81.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bfd145c629a7023082861a8c5b06579ab8456c81.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bfd145c629a7023082861a8c5b06579ab8456c81.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bfd145c629a7023082861a8c5b06579ab8456c81.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bfd145c629a7023082861a8c5b06579ab8456c81.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/borlange/borlanges-kulturpristagare-2018-korad-jag-trodde-inte-det-var-sant" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"82f22e8f-55e8-4f6b-af0d-5b56186f10a8","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/bfd145c629a7023082861a8c5b06579ab8456c81.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/bfd145c629a7023082861a8c5b06579ab8456c81.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bfd145c629a7023082861a8c5b06579ab8456c81.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bfd145c629a7023082861a8c5b06579ab8456c81.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bfd145c629a7023082861a8c5b06579ab8456c81.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bfd145c629a7023082861a8c5b06579ab8456c81.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bfd145c629a7023082861a8c5b06579ab8456c81.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Borlänge"
     data-uuid="82f22e8f-55e8-4f6b-af0d-5b56186f10a8">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Borlänge</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/dalarna/borlange/borlanges-kulturpristagare-2018-korad-jag-trodde-inte-det-var-sant" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"82f22e8f-55e8-4f6b-af0d-5b56186f10a8","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Borlänges kulturpristagare 2018 korad: "Jag trodde inte det var sant"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/borlange/borlanges-kulturpristagare-2018-korad-jag-trodde-inte-det-var-sant" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"82f22e8f-55e8-4f6b-af0d-5b56186f10a8","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En överraskad Sven Janson fick beskedet att han blivit årets kulturpristagare 2018 i Borlänge. –...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="7f3e26a1-fc8c-4d9d-9e88-4069f2e679e6">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Kultur</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/kultur/rolf-lassgard-ar-battre-an-nagonsin-i-rollen-som-erik-backstrom-vi-har-sett-nya-tv-serien-jagarna-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7f3e26a1-fc8c-4d9d-9e88-4069f2e679e6","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/cf7229a4d51ee8b720a229961d25a051b8cf4376.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/cf7229a4d51ee8b720a229961d25a051b8cf4376.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/cf7229a4d51ee8b720a229961d25a051b8cf4376.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/cf7229a4d51ee8b720a229961d25a051b8cf4376.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/cf7229a4d51ee8b720a229961d25a051b8cf4376.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/cf7229a4d51ee8b720a229961d25a051b8cf4376.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/cf7229a4d51ee8b720a229961d25a051b8cf4376.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kultur/rolf-lassgard-ar-battre-an-nagonsin-i-rollen-som-erik-backstrom-vi-har-sett-nya-tv-serien-jagarna-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7f3e26a1-fc8c-4d9d-9e88-4069f2e679e6","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/cf7229a4d51ee8b720a229961d25a051b8cf4376.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/cf7229a4d51ee8b720a229961d25a051b8cf4376.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/cf7229a4d51ee8b720a229961d25a051b8cf4376.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/cf7229a4d51ee8b720a229961d25a051b8cf4376.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/cf7229a4d51ee8b720a229961d25a051b8cf4376.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/cf7229a4d51ee8b720a229961d25a051b8cf4376.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/cf7229a4d51ee8b720a229961d25a051b8cf4376.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="7f3e26a1-fc8c-4d9d-9e88-4069f2e679e6">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Kultur</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/kultur/rolf-lassgard-ar-battre-an-nagonsin-i-rollen-som-erik-backstrom-vi-har-sett-nya-tv-serien-jagarna-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7f3e26a1-fc8c-4d9d-9e88-4069f2e679e6","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Rolf Lassgård är bättre än någonsin i rollen som Erik Bäckström – vi har sett nya tv-serien ”Jägarna”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kultur/rolf-lassgard-ar-battre-an-nagonsin-i-rollen-som-erik-backstrom-vi-har-sett-nya-tv-serien-jagarna-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7f3e26a1-fc8c-4d9d-9e88-4069f2e679e6","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Kristian Ekenberg har sett Rolf Lassgård för tredje gången spela polismannen som kommer på kant...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="28f09990-36c9-48b0-a320-6732f51df423">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Kultur</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/kultur/ung-kvinna-utnyttjades-som-surrogatmamma-av-sin-arbetsgivare-nu-berattas-hela-historien" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"28f09990-36c9-48b0-a320-6732f51df423","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/31c1d818e63ef1adfd231e9250c79ed2e2b17990.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/31c1d818e63ef1adfd231e9250c79ed2e2b17990.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/31c1d818e63ef1adfd231e9250c79ed2e2b17990.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/31c1d818e63ef1adfd231e9250c79ed2e2b17990.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/31c1d818e63ef1adfd231e9250c79ed2e2b17990.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/31c1d818e63ef1adfd231e9250c79ed2e2b17990.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/31c1d818e63ef1adfd231e9250c79ed2e2b17990.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kultur/ung-kvinna-utnyttjades-som-surrogatmamma-av-sin-arbetsgivare-nu-berattas-hela-historien" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"28f09990-36c9-48b0-a320-6732f51df423","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/31c1d818e63ef1adfd231e9250c79ed2e2b17990.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/31c1d818e63ef1adfd231e9250c79ed2e2b17990.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/31c1d818e63ef1adfd231e9250c79ed2e2b17990.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/31c1d818e63ef1adfd231e9250c79ed2e2b17990.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/31c1d818e63ef1adfd231e9250c79ed2e2b17990.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/31c1d818e63ef1adfd231e9250c79ed2e2b17990.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/31c1d818e63ef1adfd231e9250c79ed2e2b17990.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="28f09990-36c9-48b0-a320-6732f51df423">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Kultur</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/kultur/ung-kvinna-utnyttjades-som-surrogatmamma-av-sin-arbetsgivare-nu-berattas-hela-historien" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"28f09990-36c9-48b0-a320-6732f51df423","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Ung kvinna utnyttjades som surrogatmamma av sin arbetsgivare – nu berättas hela historien</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kultur/ung-kvinna-utnyttjades-som-surrogatmamma-av-sin-arbetsgivare-nu-berattas-hela-historien" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"28f09990-36c9-48b0-a320-6732f51df423","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Den 22-åriga kvinnan från Kornsjö anställdes som piga av ett par förmögna borgare. Tonen blev...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Dalarna"
     data-uuid="d9c3c05e-a966-47cc-a24f-00162c868d60">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Dalarna</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/han-far-en-stickad-troja-till-werner-aspenstroms-minne" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d9c3c05e-a966-47cc-a24f-00162c868d60","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/bdf9e57e1f253d34ab348d741ced4119a66c0bc5.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/bdf9e57e1f253d34ab348d741ced4119a66c0bc5.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bdf9e57e1f253d34ab348d741ced4119a66c0bc5.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bdf9e57e1f253d34ab348d741ced4119a66c0bc5.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bdf9e57e1f253d34ab348d741ced4119a66c0bc5.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bdf9e57e1f253d34ab348d741ced4119a66c0bc5.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bdf9e57e1f253d34ab348d741ced4119a66c0bc5.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/han-far-en-stickad-troja-till-werner-aspenstroms-minne" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d9c3c05e-a966-47cc-a24f-00162c868d60","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/bdf9e57e1f253d34ab348d741ced4119a66c0bc5.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/bdf9e57e1f253d34ab348d741ced4119a66c0bc5.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bdf9e57e1f253d34ab348d741ced4119a66c0bc5.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bdf9e57e1f253d34ab348d741ced4119a66c0bc5.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bdf9e57e1f253d34ab348d741ced4119a66c0bc5.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bdf9e57e1f253d34ab348d741ced4119a66c0bc5.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bdf9e57e1f253d34ab348d741ced4119a66c0bc5.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Dalarna"
     data-uuid="d9c3c05e-a966-47cc-a24f-00162c868d60">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Dalarna</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/dalarna/han-far-en-stickad-troja-till-werner-aspenstroms-minne" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d9c3c05e-a966-47cc-a24f-00162c868d60","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Han får en stickad tröja till Werner Aspenströms minne</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/han-far-en-stickad-troja-till-werner-aspenstroms-minne" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d9c3c05e-a966-47cc-a24f-00162c868d60","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Årets Werner Aspenström-pristagare är poeten Rolf Aggestam. Han får nu motta en exklusiv stickad...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Dalarna"
     data-uuid="d36fe2dd-76f2-40f8-80cd-ecf4d544e9da">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Dalarna</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 5 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/filmaren-regissoren-och-biografvannen-torbjorn-lindqvist-har-avlidit" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d36fe2dd-76f2-40f8-80cd-ecf4d544e9da","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3ae8f162567de783a8e1ddec450e90a9a708a280.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3ae8f162567de783a8e1ddec450e90a9a708a280.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3ae8f162567de783a8e1ddec450e90a9a708a280.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3ae8f162567de783a8e1ddec450e90a9a708a280.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3ae8f162567de783a8e1ddec450e90a9a708a280.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3ae8f162567de783a8e1ddec450e90a9a708a280.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3ae8f162567de783a8e1ddec450e90a9a708a280.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/filmaren-regissoren-och-biografvannen-torbjorn-lindqvist-har-avlidit" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d36fe2dd-76f2-40f8-80cd-ecf4d544e9da","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3ae8f162567de783a8e1ddec450e90a9a708a280.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3ae8f162567de783a8e1ddec450e90a9a708a280.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3ae8f162567de783a8e1ddec450e90a9a708a280.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3ae8f162567de783a8e1ddec450e90a9a708a280.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3ae8f162567de783a8e1ddec450e90a9a708a280.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3ae8f162567de783a8e1ddec450e90a9a708a280.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3ae8f162567de783a8e1ddec450e90a9a708a280.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Dalarna"
     data-uuid="d36fe2dd-76f2-40f8-80cd-ecf4d544e9da">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Dalarna</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 5 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/dalarna/filmaren-regissoren-och-biografvannen-torbjorn-lindqvist-har-avlidit" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d36fe2dd-76f2-40f8-80cd-ecf4d544e9da","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Filmaren, regissören och biografvännen Torbjörn Lindqvist har avlidit</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/filmaren-regissoren-och-biografvannen-torbjorn-lindqvist-har-avlidit" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d36fe2dd-76f2-40f8-80cd-ecf4d544e9da","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Filmaren, regissören och biografvännen Torbjörn Lindqvist har gått ur tiden. Han avled den 2...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Falun"
     data-uuid="c44b87b0-c9bd-45ca-a055-fae1848bf306">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Falun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/falun/bildspecial-folkmusiknatta-intog-the-bishop-s-arms-i-falun" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c44b87b0-c9bd-45ca-a055-fae1848bf306","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0d4dfe4375499a2655e23ab3e86f14809819d714.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0d4dfe4375499a2655e23ab3e86f14809819d714.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0d4dfe4375499a2655e23ab3e86f14809819d714.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0d4dfe4375499a2655e23ab3e86f14809819d714.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0d4dfe4375499a2655e23ab3e86f14809819d714.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0d4dfe4375499a2655e23ab3e86f14809819d714.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0d4dfe4375499a2655e23ab3e86f14809819d714.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/falun/bildspecial-folkmusiknatta-intog-the-bishop-s-arms-i-falun" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c44b87b0-c9bd-45ca-a055-fae1848bf306","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0d4dfe4375499a2655e23ab3e86f14809819d714.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0d4dfe4375499a2655e23ab3e86f14809819d714.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0d4dfe4375499a2655e23ab3e86f14809819d714.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0d4dfe4375499a2655e23ab3e86f14809819d714.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0d4dfe4375499a2655e23ab3e86f14809819d714.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0d4dfe4375499a2655e23ab3e86f14809819d714.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0d4dfe4375499a2655e23ab3e86f14809819d714.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Falun"
     data-uuid="c44b87b0-c9bd-45ca-a055-fae1848bf306">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Falun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/dalarna/falun/bildspecial-folkmusiknatta-intog-the-bishop-s-arms-i-falun" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c44b87b0-c9bd-45ca-a055-fae1848bf306","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>BILDSPECIAL: Folkmusiknatta intog The Bishop's Arms i Falun</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/falun/bildspecial-folkmusiknatta-intog-the-bishop-s-arms-i-falun" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c44b87b0-c9bd-45ca-a055-fae1848bf306","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Folkmusiknatta intog Kopparhatten, The Kings Arms och The Bishop's Arms under lördags-...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Dalarna"
     data-uuid="da405113-5472-4d09-9ba7-ab705a562191">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Dalarna</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/bokens-afton-i-ludvika-kompas-av-konstutstallning" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"da405113-5472-4d09-9ba7-ab705a562191","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/196232e1b419b63d0b29dab491cdc32de300a768.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/196232e1b419b63d0b29dab491cdc32de300a768.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/196232e1b419b63d0b29dab491cdc32de300a768.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/196232e1b419b63d0b29dab491cdc32de300a768.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/196232e1b419b63d0b29dab491cdc32de300a768.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/196232e1b419b63d0b29dab491cdc32de300a768.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/196232e1b419b63d0b29dab491cdc32de300a768.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/bokens-afton-i-ludvika-kompas-av-konstutstallning" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"da405113-5472-4d09-9ba7-ab705a562191","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/196232e1b419b63d0b29dab491cdc32de300a768.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/196232e1b419b63d0b29dab491cdc32de300a768.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/196232e1b419b63d0b29dab491cdc32de300a768.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/196232e1b419b63d0b29dab491cdc32de300a768.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/196232e1b419b63d0b29dab491cdc32de300a768.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/196232e1b419b63d0b29dab491cdc32de300a768.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/196232e1b419b63d0b29dab491cdc32de300a768.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Dalarna"
     data-uuid="da405113-5472-4d09-9ba7-ab705a562191">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Dalarna</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/dalarna/bokens-afton-i-ludvika-kompas-av-konstutstallning" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"da405113-5472-4d09-9ba7-ab705a562191","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Bokens afton i Ludvika kompas av konstutställning</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/bokens-afton-i-ludvika-kompas-av-konstutstallning" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"da405113-5472-4d09-9ba7-ab705a562191","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">I kväll är det dags för Bokens afton på Aveny i Ludvika. Årets författare är Lars Lerin, Sara...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="b2e1ff0e-f6e4-47f7-96c6-9deb48d7e3a0">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Kultur</span>
        <span class="article-meta-divider">|</span>
        <span class="label">11 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/kultur/morfaderns-hat-nara-att-forstora-alex-schulmans-liv-nu-berattar-han-mormoderns-hemliga-karlekshistoria" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b2e1ff0e-f6e4-47f7-96c6-9deb48d7e3a0","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/25ac77436a4f89d9bee941a5f520f77920530d37.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/25ac77436a4f89d9bee941a5f520f77920530d37.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/25ac77436a4f89d9bee941a5f520f77920530d37.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/25ac77436a4f89d9bee941a5f520f77920530d37.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/25ac77436a4f89d9bee941a5f520f77920530d37.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/25ac77436a4f89d9bee941a5f520f77920530d37.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/25ac77436a4f89d9bee941a5f520f77920530d37.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kultur/morfaderns-hat-nara-att-forstora-alex-schulmans-liv-nu-berattar-han-mormoderns-hemliga-karlekshistoria" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b2e1ff0e-f6e4-47f7-96c6-9deb48d7e3a0","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/25ac77436a4f89d9bee941a5f520f77920530d37.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/25ac77436a4f89d9bee941a5f520f77920530d37.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/25ac77436a4f89d9bee941a5f520f77920530d37.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/25ac77436a4f89d9bee941a5f520f77920530d37.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/25ac77436a4f89d9bee941a5f520f77920530d37.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/25ac77436a4f89d9bee941a5f520f77920530d37.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/25ac77436a4f89d9bee941a5f520f77920530d37.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="b2e1ff0e-f6e4-47f7-96c6-9deb48d7e3a0">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Kultur</span>
        <span class="article-meta-divider">|</span>
        <span class="label">11 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/kultur/morfaderns-hat-nara-att-forstora-alex-schulmans-liv-nu-berattar-han-mormoderns-hemliga-karlekshistoria" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b2e1ff0e-f6e4-47f7-96c6-9deb48d7e3a0","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Morfaderns hat nära att förstöra Alex Schulmans liv – nu berättar han mormoderns hemliga kärlekshistoria</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kultur/morfaderns-hat-nara-att-forstora-alex-schulmans-liv-nu-berattar-han-mormoderns-hemliga-karlekshistoria" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b2e1ff0e-f6e4-47f7-96c6-9deb48d7e3a0","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Alex Schulman snubblar över sitt livs historia och förvaltar den med stor skicklighet, skriver...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="55f15f31-405e-43ee-aea3-c70993495ab7">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Kultur</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/kultur/berglins-sa-maskerar-du-din-bristande-bildning-bara-droppa-nagra-signalord-och-hall-tummarna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"55f15f31-405e-43ee-aea3-c70993495ab7","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0362e2e38a302549b9d911eaa5913e3d35e82e8b.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0362e2e38a302549b9d911eaa5913e3d35e82e8b.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0362e2e38a302549b9d911eaa5913e3d35e82e8b.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0362e2e38a302549b9d911eaa5913e3d35e82e8b.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0362e2e38a302549b9d911eaa5913e3d35e82e8b.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0362e2e38a302549b9d911eaa5913e3d35e82e8b.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0362e2e38a302549b9d911eaa5913e3d35e82e8b.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kultur/berglins-sa-maskerar-du-din-bristande-bildning-bara-droppa-nagra-signalord-och-hall-tummarna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"55f15f31-405e-43ee-aea3-c70993495ab7","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0362e2e38a302549b9d911eaa5913e3d35e82e8b.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0362e2e38a302549b9d911eaa5913e3d35e82e8b.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0362e2e38a302549b9d911eaa5913e3d35e82e8b.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0362e2e38a302549b9d911eaa5913e3d35e82e8b.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0362e2e38a302549b9d911eaa5913e3d35e82e8b.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0362e2e38a302549b9d911eaa5913e3d35e82e8b.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0362e2e38a302549b9d911eaa5913e3d35e82e8b.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="55f15f31-405e-43ee-aea3-c70993495ab7">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Kultur</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/kultur/berglins-sa-maskerar-du-din-bristande-bildning-bara-droppa-nagra-signalord-och-hall-tummarna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"55f15f31-405e-43ee-aea3-c70993495ab7","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Berglins: Så maskerar du din bristande bildning – bara droppa några signalord och håll tummarna</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kultur/berglins-sa-maskerar-du-din-bristande-bildning-bara-droppa-nagra-signalord-och-hall-tummarna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"55f15f31-405e-43ee-aea3-c70993495ab7","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Berglins. Sanningssägare sedan 1985.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Dalarna"
     data-uuid="1c403ca3-dfe2-4766-86e9-3d2c3ed846a8">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Dalarna</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/karin-wallen-anvande-sina-reseskildringar-till-romandebuten-direktiven-var-att-anvanda-mycket-dialog" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1c403ca3-dfe2-4766-86e9-3d2c3ed846a8","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c7b1718f0a1b2c14ab89c542390ad4ee96287426.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c7b1718f0a1b2c14ab89c542390ad4ee96287426.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c7b1718f0a1b2c14ab89c542390ad4ee96287426.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c7b1718f0a1b2c14ab89c542390ad4ee96287426.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c7b1718f0a1b2c14ab89c542390ad4ee96287426.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c7b1718f0a1b2c14ab89c542390ad4ee96287426.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c7b1718f0a1b2c14ab89c542390ad4ee96287426.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/karin-wallen-anvande-sina-reseskildringar-till-romandebuten-direktiven-var-att-anvanda-mycket-dialog" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1c403ca3-dfe2-4766-86e9-3d2c3ed846a8","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c7b1718f0a1b2c14ab89c542390ad4ee96287426.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c7b1718f0a1b2c14ab89c542390ad4ee96287426.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c7b1718f0a1b2c14ab89c542390ad4ee96287426.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c7b1718f0a1b2c14ab89c542390ad4ee96287426.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c7b1718f0a1b2c14ab89c542390ad4ee96287426.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c7b1718f0a1b2c14ab89c542390ad4ee96287426.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c7b1718f0a1b2c14ab89c542390ad4ee96287426.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Dalarna"
     data-uuid="1c403ca3-dfe2-4766-86e9-3d2c3ed846a8">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Dalarna</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/dalarna/karin-wallen-anvande-sina-reseskildringar-till-romandebuten-direktiven-var-att-anvanda-mycket-dialog" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1c403ca3-dfe2-4766-86e9-3d2c3ed846a8","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Karin Wallén använde sina reseskildringar till romandebuten: "Direktiven var att använda mycket dialog"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/karin-wallen-anvande-sina-reseskildringar-till-romandebuten-direktiven-var-att-anvanda-mycket-dialog" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1c403ca3-dfe2-4766-86e9-3d2c3ed846a8","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Karin Wallen är resejournalisten och DT-krönikören som skrev en originalhistoria till...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Vansbro"
     data-uuid="f9553d92-e6a7-4a9b-8864-3e190b28ef51">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Vansbro</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/vansbro/heta-minnen-nar-jarnarevyn-minns-sommaren-gamla-karlekar-och-brander-pa-scenen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f9553d92-e6a7-4a9b-8864-3e190b28ef51","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1aff36156e681a7fa5dad71c443c4210c65b6429.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1aff36156e681a7fa5dad71c443c4210c65b6429.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1aff36156e681a7fa5dad71c443c4210c65b6429.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1aff36156e681a7fa5dad71c443c4210c65b6429.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1aff36156e681a7fa5dad71c443c4210c65b6429.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1aff36156e681a7fa5dad71c443c4210c65b6429.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1aff36156e681a7fa5dad71c443c4210c65b6429.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/vansbro/heta-minnen-nar-jarnarevyn-minns-sommaren-gamla-karlekar-och-brander-pa-scenen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f9553d92-e6a7-4a9b-8864-3e190b28ef51","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1aff36156e681a7fa5dad71c443c4210c65b6429.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1aff36156e681a7fa5dad71c443c4210c65b6429.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1aff36156e681a7fa5dad71c443c4210c65b6429.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1aff36156e681a7fa5dad71c443c4210c65b6429.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1aff36156e681a7fa5dad71c443c4210c65b6429.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1aff36156e681a7fa5dad71c443c4210c65b6429.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1aff36156e681a7fa5dad71c443c4210c65b6429.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Vansbro"
     data-uuid="f9553d92-e6a7-4a9b-8864-3e190b28ef51">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Vansbro</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/dalarna/vansbro/heta-minnen-nar-jarnarevyn-minns-sommaren-gamla-karlekar-och-brander-pa-scenen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f9553d92-e6a7-4a9b-8864-3e190b28ef51","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>"Heta minnen" när Järnarevyn minns sommaren - gamla kärlekar och bränder på scenen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/vansbro/heta-minnen-nar-jarnarevyn-minns-sommaren-gamla-karlekar-och-brander-pa-scenen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f9553d92-e6a7-4a9b-8864-3e190b28ef51","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Det som skulle bli en gång blir nu den 16:e gången och nu är siktet i varje fall inställt på en...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Borlänge"
     data-uuid="8f725f21-70b0-4e79-b496-5f92512d3a70">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Borlänge</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/borlange/teaterplaner-i-kvarnsveden-stort-intresse-nu-kor-vi" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8f725f21-70b0-4e79-b496-5f92512d3a70","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5c1bfa74d9ca98882325a5fe0919c4f9e80fe433.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5c1bfa74d9ca98882325a5fe0919c4f9e80fe433.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5c1bfa74d9ca98882325a5fe0919c4f9e80fe433.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5c1bfa74d9ca98882325a5fe0919c4f9e80fe433.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5c1bfa74d9ca98882325a5fe0919c4f9e80fe433.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5c1bfa74d9ca98882325a5fe0919c4f9e80fe433.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5c1bfa74d9ca98882325a5fe0919c4f9e80fe433.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/borlange/teaterplaner-i-kvarnsveden-stort-intresse-nu-kor-vi" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8f725f21-70b0-4e79-b496-5f92512d3a70","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5c1bfa74d9ca98882325a5fe0919c4f9e80fe433.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5c1bfa74d9ca98882325a5fe0919c4f9e80fe433.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5c1bfa74d9ca98882325a5fe0919c4f9e80fe433.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5c1bfa74d9ca98882325a5fe0919c4f9e80fe433.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5c1bfa74d9ca98882325a5fe0919c4f9e80fe433.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5c1bfa74d9ca98882325a5fe0919c4f9e80fe433.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5c1bfa74d9ca98882325a5fe0919c4f9e80fe433.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Borlänge"
     data-uuid="8f725f21-70b0-4e79-b496-5f92512d3a70">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Borlänge</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/dalarna/borlange/teaterplaner-i-kvarnsveden-stort-intresse-nu-kor-vi" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8f725f21-70b0-4e79-b496-5f92512d3a70","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Teaterplaner i Kvarnsveden – Stort intresse – ”Nu kör vi”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/borlange/teaterplaner-i-kvarnsveden-stort-intresse-nu-kor-vi" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8f725f21-70b0-4e79-b496-5f92512d3a70","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Teaterföreningen vill locka fler – och målet är en ny uppsättning i Kvarnsveden. Intresset finns...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="8a3a7a74-a137-40e2-b1c9-d34a359b9605">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Kultur</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 9 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/kultur/hundratals-antikvariat-strejkade-amazon-tvingas-ge-upp" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8a3a7a74-a137-40e2-b1c9-d34a359b9605","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/704f4b342a5972299f410672c556a7fad3956a06.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/704f4b342a5972299f410672c556a7fad3956a06.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/704f4b342a5972299f410672c556a7fad3956a06.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/704f4b342a5972299f410672c556a7fad3956a06.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/704f4b342a5972299f410672c556a7fad3956a06.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/704f4b342a5972299f410672c556a7fad3956a06.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/704f4b342a5972299f410672c556a7fad3956a06.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kultur/hundratals-antikvariat-strejkade-amazon-tvingas-ge-upp" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8a3a7a74-a137-40e2-b1c9-d34a359b9605","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/704f4b342a5972299f410672c556a7fad3956a06.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/704f4b342a5972299f410672c556a7fad3956a06.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/704f4b342a5972299f410672c556a7fad3956a06.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/704f4b342a5972299f410672c556a7fad3956a06.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/704f4b342a5972299f410672c556a7fad3956a06.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/704f4b342a5972299f410672c556a7fad3956a06.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/704f4b342a5972299f410672c556a7fad3956a06.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="8a3a7a74-a137-40e2-b1c9-d34a359b9605">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Kultur</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 9 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/kultur/hundratals-antikvariat-strejkade-amazon-tvingas-ge-upp" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8a3a7a74-a137-40e2-b1c9-d34a359b9605","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Hundratals antikvariat strejkade – Amazon tvingas ge upp</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kultur/hundratals-antikvariat-strejkade-amazon-tvingas-ge-upp" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8a3a7a74-a137-40e2-b1c9-d34a359b9605","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Antikvariat i flera länder organiserade i veckan en stor strejk mot bokförsäljningssajten Amazon....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="2a815f44-4918-4253-bbcf-e84ab48c4f8d">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Kultur</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 4 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/kultur/helena-von-zweigbergk-om-att-bli-av-med-allt-och-hur-man-gar-vidare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2a815f44-4918-4253-bbcf-e84ab48c4f8d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/62fc3ba18fbbab58030b1b496448d17c1f34f26f.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/62fc3ba18fbbab58030b1b496448d17c1f34f26f.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/62fc3ba18fbbab58030b1b496448d17c1f34f26f.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/62fc3ba18fbbab58030b1b496448d17c1f34f26f.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/62fc3ba18fbbab58030b1b496448d17c1f34f26f.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/62fc3ba18fbbab58030b1b496448d17c1f34f26f.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/62fc3ba18fbbab58030b1b496448d17c1f34f26f.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kultur/helena-von-zweigbergk-om-att-bli-av-med-allt-och-hur-man-gar-vidare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2a815f44-4918-4253-bbcf-e84ab48c4f8d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/62fc3ba18fbbab58030b1b496448d17c1f34f26f.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/62fc3ba18fbbab58030b1b496448d17c1f34f26f.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/62fc3ba18fbbab58030b1b496448d17c1f34f26f.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/62fc3ba18fbbab58030b1b496448d17c1f34f26f.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/62fc3ba18fbbab58030b1b496448d17c1f34f26f.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/62fc3ba18fbbab58030b1b496448d17c1f34f26f.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/62fc3ba18fbbab58030b1b496448d17c1f34f26f.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="2a815f44-4918-4253-bbcf-e84ab48c4f8d">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Kultur</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 4 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/kultur/helena-von-zweigbergk-om-att-bli-av-med-allt-och-hur-man-gar-vidare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2a815f44-4918-4253-bbcf-e84ab48c4f8d","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Helena von Zweigbergk om att bli av med allt – och hur man går vidare</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kultur/helena-von-zweigbergk-om-att-bli-av-med-allt-och-hur-man-gar-vidare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2a815f44-4918-4253-bbcf-e84ab48c4f8d","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Vem är jag utan min relation och utan mina prylar? Agneta i Helena von Zweigbergks nya roman får...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="5fa045c7-b8d6-4382-8c51-6a07eebbd0db">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Kultur</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 6 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/kultur/alex-schulman-gor-upp-med-morfar-sven-stolpe-han-ar-urondskan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5fa045c7-b8d6-4382-8c51-6a07eebbd0db","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b51e17fccfa37513d9310d5b80a3e89da845e68c.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b51e17fccfa37513d9310d5b80a3e89da845e68c.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b51e17fccfa37513d9310d5b80a3e89da845e68c.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b51e17fccfa37513d9310d5b80a3e89da845e68c.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b51e17fccfa37513d9310d5b80a3e89da845e68c.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b51e17fccfa37513d9310d5b80a3e89da845e68c.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b51e17fccfa37513d9310d5b80a3e89da845e68c.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kultur/alex-schulman-gor-upp-med-morfar-sven-stolpe-han-ar-urondskan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5fa045c7-b8d6-4382-8c51-6a07eebbd0db","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b51e17fccfa37513d9310d5b80a3e89da845e68c.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b51e17fccfa37513d9310d5b80a3e89da845e68c.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b51e17fccfa37513d9310d5b80a3e89da845e68c.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b51e17fccfa37513d9310d5b80a3e89da845e68c.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b51e17fccfa37513d9310d5b80a3e89da845e68c.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b51e17fccfa37513d9310d5b80a3e89da845e68c.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b51e17fccfa37513d9310d5b80a3e89da845e68c.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="5fa045c7-b8d6-4382-8c51-6a07eebbd0db">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Kultur</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 6 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/kultur/alex-schulman-gor-upp-med-morfar-sven-stolpe-han-ar-urondskan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5fa045c7-b8d6-4382-8c51-6a07eebbd0db","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Alex Schulman gör upp med morfar Sven Stolpe: "Han är urondskan"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kultur/alex-schulman-gor-upp-med-morfar-sven-stolpe-han-ar-urondskan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5fa045c7-b8d6-4382-8c51-6a07eebbd0db","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">När familjen skyggar för hans ilska bestämmer sig Alex Schulman för att bryta förbannelsen. På...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Dalarna"
     data-uuid="6c41810a-e02f-4005-84e5-2432a8fe4460">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Dalarna</span>
        <span class="article-meta-divider">|</span>
        <span class="label">11 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/dalateaterns-hyllning-till-werner-aspenstrom-blev-en-succe-lyfter-fram-det-finurliga" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6c41810a-e02f-4005-84e5-2432a8fe4460","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f079d552956e0ee800edf9ea4e47e0e04f507f84.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f079d552956e0ee800edf9ea4e47e0e04f507f84.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f079d552956e0ee800edf9ea4e47e0e04f507f84.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f079d552956e0ee800edf9ea4e47e0e04f507f84.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f079d552956e0ee800edf9ea4e47e0e04f507f84.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f079d552956e0ee800edf9ea4e47e0e04f507f84.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f079d552956e0ee800edf9ea4e47e0e04f507f84.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/dalateaterns-hyllning-till-werner-aspenstrom-blev-en-succe-lyfter-fram-det-finurliga" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6c41810a-e02f-4005-84e5-2432a8fe4460","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f079d552956e0ee800edf9ea4e47e0e04f507f84.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f079d552956e0ee800edf9ea4e47e0e04f507f84.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f079d552956e0ee800edf9ea4e47e0e04f507f84.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f079d552956e0ee800edf9ea4e47e0e04f507f84.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f079d552956e0ee800edf9ea4e47e0e04f507f84.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f079d552956e0ee800edf9ea4e47e0e04f507f84.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f079d552956e0ee800edf9ea4e47e0e04f507f84.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Dalarna"
     data-uuid="6c41810a-e02f-4005-84e5-2432a8fe4460">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Dalarna</span>
        <span class="article-meta-divider">|</span>
        <span class="label">11 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/dalarna/dalateaterns-hyllning-till-werner-aspenstrom-blev-en-succe-lyfter-fram-det-finurliga" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6c41810a-e02f-4005-84e5-2432a8fe4460","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Dalateaterns hyllning till Werner Aspenström blev en succé: ”Lyfter fram det finurliga”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/dalateaterns-hyllning-till-werner-aspenstrom-blev-en-succe-lyfter-fram-det-finurliga" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6c41810a-e02f-4005-84e5-2432a8fe4460","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Orden flödar i Dalateaterns hyllning till poeten Werner Aspenström, ”Du måste öva dig i det...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="e98c4d64-69e6-482b-820e-a8056971bc7b">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Kultur</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/kultur/anders-k-gustafsson-genialt-med-skivade-dalahastar-framfor-zorn-kritiken-mot-nationalmuseum-ar-antiintellektuell" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e98c4d64-69e6-482b-820e-a8056971bc7b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/64e2cd1d9de33515cc4b1f1492e6fbe42dff07fe.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/64e2cd1d9de33515cc4b1f1492e6fbe42dff07fe.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/64e2cd1d9de33515cc4b1f1492e6fbe42dff07fe.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/64e2cd1d9de33515cc4b1f1492e6fbe42dff07fe.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/64e2cd1d9de33515cc4b1f1492e6fbe42dff07fe.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/64e2cd1d9de33515cc4b1f1492e6fbe42dff07fe.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/64e2cd1d9de33515cc4b1f1492e6fbe42dff07fe.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kultur/anders-k-gustafsson-genialt-med-skivade-dalahastar-framfor-zorn-kritiken-mot-nationalmuseum-ar-antiintellektuell" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e98c4d64-69e6-482b-820e-a8056971bc7b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/64e2cd1d9de33515cc4b1f1492e6fbe42dff07fe.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/64e2cd1d9de33515cc4b1f1492e6fbe42dff07fe.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/64e2cd1d9de33515cc4b1f1492e6fbe42dff07fe.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/64e2cd1d9de33515cc4b1f1492e6fbe42dff07fe.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/64e2cd1d9de33515cc4b1f1492e6fbe42dff07fe.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/64e2cd1d9de33515cc4b1f1492e6fbe42dff07fe.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/64e2cd1d9de33515cc4b1f1492e6fbe42dff07fe.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="e98c4d64-69e6-482b-820e-a8056971bc7b">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Kultur</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/kultur/anders-k-gustafsson-genialt-med-skivade-dalahastar-framfor-zorn-kritiken-mot-nationalmuseum-ar-antiintellektuell" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e98c4d64-69e6-482b-820e-a8056971bc7b","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Anders K Gustafsson: Genialt med skivade dalahästar framför Zorn – kritiken mot Nationalmuseum är antiintellektuell</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kultur/anders-k-gustafsson-genialt-med-skivade-dalahastar-framfor-zorn-kritiken-mot-nationalmuseum-ar-antiintellektuell" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e98c4d64-69e6-482b-820e-a8056971bc7b","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Är det helgerån av Nationalmuseum att sätta Peter Johanssons skivade dalahästar framför Anders...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Leksand"
     data-uuid="5b5cef0f-6799-42cb-a9df-6ed78eecccaa">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Leksand</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 3 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/leksand/bildextra-stort-intresse-for-konst-i-bilhall-det-blir-manga-moten-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5b5cef0f-6799-42cb-a9df-6ed78eecccaa","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e2bad1a5558ab597d976e49cc48c660153c5e553.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e2bad1a5558ab597d976e49cc48c660153c5e553.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e2bad1a5558ab597d976e49cc48c660153c5e553.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e2bad1a5558ab597d976e49cc48c660153c5e553.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e2bad1a5558ab597d976e49cc48c660153c5e553.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e2bad1a5558ab597d976e49cc48c660153c5e553.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e2bad1a5558ab597d976e49cc48c660153c5e553.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/leksand/bildextra-stort-intresse-for-konst-i-bilhall-det-blir-manga-moten-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5b5cef0f-6799-42cb-a9df-6ed78eecccaa","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e2bad1a5558ab597d976e49cc48c660153c5e553.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e2bad1a5558ab597d976e49cc48c660153c5e553.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e2bad1a5558ab597d976e49cc48c660153c5e553.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e2bad1a5558ab597d976e49cc48c660153c5e553.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e2bad1a5558ab597d976e49cc48c660153c5e553.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e2bad1a5558ab597d976e49cc48c660153c5e553.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e2bad1a5558ab597d976e49cc48c660153c5e553.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Leksand"
     data-uuid="5b5cef0f-6799-42cb-a9df-6ed78eecccaa">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Leksand</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 3 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/dalarna/leksand/bildextra-stort-intresse-for-konst-i-bilhall-det-blir-manga-moten-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5b5cef0f-6799-42cb-a9df-6ed78eecccaa","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Bildextra – Stort intresse för konst i bilhall: "Det blir många möten här"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/leksand/bildextra-stort-intresse-for-konst-i-bilhall-det-blir-manga-moten-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5b5cef0f-6799-42cb-a9df-6ed78eecccaa","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Tusentals besökare vill se konstutställningen i bilhallen, CarArt Biennalen 2018. – Roligt med så...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="native-teaser-template " style="display:none" data-type="article-page">
  <div class="teaser type-dynamic-native text-only">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category=""
     data-uuid="native">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre"></span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category=""
     data-uuid="native">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre"></span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_2fc43fd73915723ce46afce8b9b3744f"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_2fc43fd73915723ce46afce8b9b3744f"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_4ad02586bad992a6fc0fc1262c1ccb00"
            data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_4ad02586bad992a6fc0fc1262c1ccb00"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  
  <div data-spklw-widget="widget-53bc056c43fc4" style="display: none;"></div>
  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/dt-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/dt-dalarnas-tidningar">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-dt-och-mittmedia">
	      Om <span itemprop="brand">DT</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-dt-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:tips@dt.se">tips@dt.se</a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+462393682">023-936 82</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med DT</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:tips@dt.se">tips@dt.se</a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+462393682">023-936 82</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med DT</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  
  <script>
  window.orvesto_id = 'e005820479654c95bd75cc40775a9c26';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-5c38a23d3b4e4a0546a1c87c417de1eae877e422e9cdd9dcf9cf1147caaed818.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_ec6a69e2b2ce3f82a6c1f8f6851243d0"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_ec6a69e2b2ce3f82a6c1f8f6851243d0"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_6e8817193c73febca07e78ea8cd5f1cf"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_6e8817193c73febca07e78ea8cd5f1cf"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
