<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="Ew68JMbL8YL-yimB27jvpfhAqqX5y4OaNnCIgWhPA0A" />

    <meta name="description" content="Under tisdagsförmiddagen skedde en sprängning i Swerocks bergtäkt vid Rällsjön. Boende i Sågmyra...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3421028","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":6,"applicationTime":715,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="dt.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.dt.se/artikel/ekonomi-naringsliv-finans/spranging-vid-bergtakt-kandes-langt-bort-reagerade-framst-pa-ljudet" />
  <meta property="og:title"           content="Spränging vid bergtäkt kändes långt bort: ”Reagerade främst på ljudet”" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/NdHPzFB51fxJwAZtw3hSEIvu1A8AAAA=.jpg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="Under tisdagsförmiddagen skedde en sprängning i Swerocks bergtäkt vid Rällsjön. Boende i Sågmyra...">
    <meta property="fb:pages" content="453169784835264" />
    <meta property="fb:pages" content="1601726060087875" />
    <meta property="fb:pages" content="759592967457337" />
    <meta property="fb:pages" content="623952137746188" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Ekonomi, näringsliv & finans" />
<meta property="article:published_time" content="2018-12-04 15:52:25 +0100" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/dt/apple-touch-icon-f0f661efc6cf17df3ceacee285835c03f8f3d0afaad8cfebc4db018e128a9d62.png">
  <link rel="icon" type="image/png" href="/assets/sites/dt/favicon-32x32-9d9598e64a6ca9e92ebba1be25db282fd06789880cc0aaffa9bb47d1244dc369.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/dt/favicon-16x16-fa1826557ffee1205ee0bea9a7d87d109bd1dd261a9cac50b8aa1cc48abb6cda.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/dt/safari-pinned-tab-cedf4574a200725e09044a5e31c9d2f4987c2c999dceec9fa5f055a385eaa665.svg" color="#2376af">
  <link rel="shortcut icon" href="/assets/sites/dt/favicon-77b89e0d135d1b5b333e53360c1297d79c68a49a8f7d4eb4d7d8236b8ef9acd1.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#2376af">
    <meta name="apple-itunes-app" content="app-id=1011242391">

  <link rel="alternate" type="application/rss+xml" title="dt.se RSS" href="/feed" />

  <title>Spränging vid bergtäkt kändes långt bort: ”Reagerade främst på ljudet”</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"588577","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554933"}},{"bidder":"appnexus","params":{"placementId":"12958122"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542364,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133414,"zoneId":641198,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"588575","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554934"}},{"bidder":"appnexus","params":{"placementId":"12958121"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542366,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133414,"zoneId":641198,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"588573","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554935"}},{"bidder":"appnexus","params":{"placementId":"12940151"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026823"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":542398,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133414,"zoneId":641198,"sizes":[72]}}]},"cpmSettings":{"adformConcept":75,"adformSelf":90,"appnexus":90,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":75,"pubmaticSelf":90,"rubiconLeeads":57.5,"rubiconSelf":87.5},"timedOut":{},"adLimit":15},"googleDfp":{"targetingCategories":["Ekonomi, näringsliv \u0026 finans","Näringsliv"],"base":{"publisher_id":"88606851","box":{"name":"dfp_dt_box","size":[250,360]},"dfp_family_big":{"name":"dfp_dt_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_dt_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_dt_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_dt_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_dt_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_dt_mobilt","size":[320,320]},"panorama":{"name":"dfp_dt_panorama","size":[980,240]},"ppw":{"name":"dfp_dt_ppw_desktop","size":[290,69]},"theme_1":{"name":"dfp_dt_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_dt_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":71343},"sunt":{"enabled":true}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"chartbeat":{"uid":52579},"hotjar":{"siteId":1050816}},"article":{"bylines":[{"email":"seth.jansson@mittmedia.se","name":"Seth Jansson","phone":""}],"categories":["Ekonomi, näringsliv \u0026 finans","Näringsliv"],"id":"f3aeaec2-1c4c-4e44-bd35-c12e383c14b8","premium":true},"notifications":{"highlightEndDate":"2018-12-14"},"nps":{"endDate":"2018-09-25"},"page":{"actionName":"show_by_slug","contentKeywords":["dt.se","ekonomi, naringsliv \u0026 finans","naringsliv","swerock ab","dt","print","livered","plus","article"],"controllerName":"articles","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"dt.se","environment":"production","id":"DT"},"triggerbee":{"siteId":685564},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.dt.se","site_title":"dt.se","site_description":"dt.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.dt.se","site_id":"DT","view_ads":"true","everysport_api_key":"d0b7091d026fdedc4689f56d54e234d1","section":null,"city":"Falun"};
  window.content_keywords = ["dt.se","ekonomi, naringsliv \u0026 finans","naringsliv","swerock ab","dt","print","livered","plus","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; 
</script>

  <link rel="preload" href="https://www.dt.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.dt.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.dt.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.dt.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.dt.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.dt.se/assets/mittmedia-site-icons-d16e426f57fef642f18f35d660a399b71321b57f17f20bfc080c9760651456c8.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.dt.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/dt/application-03369f3d52fd556d200fb39451dcea14dee7f2e71c5f7ab6cc3d6b3271387c3b.css" />
  <script src="/packs/application-a90fed8645a07995ea29.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="J6XY4UYEHtyobt/kRA+FtHhgTDxdEnlKKPaUOfIDgYDcyop5c3Yu8hp9JdP2scCdLU3u+VftYUKAnKCntqHJgA==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="dt articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-357189ba4b8ddffdae990b6e1338bda448082ffdf42ae73cf14459f780443d08.js"></script>
<script>
  window.sparrow_leeads_takeover.init(5175060,
                                      6548271,
                                      701920);
</script>

    <script async src="https://dt.ecsanalytics.com/js/cgbfgd/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Tisdag  4 december</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="http://annonswebb.mittmedia.se/dt"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen
            </a>
        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-insandare" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-in-debattartikel" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en debattartikel"}}'>
                Skriv en debattartikel
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/dt-dalarnas-tidningar"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/dt"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund
            </a>
        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/dt/main-logo-cf39c7ec5c19e7667755df7b964add7057ae43d71a4963f8b0d2fca026fc9490.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.dt.se
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="m-search-toggle" class="top-menu-circle m-icon-clean-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på DT">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <div class="inline menu-item-log-in dropdown_menu">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color">
                    <a href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
                   </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="DT huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="DT alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Pralin"}}'>
    <a href="/pralin" class="item" data-section-name="/pralin" target="_self">
      Pralin
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Dalarna"}}'>
    <a href="/dalarna" class="item" data-section-name="/dalarna" target="_self">
      Dalarna
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Avesta"}}'>
    <a href="/avesta" class="item" data-section-name="/avesta" target="_self">
      Avesta
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Borlänge"}}'>
    <a href="/borlange" class="item" data-section-name="/borlange" target="_self">
      Borlänge
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Falun"}}'>
    <a href="/falun" class="item" data-section-name="/falun" target="_self">
      Falun
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Gagnef"}}'>
    <a href="/gagnef" class="item" data-section-name="/gagnef" target="_self">
      Gagnef
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hedemora"}}'>
    <a href="/hedemora" class="item" data-section-name="/hedemora" target="_self">
      Hedemora
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Leksand"}}'>
    <a href="/leksand" class="item" data-section-name="/leksand" target="_self">
      Leksand
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ludvika"}}'>
    <a href="/ludvika" class="item" data-section-name="/ludvika" target="_self">
      Ludvika
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Malung-Sälen"}}'>
    <a href="/malung-salen" class="item" data-section-name="/malung-salen" target="_self">
      Malung-Sälen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mora"}}'>
    <a href="/mora" class="item" data-section-name="/mora" target="_self">
      Mora
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Orsa"}}'>
    <a href="/orsa" class="item" data-section-name="/orsa" target="_self">
      Orsa
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Rättvik"}}'>
    <a href="/rattvik" class="item" data-section-name="/rattvik" target="_self">
      Rättvik
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Smedjebacken"}}'>
    <a href="/smedjebacken" class="item" data-section-name="/smedjebacken" target="_self">
      Smedjebacken
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Säter"}}'>
    <a href="/sater" class="item" data-section-name="/sater" target="_self">
      Säter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Vansbro"}}'>
    <a href="/vansbro" class="item" data-section-name="/vansbro" target="_self">
      Vansbro
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Älvdalen"}}'>
    <a href="/alvdalen" class="item" data-section-name="/alvdalen" target="_self">
      Älvdalen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">
      Livesport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/lasarsport" class="item" data-section-name="/lasarsport" target="_self">
      Läsarsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Leksands IF"}}'>
    <a href="/leksands-if" class="item" data-section-name="/leksands-if" target="_self">
      Leksands IF
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mora IK"}}'>
    <a href="/mora-ik" class="item" data-section-name="/mora-ik" target="_self">
      Mora IK
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Speedway"}}'>
    <a href="/speedway" class="item" data-section-name="/speedway" target="_self">
      Speedway
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kvarnsvedens IK"}}'>
    <a href="/kvarnsvedens-ik" class="item" data-section-name="/kvarnsvedens-ik" target="_self">
      Kvarnsvedens IK
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"IK Brage"}}'>
    <a href="/ik-brage" class="item" data-section-name="/ik-brage" target="_self">
      IK Brage
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">
      Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">
      Bandypuls
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skidor"}}'>
    <a href="/skidor" class="item" data-section-name="/skidor" target="_self">
      Skidor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">
      Innebandy
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motorsport"}}'>
    <a href="/motorsport" class="item" data-section-name="/motorsport" target="_self">
      Motorsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Övrig sport"}}'>
    <a href="/ovrig-sport" class="item" data-section-name="/ovrig-sport" target="_self">
      Övrig sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Begravning"}}'>
    <a href="/begravning" class="item" data-section-name="/begravning" target="_self">
      Begravning
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Dödsfall"}}'>
    <a href="/dodsfall" class="item" data-section-name="/dodsfall" target="_self">
      Dödsfall
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fira &amp; Uppmärksamma"}}'>
    <a href="/fira-uppmarksamma" class="item" data-section-name="/fira-uppmarksamma" target="_self">
      Fira & Uppmärksamma
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Minnesord"}}'>
    <a href="/minnesord" class="item" data-section-name="/minnesord" target="_self">
      Minnesord
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare (ob lib)"}}'>
    <a href="/ledare-lib" class="item" data-section-name="/ledare-lib" target="_self">
      Ledare (ob lib)
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje"}}'>
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter" target="_self">
      Nöje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter" target="_self">
      Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">
      Recenserat
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Allt Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">
      All Bostad
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fastighetsaffärer"}}'>
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer" target="_self">
      Fastighetsaffärer
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sverige &amp; Världen"}}'>
    <a href="/sverige-varlden" class="item" data-section-name="/sverige-varlden" target="_self">
      Sverige & Världen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motor"}}'>
    <a href="/motor" class="item" data-section-name="/motor" target="_self">
      Motor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">
      Nostalgi
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">
      Krönikor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kungligt"}}'>
    <a href="/kungligt" class="item" data-section-name="/kungligt" target="_self">
      Kungligt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">
      Bloggar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://dalarna.lokus.se/" class="item" data-section-name="http://dalarna.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchguide.nu"}}'>
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/" target="_blank">
      Lunchguide.nu
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://dt.mittjobb.se/" class="item" data-section-name="http://dt.mittjobb.se/" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/" target="_blank">
      Läsarshoppen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://dalarna.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusdt" class="item" data-section-name="http://dalarna.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusdt" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannons"}}'>
    <a href="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera/radannonser" class="item" data-section-name="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera/radannonser" target="_blank">
      Radannons
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://dt.mittjobb.se/" class="item" data-section-name="http://dt.mittjobb.se/" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Evenemangsguide"}}'>
    <a href="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera/evenemangsannonser" class="item" data-section-name="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera/evenemangsannonser" target="_blank">
      Evenemangsguide
</a>    

</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/dt/main-logo-cf39c7ec5c19e7667755df7b964add7057ae43d71a4963f8b0d2fca026fc9490.svg" alt="Main logo" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div class="menu-item-top-menu-account-small menu-item-log-in dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <a class="top-menu-circle-small" href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="DT huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="https://etidning.dt.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/dt" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en debattartikel"}}'>
          <a href="/skicka-in-debattartikel" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en debattartikel</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/dt-dalarnas-tidningar" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/dt" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Pralin"}}'>
          <a href="/pralin" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Pralin</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Dalarna"}}'>
          <a href="/dalarna" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Dalarna</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Avesta"}}'>
          <a href="/avesta" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Avesta</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Borlänge"}}'>
          <a href="/borlange" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Borlänge</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Falun"}}'>
          <a href="/falun" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Falun</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gagnef"}}'>
          <a href="/gagnef" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Gagnef</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hedemora"}}'>
          <a href="/hedemora" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hedemora</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Leksand"}}'>
          <a href="/leksand" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Leksand</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ludvika"}}'>
          <a href="/ludvika" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ludvika</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Malung-Sälen"}}'>
          <a href="/malung-salen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Malung-Sälen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mora"}}'>
          <a href="/mora" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Mora</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Orsa"}}'>
          <a href="/orsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Orsa</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Rättvik"}}'>
          <a href="/rattvik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Rättvik</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Smedjebacken"}}'>
          <a href="/smedjebacken" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Smedjebacken</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Säter"}}'>
          <a href="/sater" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Säter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Vansbro"}}'>
          <a href="/vansbro" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Vansbro</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Älvdalen"}}'>
          <a href="/alvdalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Älvdalen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/lasarsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Leksands IF"}}'>
          <a href="/leksands-if" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Leksands IF</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mora IK"}}'>
          <a href="/mora-ik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Mora IK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Speedway"}}'>
          <a href="/speedway" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Speedway</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kvarnsvedens IK"}}'>
          <a href="/kvarnsvedens-ik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kvarnsvedens IK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"IK Brage"}}'>
          <a href="/ik-brage" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">IK Brage</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
          <a href="/skidor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skidor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motorsport"}}'>
          <a href="/motorsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motorsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
          <a href="/ovrig-sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Övrig sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Begravning"}}'>
          <a href="/begravning" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Begravning</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Dödsfall"}}'>
          <a href="/dodsfall" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Dödsfall</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fira &amp; Uppmärksamma"}}'>
          <a href="/fira-uppmarksamma" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fira & Uppmärksamma</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Minnesord"}}'>
          <a href="/minnesord" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Minnesord</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare (ob lib)"}}'>
          <a href="/ledare-lib" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare (ob lib)</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige &amp; Världen"}}'>
          <a href="/sverige-varlden" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sverige & Världen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
          <a href="/motor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kungligt"}}'>
          <a href="/kungligt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kungligt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://dalarna.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
          <a href="http://lunchguide.nu/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://dt.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://dalarna.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusdt" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
          <a href="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera/radannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://dt.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Evenemangsguide"}}'>
          <a href="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera/evenemangsannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Evenemangsguide</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="row show-for-medium-up padding-bottom-large">
          <div class="column">
            <aside class="top-news most-read-widget" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/ekonomi-naringsliv-finans/spranging-vid-bergtakt-kandes-langt-bort-reagerade-framst-pa-ljudet"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "f3aeaec2-1c4c-4e44-bd35-c12e383c14b8", "context": { "index": 1, "source": "Most read list" }}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Spränging vid bergtäkt kändes långt bort: ”Reagerade främst på ljudet”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/lugnet-hogbo/ungdomsbraket-i-falun-den-aldre-kvinna-som-knuffades-omkull-brot-armen"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "85b14c41-ff58-4cb4-8e17-fcb0228dedd2", "context": { "index": 2, "source": "Most read list" }}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Ungdomsbråket i Falun: Den äldre kvinna som knuffades omkull bröt armen
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/superettan/klart-efter-skandalhosten-suljevic-lamnar-dalkurd"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "6ab5dabc-5bae-4ed3-8eb2-3e1b48074d95", "context": { "index": 3, "source": "Most read list" }}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Klart: Efter skandalhösten – Suljevic lämnar Dalkurd 
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/shl/mora-ik-och-leksands-if-med-duo-pa-elitlager-i-konkurrens-bland-landets-basta-juniorer"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "ed5b53e6-48b8-45d6-b6d0-0c44e648e773", "context": { "index": 4, "source": "Most read list" }}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Mora IK och Leksands IF med duo på elitläger – i konkurrens bland landets bästa juniorer
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/avesta-kommun/polisen-har-inlett-utredning-om-misstankt-mord-praxis-om-vi-inte-kan-utesluta-brott"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "efb23fb9-3d91-4dcc-bcc8-b65f1805b598", "context": { "index": 5, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Polisen har inlett utredning om misstänkt mord: "Praxis om vi inte kan utesluta brott"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/falu-kommun/efter-ica-reklamerna-nu-kan-cecilia-forss-synas-i-svt-sverige-ar-ett-litet-land"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "7ee87880-776e-44e9-abd2-cbc18cd8df8e", "context": { "index": 6, "source": "Most read list" }}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Efter Ica-reklamerna - nu kan Cecilia Forss synas i SVT: "Sverige är ett litet land"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/ludvika-centrum/arbetet-i-slutskedet-da-oppnas-eriksgatan"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "4a06bde0-504b-4b8e-bcf3-7bd4c105debd", "context": { "index": 7, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Arbetet i slutskedet – då öppnas Eriksgatan
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/ledare-liberal/gabriel-ehrling-perers-ulf-bergs-uttalande-om-malet-mot-karl-hedin-ar-ovardigt-var-hogste-politiker"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "c20e37b2-fadc-46b5-a4aa-b2dbc75c6986", "context": { "index": 8, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Gabriel Ehrling Perers: Ulf Bergs uttalande om målet mot Karl Hedin är ovärdigt vår högste politiker
        </h3>
    </a>
      <span class="category-external">Ledare</span>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/hockeyallsvenskan/colliton-vibben-blev-avgorande-for-bejmo-darfor-valde-han-ssk-liknar-jeremy-mycket"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "892a92ee-956e-4a8c-80c8-8cd4538d0cd1", "context": { "index": 9, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Colliton-vibben blev avgörande för Bejmo – därför valde han SSK: "Liknar Jeremy mycket"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/bostadspuls/nya-agare-till-70-talshus-i-mora-1-600-000-kronor-blev-priset"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "60d095be-9267-4e71-9bac-bfaf4e044c6b", "context": { "index": 10, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Nya ägare till 70-talshus i Mora – 1 600 000 kronor blev priset
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="column">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/ekonomi-naringsliv-finans/spranging-vid-bergtakt-kandes-langt-bort-reagerade-framst-pa-ljudet"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "f3aeaec2-1c4c-4e44-bd35-c12e383c14b8", "context": { "index": 1, "source": "Most read list" }}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Spränging vid bergtäkt kändes långt bort: ”Reagerade främst på ljudet”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/lugnet-hogbo/ungdomsbraket-i-falun-den-aldre-kvinna-som-knuffades-omkull-brot-armen"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "85b14c41-ff58-4cb4-8e17-fcb0228dedd2", "context": { "index": 2, "source": "Most read list" }}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Ungdomsbråket i Falun: Den äldre kvinna som knuffades omkull bröt armen
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/superettan/klart-efter-skandalhosten-suljevic-lamnar-dalkurd"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "6ab5dabc-5bae-4ed3-8eb2-3e1b48074d95", "context": { "index": 3, "source": "Most read list" }}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Klart: Efter skandalhösten – Suljevic lämnar Dalkurd 
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/shl/mora-ik-och-leksands-if-med-duo-pa-elitlager-i-konkurrens-bland-landets-basta-juniorer"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "ed5b53e6-48b8-45d6-b6d0-0c44e648e773", "context": { "index": 4, "source": "Most read list" }}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Mora IK och Leksands IF med duo på elitläger – i konkurrens bland landets bästa juniorer
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/avesta-kommun/polisen-har-inlett-utredning-om-misstankt-mord-praxis-om-vi-inte-kan-utesluta-brott"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "efb23fb9-3d91-4dcc-bcc8-b65f1805b598", "context": { "index": 5, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Polisen har inlett utredning om misstänkt mord: "Praxis om vi inte kan utesluta brott"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/falu-kommun/efter-ica-reklamerna-nu-kan-cecilia-forss-synas-i-svt-sverige-ar-ett-litet-land"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "7ee87880-776e-44e9-abd2-cbc18cd8df8e", "context": { "index": 6, "source": "Most read list" }}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Efter Ica-reklamerna - nu kan Cecilia Forss synas i SVT: "Sverige är ett litet land"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/ludvika-centrum/arbetet-i-slutskedet-da-oppnas-eriksgatan"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "4a06bde0-504b-4b8e-bcf3-7bd4c105debd", "context": { "index": 7, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Arbetet i slutskedet – då öppnas Eriksgatan
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/ledare-liberal/gabriel-ehrling-perers-ulf-bergs-uttalande-om-malet-mot-karl-hedin-ar-ovardigt-var-hogste-politiker"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "c20e37b2-fadc-46b5-a4aa-b2dbc75c6986", "context": { "index": 8, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Gabriel Ehrling Perers: Ulf Bergs uttalande om målet mot Karl Hedin är ovärdigt vår högste politiker
        </h3>
    </a>
      <span class="category-external">Ledare</span>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/hockeyallsvenskan/colliton-vibben-blev-avgorande-for-bejmo-darfor-valde-han-ssk-liknar-jeremy-mycket"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "892a92ee-956e-4a8c-80c8-8cd4538d0cd1", "context": { "index": 9, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Colliton-vibben blev avgörande för Bejmo – därför valde han SSK: "Liknar Jeremy mycket"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/bostadspuls/nya-agare-till-70-talshus-i-mora-1-600-000-kronor-blev-priset"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "60d095be-9267-4e71-9bac-bfaf4e044c6b", "context": { "index": 10, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Nya ägare till 70-talshus i Mora – 1 600 000 kronor blev priset
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.dt.se//assets/sites/dt/site-logo-fallback-06e19780fd437c5738433a48435073b0ef6a0c795e57e94028f620ed8788edd3.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="DT">
  </div>
  <meta itemprop="datePublished" content="2018-12-04">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/NdHPzFB51fxJwAZtw3hSEIvu1A8AAAA=.jpg?fit=crop&amp;w=1200">

  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Ekonomi, näringsliv & finans"
     data-uuid="f3aeaec2-1c4c-4e44-bd35-c12e383c14b8">
  <div class="article-meta-left">
      <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 16:52</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      <h1 itemprop="headline">Spränging vid bergtäkt kändes långt bort: ”Reagerade främst på ljudet”</h1>
      <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=Spr%C3%A4nging%20vid%20bergt%C3%A4kt%20k%C3%A4ndes%20l%C3%A5ngt%20bort:%20%E2%80%9DReagerade%20fr%C3%A4mst%20p%C3%A5%20ljudet%E2%80%9D&url=https://www.dt.se/artikel/ekonomi-naringsliv-finans/spranging-vid-bergtakt-kandes-langt-bort-reagerade-framst-pa-ljudet"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="f3aeaec2-1c4c-4e44-bd35-c12e383c14b8"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Under+tisdagsf%C3%B6rmiddagen+skedde+en+spr%C3%A4ngning+i+Swerocks+bergt%C3%A4kt+vid+R%C3%A4llsj%C3%B6n.+Boende+i+S%C3%A5gmyra...&p%5Btitle%5D=Spr%25C3%25A4nging%2520vid%2520bergt%25C3%25A4kt%2520k%25C3%25A4ndes%2520l%25C3%25A5ngt%2520bort%3A%2520%25E2%2580%259DReagerade%2520fr%25C3%25A4mst%2520p%25C3%25A5%2520ljudet%25E2%2580%259D&p%5Burl%5D=https%3A%2F%2Fwww.dt.se%2Fartikel%2Fekonomi-naringsliv-finans%2Fspranging-vid-bergtakt-kandes-langt-bort-reagerade-framst-pa-ljudet&s=100&t=Spr%25C3%25A4nging%2520vid%2520bergt%25C3%25A4kt%2520k%25C3%25A4ndes%2520l%25C3%25A5ngt%2520bort%3A%2520%25E2%2580%259DReagerade%2520fr%25C3%25A4mst%2520p%25C3%25A5%2520ljudet%25E2%2580%259D&u=https%3A%2F%2Fwww.dt.se%2Fartikel%2Fekonomi-naringsliv-finans%2Fspranging-vid-bergtakt-kandes-langt-bort-reagerade-framst-pa-ljudet"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="f3aeaec2-1c4c-4e44-bd35-c12e383c14b8"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.dt.se/artikel/ekonomi-naringsliv-finans/spranging-vid-bergtakt-kandes-langt-bort-reagerade-framst-pa-ljudet">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div id="images-modal-f3aeaec2-1c4c-4e44-bd35-c12e383c14b8" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/NdHPzFB51fxJwAZtw3hSEIvu1A8AAAA=.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/NdHPzFB51fxJwAZtw3hSEIvu1A8AAAA=.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/NdHPzFB51fxJwAZtw3hSEIvu1A8AAAA=.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/NdHPzFB51fxJwAZtw3hSEIvu1A8AAAA=.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/NdHPzFB51fxJwAZtw3hSEIvu1A8AAAA=.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/NdHPzFB51fxJwAZtw3hSEIvu1A8AAAA=.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/NdHPzFB51fxJwAZtw3hSEIvu1A8AAAA=.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Bilden är från en sprängning vid bergtäkt utanför Söderhamn."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Bilden är från en sprängning vid bergtäkt utanför Söderhamn.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Anders Nordlén
          </div>
        <div class="modal-fraction">1/1</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

      <article
        data-uuid="f3aeaec2-1c4c-4e44-bd35-c12e383c14b8"
        class="article ">
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
            <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>Under tisdagsförmiddagen skedde en sprängning i Swerocks bergtäkt vid Rällsjön. Boende i Sågmyra reagerade på att det skakade i husen. <br>– Markrörelser går inte så långt men luftstöten går längre, säger Anders Gustafsson, arbetsledare Swerock. </p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_8ac82f6aa307de4e99b3efe5da1e17e5"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_8ac82f6aa307de4e99b3efe5da1e17e5"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/NdHPzFB51fxJwAZtw3hSEIvu1A8AAAA=.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/NdHPzFB51fxJwAZtw3hSEIvu1A8AAAA=.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/NdHPzFB51fxJwAZtw3hSEIvu1A8AAAA=.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/NdHPzFB51fxJwAZtw3hSEIvu1A8AAAA=.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/NdHPzFB51fxJwAZtw3hSEIvu1A8AAAA=.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/NdHPzFB51fxJwAZtw3hSEIvu1A8AAAA=.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/NdHPzFB51fxJwAZtw3hSEIvu1A8AAAA=.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Bilden är från en sprängning vid bergtäkt utanför Söderhamn."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Bilden är från en sprängning vid bergtäkt utanför Söderhamn.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Anders Nordlén
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Renée Lok, som bor upp mot Vidåsberget vid Sågmyra, märkte smällen runt 11.30-tiden. </p><p class="body">– Jag låg i vår mjuka soffa så jag reagerade främst på ljudet. Men maken stod i hallen och där skakade det. Det lät mycket men inte som ljudbangen från ett flygplan. Vi tänkte kan det åska men inte i det här vädret, säger Renée. </p><p class="body">På Facebook är det flera boende i Sågmyra och i närområdet som har uppmärksammat att det skakat i husen. </p><p class="body">Tidningen har kontaktat Svenska Nationella Seismiska Nätet vid Uppsala universitet. Björn Lund, som är föreståndare där, skriver i ett mejl:</p><p class="body">– Vi har registrerat en händelse klockan 11.26 idag, 3-4 km norr om Sågmyra. Det är alldeles i närheten av bergtäkten söder om Rällsjön, så jag gissar att det är en sprängning i täkten.</p><p class="body">Vilket visar sig stämma. Enligt Anders Gustafsson vid Swerock sker det sprängningar en till två gånger om året vid Rällsjöns bergtäkt. </p><p class="body">– Vi sköt bergtäkten i Rällsjön runt halv tolv. Vi är skyldiga att varna folk som bor inom en kilometer från täkten. I Sågmyra var det nog luftstöten de kände av och inte själva markvibrationen, säger Anders Gustafsson. </p><p class="body"></p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Seth Jansson</div>
    <a href="tel://" class="phone"></a>
    <a href="mailto:seth.jansson@mittmedia.se" class="email">seth.jansson@mittmedia.se</a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Spr%C3%A4nging%20vid%20bergt%C3%A4kt%20k%C3%A4ndes%20l%C3%A5ngt%20bort:%20%E2%80%9DReagerade%20fr%C3%A4mst%20p%C3%A5%20ljudet%E2%80%9D&url=https://www.dt.se/artikel/ekonomi-naringsliv-finans/spranging-vid-bergtakt-kandes-langt-bort-reagerade-framst-pa-ljudet"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="f3aeaec2-1c4c-4e44-bd35-c12e383c14b8"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Under+tisdagsf%C3%B6rmiddagen+skedde+en+spr%C3%A4ngning+i+Swerocks+bergt%C3%A4kt+vid+R%C3%A4llsj%C3%B6n.+Boende+i+S%C3%A5gmyra...&p%5Btitle%5D=Spr%25C3%25A4nging%2520vid%2520bergt%25C3%25A4kt%2520k%25C3%25A4ndes%2520l%25C3%25A5ngt%2520bort%3A%2520%25E2%2580%259DReagerade%2520fr%25C3%25A4mst%2520p%25C3%25A5%2520ljudet%25E2%2580%259D&p%5Burl%5D=https%3A%2F%2Fwww.dt.se%2Fartikel%2Fekonomi-naringsliv-finans%2Fspranging-vid-bergtakt-kandes-langt-bort-reagerade-framst-pa-ljudet&s=100&t=Spr%25C3%25A4nging%2520vid%2520bergt%25C3%25A4kt%2520k%25C3%25A4ndes%2520l%25C3%25A5ngt%2520bort%3A%2520%25E2%2580%259DReagerade%2520fr%25C3%25A4mst%2520p%25C3%25A5%2520ljudet%25E2%2580%259D&u=https%3A%2F%2Fwww.dt.se%2Fartikel%2Fekonomi-naringsliv-finans%2Fspranging-vid-bergtakt-kandes-langt-bort-reagerade-framst-pa-ljudet"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="f3aeaec2-1c4c-4e44-bd35-c12e383c14b8"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  </div>
</div>
      
    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

              <span class="end"></span>
              <div class="row">
  <div class="column">
    <nav class="article-tags" role="complementary">
      <div class="highlight-widget arrow-box">

  <div class="close dialog">
    <div class="icon m-icon-highlight-thumbs-up"></div>
    <div class="header">
      Stäng meddelandet
    </div>
  </div>

  <div class="tags dialog">
    <div class="icon m-icon-highlight-hand-down"></div>
    <div class="header">
      Tips!
    </div>
    <div class="text">
      Använd taggar för att läsa allt inom ett ämne.
    </div>
  </div>

</div>

      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Swerock%20AB">Swerock AB</a>
          </li>
      </ul>
    </nav>
  </div>
</div>

                <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Noret"
     data-uuid="60d095be-9267-4e71-9bac-bfaf4e044c6b">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Noret</span>
        <span class="article-meta-divider">|</span>
        <span class="label">15:01</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/nya-agare-till-70-talshus-i-mora-1-600-000-kronor-blev-priset" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"60d095be-9267-4e71-9bac-bfaf4e044c6b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/dc750744-7418-408d-8b6e-1ec40afb7f45.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/dc750744-7418-408d-8b6e-1ec40afb7f45.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/dc750744-7418-408d-8b6e-1ec40afb7f45.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/dc750744-7418-408d-8b6e-1ec40afb7f45.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/dc750744-7418-408d-8b6e-1ec40afb7f45.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/dc750744-7418-408d-8b6e-1ec40afb7f45.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/dc750744-7418-408d-8b6e-1ec40afb7f45.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/nya-agare-till-70-talshus-i-mora-1-600-000-kronor-blev-priset" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"60d095be-9267-4e71-9bac-bfaf4e044c6b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/dc750744-7418-408d-8b6e-1ec40afb7f45.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/dc750744-7418-408d-8b6e-1ec40afb7f45.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/dc750744-7418-408d-8b6e-1ec40afb7f45.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/dc750744-7418-408d-8b6e-1ec40afb7f45.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/dc750744-7418-408d-8b6e-1ec40afb7f45.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/dc750744-7418-408d-8b6e-1ec40afb7f45.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/dc750744-7418-408d-8b6e-1ec40afb7f45.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Noret"
     data-uuid="60d095be-9267-4e71-9bac-bfaf4e044c6b">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Noret</span>
        <span class="article-meta-divider">|</span>
        <span class="label">15:01</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bostadspuls/nya-agare-till-70-talshus-i-mora-1-600-000-kronor-blev-priset" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"60d095be-9267-4e71-9bac-bfaf4e044c6b","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Nya ägare till 70-talshus i Mora – 1 600 000 kronor blev priset</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/nya-agare-till-70-talshus-i-mora-1-600-000-kronor-blev-priset" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"60d095be-9267-4e71-9bac-bfaf4e044c6b","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Kristoffer Jansson, 30, och Anna Märta Maria Erkers, 26, är nya ägare till huset på adressen...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Allmänt"
     data-uuid="4cdd971b-ec01-46a9-a982-5b49d41166f2">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Allmänt</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12:48</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/allmant/morakniv-oppnar-ytterligare-en-butik-det-ar-en-drom-som-gar-i-uppfyllelse" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4cdd971b-ec01-46a9-a982-5b49d41166f2","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/dd606fdf-df7f-46f6-911c-97a40457ac97.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/dd606fdf-df7f-46f6-911c-97a40457ac97.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/dd606fdf-df7f-46f6-911c-97a40457ac97.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/dd606fdf-df7f-46f6-911c-97a40457ac97.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/dd606fdf-df7f-46f6-911c-97a40457ac97.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/dd606fdf-df7f-46f6-911c-97a40457ac97.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/dd606fdf-df7f-46f6-911c-97a40457ac97.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/allmant/morakniv-oppnar-ytterligare-en-butik-det-ar-en-drom-som-gar-i-uppfyllelse" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4cdd971b-ec01-46a9-a982-5b49d41166f2","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/dd606fdf-df7f-46f6-911c-97a40457ac97.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/dd606fdf-df7f-46f6-911c-97a40457ac97.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/dd606fdf-df7f-46f6-911c-97a40457ac97.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/dd606fdf-df7f-46f6-911c-97a40457ac97.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/dd606fdf-df7f-46f6-911c-97a40457ac97.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/dd606fdf-df7f-46f6-911c-97a40457ac97.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/dd606fdf-df7f-46f6-911c-97a40457ac97.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Allmänt"
     data-uuid="4cdd971b-ec01-46a9-a982-5b49d41166f2">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Allmänt</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12:48</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/allmant/morakniv-oppnar-ytterligare-en-butik-det-ar-en-drom-som-gar-i-uppfyllelse" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4cdd971b-ec01-46a9-a982-5b49d41166f2","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Morakniv öppnar ytterligare en butik: ”Det är en dröm som går i uppfyllelse”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/allmant/morakniv-oppnar-ytterligare-en-butik-det-ar-en-drom-som-gar-i-uppfyllelse" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4cdd971b-ec01-46a9-a982-5b49d41166f2","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Nu ska Morakniv öppna ytterligare en butik för att visa upp sitt breda sortiment. Denna affär...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Djura"
     data-uuid="6d980cc9-fc3c-4d42-8871-98856c88f994">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Djura</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14:37</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/125-kvadratmeter-stort-hus-i-djura-salt-till-nya-agare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6d980cc9-fc3c-4d42-8871-98856c88f994","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5f7b8519-f339-4038-ab89-08431e85b117.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5f7b8519-f339-4038-ab89-08431e85b117.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5f7b8519-f339-4038-ab89-08431e85b117.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5f7b8519-f339-4038-ab89-08431e85b117.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5f7b8519-f339-4038-ab89-08431e85b117.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5f7b8519-f339-4038-ab89-08431e85b117.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5f7b8519-f339-4038-ab89-08431e85b117.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/125-kvadratmeter-stort-hus-i-djura-salt-till-nya-agare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6d980cc9-fc3c-4d42-8871-98856c88f994","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5f7b8519-f339-4038-ab89-08431e85b117.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5f7b8519-f339-4038-ab89-08431e85b117.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5f7b8519-f339-4038-ab89-08431e85b117.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5f7b8519-f339-4038-ab89-08431e85b117.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5f7b8519-f339-4038-ab89-08431e85b117.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5f7b8519-f339-4038-ab89-08431e85b117.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5f7b8519-f339-4038-ab89-08431e85b117.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Djura"
     data-uuid="6d980cc9-fc3c-4d42-8871-98856c88f994">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Djura</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14:37</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bostadspuls/125-kvadratmeter-stort-hus-i-djura-salt-till-nya-agare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6d980cc9-fc3c-4d42-8871-98856c88f994","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>125 kvadratmeter stort hus i Djura sålt till nya ägare</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/125-kvadratmeter-stort-hus-i-djura-salt-till-nya-agare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6d980cc9-fc3c-4d42-8871-98856c88f994","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Försäljningen av huset på adressen Djura Årängsvägen 1 i Djura är nu klar. Nya ägare blir Rickard...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Oxberg-Morkarlby"
     data-uuid="e838441f-4bab-4c38-88b5-6f1203b1876e">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Oxberg-Morkarlby</span>
        <span class="article-meta-divider">|</span>
        <span class="label">15:00</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Oxberg-Morkarlby"
     data-uuid="e838441f-4bab-4c38-88b5-6f1203b1876e">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Oxberg-Morkarlby</span>
        <span class="article-meta-divider">|</span>
        <span class="label">15:00</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/oxberg-morkarlby/nytt-foretag-startar-i-mora-ulf-eriksson-langlet-ab" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e838441f-4bab-4c38-88b5-6f1203b1876e","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Nytt företag startar i Mora: Ulf Eriksson Långlet AB</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/oxberg-morkarlby/nytt-foretag-startar-i-mora-ulf-eriksson-langlet-ab" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e838441f-4bab-4c38-88b5-6f1203b1876e","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Företaget har angett följande som verksamhetsbeskrivning:"Bolagets verksamhet omfattar...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Nyhammar"
     data-uuid="26304c53-6419-42ad-b824-6ca9395570b3">
  <div class="article-meta-left">
      <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 16:21</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/agarbyte-for-fastigheten-pa-asvagen-3-i-nyhammar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"26304c53-6419-42ad-b824-6ca9395570b3","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/077c63d7-8ae6-4f24-a2aa-457d828af811.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/077c63d7-8ae6-4f24-a2aa-457d828af811.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/077c63d7-8ae6-4f24-a2aa-457d828af811.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/077c63d7-8ae6-4f24-a2aa-457d828af811.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/077c63d7-8ae6-4f24-a2aa-457d828af811.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/077c63d7-8ae6-4f24-a2aa-457d828af811.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/077c63d7-8ae6-4f24-a2aa-457d828af811.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/agarbyte-for-fastigheten-pa-asvagen-3-i-nyhammar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"26304c53-6419-42ad-b824-6ca9395570b3","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/077c63d7-8ae6-4f24-a2aa-457d828af811.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/077c63d7-8ae6-4f24-a2aa-457d828af811.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/077c63d7-8ae6-4f24-a2aa-457d828af811.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/077c63d7-8ae6-4f24-a2aa-457d828af811.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/077c63d7-8ae6-4f24-a2aa-457d828af811.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/077c63d7-8ae6-4f24-a2aa-457d828af811.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/077c63d7-8ae6-4f24-a2aa-457d828af811.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nyhammar"
     data-uuid="26304c53-6419-42ad-b824-6ca9395570b3">
  <div class="article-meta-left">
      <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 16:21</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bostadspuls/agarbyte-for-fastigheten-pa-asvagen-3-i-nyhammar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"26304c53-6419-42ad-b824-6ca9395570b3","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Ägarbyte för fastigheten på Åsvägen 3 i Nyhammar</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/agarbyte-for-fastigheten-pa-asvagen-3-i-nyhammar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"26304c53-6419-42ad-b824-6ca9395570b3","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Fastigheten på adressen Åsvägen 3 i Nyhammar har fått en ny ägare. Emelie Karlsson, 38 år, har...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Utmeland-Morkarlby"
     data-uuid="5e5bdeed-0fb4-4788-baf4-de7a5996ef02">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Utmeland-Morkarlby</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13:00</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Utmeland-Morkarlby"
     data-uuid="5e5bdeed-0fb4-4788-baf4-de7a5996ef02">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Utmeland-Morkarlby</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13:00</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/utmeland-morkarlby/nytt-bolag-startar-i-mora-ska-verka-i-verkstadsbranschen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5e5bdeed-0fb4-4788-baf4-de7a5996ef02","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Nytt bolag startar i Mora – ska verka i verkstadsbranschen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/utmeland-morkarlby/nytt-bolag-startar-i-mora-ska-verka-i-verkstadsbranschen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5e5bdeed-0fb4-4788-baf4-de7a5996ef02","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Nya Mora Cnc AB verksamhet ska vara "mekanisk verkstad, skärande bearbetning". Styrelseordförande...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Djurås"
     data-uuid="bc6e6205-02ce-4ea4-8ffb-87012f4358ee">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Djurås</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14:14</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/ny-agare-till-stuga-i-djuras-prislappen-750-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bc6e6205-02ce-4ea4-8ffb-87012f4358ee","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4a247c75-f014-4ab1-b7c7-f8ae6a7179d1.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4a247c75-f014-4ab1-b7c7-f8ae6a7179d1.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4a247c75-f014-4ab1-b7c7-f8ae6a7179d1.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4a247c75-f014-4ab1-b7c7-f8ae6a7179d1.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4a247c75-f014-4ab1-b7c7-f8ae6a7179d1.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4a247c75-f014-4ab1-b7c7-f8ae6a7179d1.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4a247c75-f014-4ab1-b7c7-f8ae6a7179d1.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/ny-agare-till-stuga-i-djuras-prislappen-750-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bc6e6205-02ce-4ea4-8ffb-87012f4358ee","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4a247c75-f014-4ab1-b7c7-f8ae6a7179d1.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4a247c75-f014-4ab1-b7c7-f8ae6a7179d1.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4a247c75-f014-4ab1-b7c7-f8ae6a7179d1.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4a247c75-f014-4ab1-b7c7-f8ae6a7179d1.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4a247c75-f014-4ab1-b7c7-f8ae6a7179d1.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4a247c75-f014-4ab1-b7c7-f8ae6a7179d1.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4a247c75-f014-4ab1-b7c7-f8ae6a7179d1.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Djurås"
     data-uuid="bc6e6205-02ce-4ea4-8ffb-87012f4358ee">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Djurås</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14:14</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bostadspuls/ny-agare-till-stuga-i-djuras-prislappen-750-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bc6e6205-02ce-4ea4-8ffb-87012f4358ee","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Ny ägare till stuga i Djurås – prislappen: 750 000 kronor</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/ny-agare-till-stuga-i-djuras-prislappen-750-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bc6e6205-02ce-4ea4-8ffb-87012f4358ee","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Nu är det klart vem som köpt huset på Näset 3 i Djurås av Märta Margareta Vass och Karin Solveig...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Noret"
     data-uuid="173fdf0b-e6d2-418e-b8a5-446494a7ea7f">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Noret</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14:06</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/fastigheten-pa-postadress-sandavagen-16-i-mora-har-bytt-agare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"173fdf0b-e6d2-418e-b8a5-446494a7ea7f","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/742ee8ec-3e89-4731-b4bb-ba0f2f0e2cca.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/742ee8ec-3e89-4731-b4bb-ba0f2f0e2cca.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/742ee8ec-3e89-4731-b4bb-ba0f2f0e2cca.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/742ee8ec-3e89-4731-b4bb-ba0f2f0e2cca.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/742ee8ec-3e89-4731-b4bb-ba0f2f0e2cca.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/742ee8ec-3e89-4731-b4bb-ba0f2f0e2cca.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/742ee8ec-3e89-4731-b4bb-ba0f2f0e2cca.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/fastigheten-pa-postadress-sandavagen-16-i-mora-har-bytt-agare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"173fdf0b-e6d2-418e-b8a5-446494a7ea7f","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/742ee8ec-3e89-4731-b4bb-ba0f2f0e2cca.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/742ee8ec-3e89-4731-b4bb-ba0f2f0e2cca.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/742ee8ec-3e89-4731-b4bb-ba0f2f0e2cca.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/742ee8ec-3e89-4731-b4bb-ba0f2f0e2cca.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/742ee8ec-3e89-4731-b4bb-ba0f2f0e2cca.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/742ee8ec-3e89-4731-b4bb-ba0f2f0e2cca.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/742ee8ec-3e89-4731-b4bb-ba0f2f0e2cca.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Noret"
     data-uuid="173fdf0b-e6d2-418e-b8a5-446494a7ea7f">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Noret</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14:06</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bostadspuls/fastigheten-pa-postadress-sandavagen-16-i-mora-har-bytt-agare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"173fdf0b-e6d2-418e-b8a5-446494a7ea7f","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Fastigheten på postadress Sandavägen 16 i Mora har bytt ägare</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/fastigheten-pa-postadress-sandavagen-16-i-mora-har-bytt-agare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"173fdf0b-e6d2-418e-b8a5-446494a7ea7f","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Irene Egnersson, 63 år, ärver fastigheten på Sandavägen 16 i Mora från Erik Simonsson-Utas....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Stora Skedvi"
     data-uuid="3eae136f-a347-4990-b4d5-209992744026">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Stora Skedvi</span>
        <span class="article-meta-divider">|</span>
        <span class="label">07:46</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/stora-skedvi/efter-kott-och-kastrullstolden-nu-installerar-han-larm-och-kameror-i-kulinariet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3eae136f-a347-4990-b4d5-209992744026","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/332c4f22-1b88-4d98-996d-b3d4b6111ec4.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/332c4f22-1b88-4d98-996d-b3d4b6111ec4.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/332c4f22-1b88-4d98-996d-b3d4b6111ec4.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/332c4f22-1b88-4d98-996d-b3d4b6111ec4.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/332c4f22-1b88-4d98-996d-b3d4b6111ec4.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/332c4f22-1b88-4d98-996d-b3d4b6111ec4.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/332c4f22-1b88-4d98-996d-b3d4b6111ec4.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stora-skedvi/efter-kott-och-kastrullstolden-nu-installerar-han-larm-och-kameror-i-kulinariet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3eae136f-a347-4990-b4d5-209992744026","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/332c4f22-1b88-4d98-996d-b3d4b6111ec4.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/332c4f22-1b88-4d98-996d-b3d4b6111ec4.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/332c4f22-1b88-4d98-996d-b3d4b6111ec4.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/332c4f22-1b88-4d98-996d-b3d4b6111ec4.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/332c4f22-1b88-4d98-996d-b3d4b6111ec4.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/332c4f22-1b88-4d98-996d-b3d4b6111ec4.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/332c4f22-1b88-4d98-996d-b3d4b6111ec4.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Stora Skedvi"
     data-uuid="3eae136f-a347-4990-b4d5-209992744026">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Stora Skedvi</span>
        <span class="article-meta-divider">|</span>
        <span class="label">07:46</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/stora-skedvi/efter-kott-och-kastrullstolden-nu-installerar-han-larm-och-kameror-i-kulinariet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3eae136f-a347-4990-b4d5-209992744026","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Efter kött- och kastrullstölden – nu installerar han larm och kameror i Kulinariet</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stora-skedvi/efter-kott-och-kastrullstolden-nu-installerar-han-larm-och-kameror-i-kulinariet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3eae136f-a347-4990-b4d5-209992744026","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Efter förra helgens inbrott i Kulinariet i Stora Skedvi installerar vd:n Anders Åkerberg nu larm...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Häradsbygden-Molnbyggen"
     data-uuid="c3e204bb-42fb-4f49-ba58-40a3301b0d71">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Häradsbygden-Molnbyggen</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14:59</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/147-kvadratmeter-stort-hus-i-leksand-salt-till-nya-agare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c3e204bb-42fb-4f49-ba58-40a3301b0d71","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/41e03952-b592-45ca-93d9-23f00867090e.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/41e03952-b592-45ca-93d9-23f00867090e.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/41e03952-b592-45ca-93d9-23f00867090e.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/41e03952-b592-45ca-93d9-23f00867090e.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/41e03952-b592-45ca-93d9-23f00867090e.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/41e03952-b592-45ca-93d9-23f00867090e.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/41e03952-b592-45ca-93d9-23f00867090e.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/147-kvadratmeter-stort-hus-i-leksand-salt-till-nya-agare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c3e204bb-42fb-4f49-ba58-40a3301b0d71","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/41e03952-b592-45ca-93d9-23f00867090e.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/41e03952-b592-45ca-93d9-23f00867090e.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/41e03952-b592-45ca-93d9-23f00867090e.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/41e03952-b592-45ca-93d9-23f00867090e.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/41e03952-b592-45ca-93d9-23f00867090e.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/41e03952-b592-45ca-93d9-23f00867090e.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/41e03952-b592-45ca-93d9-23f00867090e.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Häradsbygden-Molnbyggen"
     data-uuid="c3e204bb-42fb-4f49-ba58-40a3301b0d71">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Häradsbygden-Molnbyggen</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14:59</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bostadspuls/147-kvadratmeter-stort-hus-i-leksand-salt-till-nya-agare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c3e204bb-42fb-4f49-ba58-40a3301b0d71","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>147 kvadratmeter stort hus i Leksand sålt till nya ägare</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/147-kvadratmeter-stort-hus-i-leksand-salt-till-nya-agare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c3e204bb-42fb-4f49-ba58-40a3301b0d71","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Nu är det klart vem som köpt huset på Styrsjöbo Styrsjöbovägen 57 i Leksand av Marie och Anders...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Bjursås"
     data-uuid="2ee59875-355b-49ac-8443-9a1020bedf07">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Bjursås</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12:09</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/nya-agare-till-hus-i-bjursas-prislappen-1-500-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2ee59875-355b-49ac-8443-9a1020bedf07","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/23bbffee-8f31-45bd-b622-2b2735d553df.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/23bbffee-8f31-45bd-b622-2b2735d553df.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/23bbffee-8f31-45bd-b622-2b2735d553df.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/23bbffee-8f31-45bd-b622-2b2735d553df.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/23bbffee-8f31-45bd-b622-2b2735d553df.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/23bbffee-8f31-45bd-b622-2b2735d553df.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/23bbffee-8f31-45bd-b622-2b2735d553df.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/nya-agare-till-hus-i-bjursas-prislappen-1-500-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2ee59875-355b-49ac-8443-9a1020bedf07","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/23bbffee-8f31-45bd-b622-2b2735d553df.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/23bbffee-8f31-45bd-b622-2b2735d553df.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/23bbffee-8f31-45bd-b622-2b2735d553df.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/23bbffee-8f31-45bd-b622-2b2735d553df.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/23bbffee-8f31-45bd-b622-2b2735d553df.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/23bbffee-8f31-45bd-b622-2b2735d553df.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/23bbffee-8f31-45bd-b622-2b2735d553df.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bjursås"
     data-uuid="2ee59875-355b-49ac-8443-9a1020bedf07">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Bjursås</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12:09</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bostadspuls/nya-agare-till-hus-i-bjursas-prislappen-1-500-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2ee59875-355b-49ac-8443-9a1020bedf07","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Nya ägare till hus i Bjursås – prislappen: 1 500 000 kronor</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/nya-agare-till-hus-i-bjursas-prislappen-1-500-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2ee59875-355b-49ac-8443-9a1020bedf07","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Christoffer Kalles, 25, och Karin Johanna Pihlström, 22, från Falun, har tagit över fastigheten...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Gustafs-Solvarbo"
     data-uuid="62a57a6e-c7ae-401a-a96a-26fdae61ca6e">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Gustafs-Solvarbo</span>
        <span class="article-meta-divider">|</span>
        <span class="label">07:34</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gustafs-solvarbo/gustafsforetag-designar-industriell-heminredning-vi-slapper-forsta-produkten-vid-arsskiftet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"62a57a6e-c7ae-401a-a96a-26fdae61ca6e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e43787ff-e8f4-47c2-9ba4-226d16ffafb0.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e43787ff-e8f4-47c2-9ba4-226d16ffafb0.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e43787ff-e8f4-47c2-9ba4-226d16ffafb0.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e43787ff-e8f4-47c2-9ba4-226d16ffafb0.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e43787ff-e8f4-47c2-9ba4-226d16ffafb0.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e43787ff-e8f4-47c2-9ba4-226d16ffafb0.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e43787ff-e8f4-47c2-9ba4-226d16ffafb0.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gustafs-solvarbo/gustafsforetag-designar-industriell-heminredning-vi-slapper-forsta-produkten-vid-arsskiftet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"62a57a6e-c7ae-401a-a96a-26fdae61ca6e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e43787ff-e8f4-47c2-9ba4-226d16ffafb0.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e43787ff-e8f4-47c2-9ba4-226d16ffafb0.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e43787ff-e8f4-47c2-9ba4-226d16ffafb0.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e43787ff-e8f4-47c2-9ba4-226d16ffafb0.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e43787ff-e8f4-47c2-9ba4-226d16ffafb0.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e43787ff-e8f4-47c2-9ba4-226d16ffafb0.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e43787ff-e8f4-47c2-9ba4-226d16ffafb0.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gustafs-Solvarbo"
     data-uuid="62a57a6e-c7ae-401a-a96a-26fdae61ca6e">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Gustafs-Solvarbo</span>
        <span class="article-meta-divider">|</span>
        <span class="label">07:34</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/gustafs-solvarbo/gustafsforetag-designar-industriell-heminredning-vi-slapper-forsta-produkten-vid-arsskiftet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"62a57a6e-c7ae-401a-a96a-26fdae61ca6e","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Gustafsföretag designar industriell heminredning – ”Vi släpper första produkten vid årsskiftet”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gustafs-solvarbo/gustafsforetag-designar-industriell-heminredning-vi-slapper-forsta-produkten-vid-arsskiftet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"62a57a6e-c7ae-401a-a96a-26fdae61ca6e","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Företaget Creative by Eriksson i Gustafs ligger i startgroparna för att sälja egendesignade...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Fäggeby-Arkhyttan"
     data-uuid="b34ac04b-29e3-48d4-b0f1-2c01567cfd36">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Fäggeby-Arkhyttan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13:38</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/nya-agare-till-gard-i-stora-skedvi-prislappen-1-600-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b34ac04b-29e3-48d4-b0f1-2c01567cfd36","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ecebf39e-357b-448c-b4a9-831b26f6686e.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ecebf39e-357b-448c-b4a9-831b26f6686e.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ecebf39e-357b-448c-b4a9-831b26f6686e.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ecebf39e-357b-448c-b4a9-831b26f6686e.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ecebf39e-357b-448c-b4a9-831b26f6686e.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ecebf39e-357b-448c-b4a9-831b26f6686e.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ecebf39e-357b-448c-b4a9-831b26f6686e.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/nya-agare-till-gard-i-stora-skedvi-prislappen-1-600-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b34ac04b-29e3-48d4-b0f1-2c01567cfd36","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ecebf39e-357b-448c-b4a9-831b26f6686e.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ecebf39e-357b-448c-b4a9-831b26f6686e.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ecebf39e-357b-448c-b4a9-831b26f6686e.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ecebf39e-357b-448c-b4a9-831b26f6686e.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ecebf39e-357b-448c-b4a9-831b26f6686e.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ecebf39e-357b-448c-b4a9-831b26f6686e.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ecebf39e-357b-448c-b4a9-831b26f6686e.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Fäggeby-Arkhyttan"
     data-uuid="b34ac04b-29e3-48d4-b0f1-2c01567cfd36">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Fäggeby-Arkhyttan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13:38</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bostadspuls/nya-agare-till-gard-i-stora-skedvi-prislappen-1-600-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b34ac04b-29e3-48d4-b0f1-2c01567cfd36","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Nya ägare till gård i Stora Skedvi – prislappen: 1 600 000 kronor</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/nya-agare-till-gard-i-stora-skedvi-prislappen-1-600-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b34ac04b-29e3-48d4-b0f1-2c01567cfd36","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Fastigheten på Pelles Gatu 5 i Stora Skedvi har fått nya ägare. Köpare är Åke Kristoffer Lidfors,...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Nyhammar"
     data-uuid="ca9d0d24-735c-49e8-8193-fc93b7ed4eec">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Nyhammar</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13:05</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/137-kvadratmeter-stort-hus-i-nyhammar-salt-for-499-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ca9d0d24-735c-49e8-8193-fc93b7ed4eec","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/bce83059-fb08-46a9-bcba-9a7dc12a8bfd.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/bce83059-fb08-46a9-bcba-9a7dc12a8bfd.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bce83059-fb08-46a9-bcba-9a7dc12a8bfd.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bce83059-fb08-46a9-bcba-9a7dc12a8bfd.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bce83059-fb08-46a9-bcba-9a7dc12a8bfd.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bce83059-fb08-46a9-bcba-9a7dc12a8bfd.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bce83059-fb08-46a9-bcba-9a7dc12a8bfd.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/137-kvadratmeter-stort-hus-i-nyhammar-salt-for-499-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ca9d0d24-735c-49e8-8193-fc93b7ed4eec","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/bce83059-fb08-46a9-bcba-9a7dc12a8bfd.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/bce83059-fb08-46a9-bcba-9a7dc12a8bfd.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bce83059-fb08-46a9-bcba-9a7dc12a8bfd.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bce83059-fb08-46a9-bcba-9a7dc12a8bfd.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bce83059-fb08-46a9-bcba-9a7dc12a8bfd.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bce83059-fb08-46a9-bcba-9a7dc12a8bfd.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bce83059-fb08-46a9-bcba-9a7dc12a8bfd.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nyhammar"
     data-uuid="ca9d0d24-735c-49e8-8193-fc93b7ed4eec">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Nyhammar</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13:05</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bostadspuls/137-kvadratmeter-stort-hus-i-nyhammar-salt-for-499-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ca9d0d24-735c-49e8-8193-fc93b7ed4eec","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>137 kvadratmeter stort hus i Nyhammar sålt för 499 000 kronor</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/137-kvadratmeter-stort-hus-i-nyhammar-salt-for-499-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ca9d0d24-735c-49e8-8193-fc93b7ed4eec","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Försäljningen av fastigheten på Björbovägen 14 i Nyhammar är nu klar. Nya ägare är Ida Eriksson,...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Lima"
     data-uuid="f164d410-2f03-4da9-8baf-b4d44dc6e03d">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Lima</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10:38</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/80-aring-tar-over-fastighet-i-malung-salens-kommun" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f164d410-2f03-4da9-8baf-b4d44dc6e03d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e0f53213-e84a-49c0-8781-99a46aa0bf11.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e0f53213-e84a-49c0-8781-99a46aa0bf11.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e0f53213-e84a-49c0-8781-99a46aa0bf11.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e0f53213-e84a-49c0-8781-99a46aa0bf11.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e0f53213-e84a-49c0-8781-99a46aa0bf11.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e0f53213-e84a-49c0-8781-99a46aa0bf11.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e0f53213-e84a-49c0-8781-99a46aa0bf11.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/80-aring-tar-over-fastighet-i-malung-salens-kommun" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f164d410-2f03-4da9-8baf-b4d44dc6e03d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e0f53213-e84a-49c0-8781-99a46aa0bf11.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e0f53213-e84a-49c0-8781-99a46aa0bf11.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e0f53213-e84a-49c0-8781-99a46aa0bf11.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e0f53213-e84a-49c0-8781-99a46aa0bf11.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e0f53213-e84a-49c0-8781-99a46aa0bf11.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e0f53213-e84a-49c0-8781-99a46aa0bf11.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e0f53213-e84a-49c0-8781-99a46aa0bf11.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Lima"
     data-uuid="f164d410-2f03-4da9-8baf-b4d44dc6e03d">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Lima</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10:38</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bostadspuls/80-aring-tar-over-fastighet-i-malung-salens-kommun" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f164d410-2f03-4da9-8baf-b4d44dc6e03d","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>80-åring tar över fastighet i Malung-Sälens kommun</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/80-aring-tar-over-fastighet-i-malung-salens-kommun" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f164d410-2f03-4da9-8baf-b4d44dc6e03d","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Sture Verner Eek, 80 år, har tagit över fastigheten Risheden 3:9 i Malung-Sälens kommun från Bo...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Konsument"
     data-uuid="80e1c445-f637-4a51-bda5-febbaa3c1712">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Konsument</span>
        <span class="article-meta-divider">|</span>
        <span class="label">06:59</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/konsument/fa-en-unik-insyn-i-siljans-chark-nu-har-julrushen-borjat-redo-for-utmaningen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"80e1c445-f637-4a51-bda5-febbaa3c1712","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e74a8bd2-0a0c-4dc4-a76e-5554f95e7910.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e74a8bd2-0a0c-4dc4-a76e-5554f95e7910.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e74a8bd2-0a0c-4dc4-a76e-5554f95e7910.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e74a8bd2-0a0c-4dc4-a76e-5554f95e7910.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e74a8bd2-0a0c-4dc4-a76e-5554f95e7910.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e74a8bd2-0a0c-4dc4-a76e-5554f95e7910.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e74a8bd2-0a0c-4dc4-a76e-5554f95e7910.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/konsument/fa-en-unik-insyn-i-siljans-chark-nu-har-julrushen-borjat-redo-for-utmaningen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"80e1c445-f637-4a51-bda5-febbaa3c1712","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e74a8bd2-0a0c-4dc4-a76e-5554f95e7910.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e74a8bd2-0a0c-4dc4-a76e-5554f95e7910.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e74a8bd2-0a0c-4dc4-a76e-5554f95e7910.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e74a8bd2-0a0c-4dc4-a76e-5554f95e7910.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e74a8bd2-0a0c-4dc4-a76e-5554f95e7910.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e74a8bd2-0a0c-4dc4-a76e-5554f95e7910.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e74a8bd2-0a0c-4dc4-a76e-5554f95e7910.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Konsument"
     data-uuid="80e1c445-f637-4a51-bda5-febbaa3c1712">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Konsument</span>
        <span class="article-meta-divider">|</span>
        <span class="label">06:59</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/konsument/fa-en-unik-insyn-i-siljans-chark-nu-har-julrushen-borjat-redo-for-utmaningen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"80e1c445-f637-4a51-bda5-febbaa3c1712","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Få en unik insyn i Siljans chark – nu har julrushen börjat: "Redo för utmaningen"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/konsument/fa-en-unik-insyn-i-siljans-chark-nu-har-julrushen-borjat-redo-for-utmaningen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"80e1c445-f637-4a51-bda5-febbaa3c1712","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Julen är inte långt borta och det märks i charkuteriet på Örjastäppan som går för högtryck....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Björkås"
     data-uuid="6f81895f-cb1c-4cca-b8e5-af4c1d75de1c">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Björkås</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10:57</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/huset-pa-bjorkallen-24a-i-grangesberg-salt-igen-andra-gangen-pa-kort-tid" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6f81895f-cb1c-4cca-b8e5-af4c1d75de1c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/36ade2b2ee3839c3525e7d5ea5005a03be8dff8a.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/36ade2b2ee3839c3525e7d5ea5005a03be8dff8a.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/36ade2b2ee3839c3525e7d5ea5005a03be8dff8a.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/36ade2b2ee3839c3525e7d5ea5005a03be8dff8a.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/36ade2b2ee3839c3525e7d5ea5005a03be8dff8a.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/36ade2b2ee3839c3525e7d5ea5005a03be8dff8a.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/36ade2b2ee3839c3525e7d5ea5005a03be8dff8a.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/huset-pa-bjorkallen-24a-i-grangesberg-salt-igen-andra-gangen-pa-kort-tid" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6f81895f-cb1c-4cca-b8e5-af4c1d75de1c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/36ade2b2ee3839c3525e7d5ea5005a03be8dff8a.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/36ade2b2ee3839c3525e7d5ea5005a03be8dff8a.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/36ade2b2ee3839c3525e7d5ea5005a03be8dff8a.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/36ade2b2ee3839c3525e7d5ea5005a03be8dff8a.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/36ade2b2ee3839c3525e7d5ea5005a03be8dff8a.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/36ade2b2ee3839c3525e7d5ea5005a03be8dff8a.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/36ade2b2ee3839c3525e7d5ea5005a03be8dff8a.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Björkås"
     data-uuid="6f81895f-cb1c-4cca-b8e5-af4c1d75de1c">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Björkås</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10:57</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bostadspuls/huset-pa-bjorkallen-24a-i-grangesberg-salt-igen-andra-gangen-pa-kort-tid" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6f81895f-cb1c-4cca-b8e5-af4c1d75de1c","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Huset på Björkallén 24A i Grängesberg sålt igen – andra gången på kort tid</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/huset-pa-bjorkallen-24a-i-grangesberg-salt-igen-andra-gangen-pa-kort-tid" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6f81895f-cb1c-4cca-b8e5-af4c1d75de1c","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Rickard Jansson, 59 år, är ny ägare till fastigheten på adressen Björkallén 24A i Grängesberg....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Norslund-Hälsinggården"
     data-uuid="35f012ab-c2ba-4f9a-833c-099f0d4cfd6c">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Norslund-Hälsinggården</span>
        <span class="article-meta-divider">|</span>
        <span class="label">11:32</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Norslund-Hälsinggården"
     data-uuid="35f012ab-c2ba-4f9a-833c-099f0d4cfd6c">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Norslund-Hälsinggården</span>
        <span class="article-meta-divider">|</span>
        <span class="label">11:32</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/norslund-halsinggarden/nystartad-fastighetsforvaltare-i-falun-2" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"35f012ab-c2ba-4f9a-833c-099f0d4cfd6c","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Nystartad fastighetsförvaltare i Falun</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/norslund-halsinggarden/nystartad-fastighetsforvaltare-i-falun-2" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"35f012ab-c2ba-4f9a-833c-099f0d4cfd6c","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Göran Ganters Förvaltning AB har angett följande som verksamhetsbeskrivning:"Aktiebolaget ska äga...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sälen"
     data-uuid="50916a29-6231-4c16-a68e-baeb19b0193f">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sälen</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13:35</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/fastigheten-vastra-salen-5-66-i-malung-salens-kommun-sald" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"50916a29-6231-4c16-a68e-baeb19b0193f","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d0998533-7e15-4862-b429-b9c32005f652.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d0998533-7e15-4862-b429-b9c32005f652.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d0998533-7e15-4862-b429-b9c32005f652.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d0998533-7e15-4862-b429-b9c32005f652.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d0998533-7e15-4862-b429-b9c32005f652.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d0998533-7e15-4862-b429-b9c32005f652.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d0998533-7e15-4862-b429-b9c32005f652.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/fastigheten-vastra-salen-5-66-i-malung-salens-kommun-sald" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"50916a29-6231-4c16-a68e-baeb19b0193f","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d0998533-7e15-4862-b429-b9c32005f652.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d0998533-7e15-4862-b429-b9c32005f652.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d0998533-7e15-4862-b429-b9c32005f652.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d0998533-7e15-4862-b429-b9c32005f652.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d0998533-7e15-4862-b429-b9c32005f652.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d0998533-7e15-4862-b429-b9c32005f652.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d0998533-7e15-4862-b429-b9c32005f652.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sälen"
     data-uuid="50916a29-6231-4c16-a68e-baeb19b0193f">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sälen</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13:35</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bostadspuls/fastigheten-vastra-salen-5-66-i-malung-salens-kommun-sald" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"50916a29-6231-4c16-a68e-baeb19b0193f","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Fastigheten Västra Sälen 5:66 i Malung-Sälens kommun såld</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/fastigheten-vastra-salen-5-66-i-malung-salens-kommun-sald" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"50916a29-6231-4c16-a68e-baeb19b0193f","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Försäljningen av fastigheten Västra Sälen 5:66 i Malung-Sälens kommun är nu klar. Nya ägare är...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Norslund-Hälsinggården"
     data-uuid="4388e0fc-3b56-4a2c-9c24-0d8c36dec35f">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Norslund-Hälsinggården</span>
        <span class="article-meta-divider">|</span>
        <span class="label">11:39</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Norslund-Hälsinggården"
     data-uuid="4388e0fc-3b56-4a2c-9c24-0d8c36dec35f">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Norslund-Hälsinggården</span>
        <span class="article-meta-divider">|</span>
        <span class="label">11:39</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/norslund-halsinggarden/falun-far-nytt-bolag-i-fastighetsforvaltningsbranschen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4388e0fc-3b56-4a2c-9c24-0d8c36dec35f","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Falun får nytt bolag i fastighetsförvaltningsbranschen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/norslund-halsinggarden/falun-far-nytt-bolag-i-fastighetsforvaltningsbranschen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4388e0fc-3b56-4a2c-9c24-0d8c36dec35f","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Enligt Ötkens Fastigheter AB själva kommer deras verksamhet bestå i att "direkt eller indirekt...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="native-teaser-template " style="display:none" data-type="article-page">
  <div class="teaser type-dynamic-native text-only">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_8381372270b056c3ecb6510f8af0db10"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_8381372270b056c3ecb6510f8af0db10"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_bfdb2d1cd22648cf4d1ad61fcf68bda3"
            data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_bfdb2d1cd22648cf4d1ad61fcf68bda3"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  
  <div data-spklw-widget="widget-53bc056c43fc4" style="display: none;"></div>
  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/dt-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/dt-dalarnas-tidningar">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-dt-och-mittmedia">
	      Om <span itemprop="brand">DT</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-dt-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:tips@dt.se">tips@dt.se</a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+462393682">023-936 82</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med DT</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:tips@dt.se">tips@dt.se</a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+462393682">023-936 82</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med DT</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  
  <script>
  window.orvesto_id = 'e005820479654c95bd75cc40775a9c26';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-590a4ecec09e52ba04b308c0eba67c5f6738a1ba8132d8af0e30271532015d8d.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_e3c6f653e55cfd7bc1963c9883fa31f8"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_e3c6f653e55cfd7bc1963c9883fa31f8"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_dadbbc63a204db3ab8ce3a85b0aa2ebf"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_dadbbc63a204db3ab8ce3a85b0aa2ebf"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
