<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="Ew68JMbL8YL-yimB27jvpfhAqqX5y4OaNnCIgWhPA0A" />

    <meta name="description" content="Här är torsdagens väderprognos för Falun från SMHI.">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3421028","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":8,"applicationTime":303,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="dt.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.dt.se/artikel/dalarna/falun/dagens-vader-for-falun-1053" />
  <meta property="og:title"           content="Dagens väder för Falun" />
  <meta property="og:image"           content="" />
    <meta property="og:description"     content="Här är torsdagens väderprognos för Falun från SMHI.">
    <meta property="fb:pages" content="453169784835264" />
    <meta property="fb:pages" content="1601726060087875" />
    <meta property="fb:pages" content="759592967457337" />
    <meta property="fb:pages" content="623952137746188" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Falun" />
<meta property="article:published_time" content="2018-09-06 04:30:33 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/dt/apple-touch-icon-f0f661efc6cf17df3ceacee285835c03f8f3d0afaad8cfebc4db018e128a9d62.png">
  <link rel="icon" type="image/png" href="/assets/sites/dt/favicon-32x32-9d9598e64a6ca9e92ebba1be25db282fd06789880cc0aaffa9bb47d1244dc369.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/dt/favicon-16x16-fa1826557ffee1205ee0bea9a7d87d109bd1dd261a9cac50b8aa1cc48abb6cda.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/dt/safari-pinned-tab-cedf4574a200725e09044a5e31c9d2f4987c2c999dceec9fa5f055a385eaa665.svg" color="#2376af">
  <link rel="shortcut icon" href="/assets/sites/dt/favicon-77b89e0d135d1b5b333e53360c1297d79c68a49a8f7d4eb4d7d8236b8ef9acd1.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#2376af">
    <meta name="apple-itunes-app" content="app-id=1011242391">

  <link rel="alternate" type="application/rss+xml" title="dt.se RSS" href="/feed" />

  <title>Dagens väder för Falun</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"panorama":[{"bidder":"adform","params":{"mid":"554933"}},{"bidder":"appnexus","params":{"placementId":"12958122"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542364,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133414,"zoneId":641198,"sizes":[78]}}],"box":[{"bidder":"adform","params":{"mid":"554934"}},{"bidder":"appnexus","params":{"placementId":"12958121"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542366,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133414,"zoneId":641198,"sizes":[32,15]}}],"mobile":[{"bidder":"adform","params":{"mid":"554935"}},{"bidder":"appnexus","params":{"placementId":"12940151"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":542398,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133414,"zoneId":641198,"sizes":[72]}}]},"googleDfp":{"targetingCategories":["Allmänt","Dalarna","Falun"],"base":{"publisher_id":"88606851","box":{"name":"dfp_dt_box","size":[250,360]},"dfp_family_big":{"name":"dfp_dt_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_dt_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_dt_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_dt_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_dt_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_dt_mobilt","size":[320,320]},"panorama":{"name":"dfp_dt_panorama","size":[980,240]},"ppw":{"name":"dfp_dt_ppw_desktop","size":[290,69]},"theme_1":{"name":"dfp_dt_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_dt_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":71343}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"chartbeat":{"uid":52579,"videoDomain":"mittmedia.solidtango.com"}},"article":{"bylines":[{"email":null,"name":"Mittmedias Textrobot","phone":null}],"categories":["Falun"],"id":"94631238-9c92-4053-8da7-d983992f2e0a","premium":false},"page":{"actionName":"show_by_slug","contentKeywords":["dt.se","allmant","dalarna","falun","vader","robottext","article"],"controllerName":"articles","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"dt.se","environment":"production","id":"DT"},"triggerbee":{"siteId":685564},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.dt.se","site_title":"dt.se","site_description":"dt.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.dt.se","site_id":"DT","view_ads":"true","everysport_api_key":"d0b7091d026fdedc4689f56d54e234d1","section":null,"city":"Falun"};
  window.content_keywords = ["dt.se","allmant","dalarna","falun","vader","robottext","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; </script>

  <link rel="preload" href="https://www.dt.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.dt.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.dt.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.dt.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.dt.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.dt.se/assets/mittmedia-site-icons-fe533e52db7fbfb11ef9ce5c7556c8632e63c3e63d7b0f28cdd7616e1687f4cc.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.dt.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/dt/application-bb53bc688e06ea20ddea297df77e03f72a3663fc47536b1e454d0f6799e2915c.css" />
  <script src="/packs/application-b5eef915e4c7eae70dee.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="C5kFZjHwTy9bcnxkVKfONCjxA58cQ6DF4i4g1XrXNgKpRexDMR8tk4h4HldHEv6xTt0fAKzB6S/PUtXer9EHHg==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="dt articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-6a4bc58a5a93bb9cfefa4ed678f25877b2a1792d1753a518fb1daf18cee3b01e.js"></script>
<script>
  window.sparrow_leeads_takeover.init(5175060,
                                      6548271,
                                      701920);
</script>

    <script async src="https://dt.ecsanalytics.com/js/cgbfgd/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Torsdag  6 september</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://annonswebb.mittmedia.se/dt" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>Företagsannonser</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://www.lasarshoppen.se/" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>Läsarshoppen</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-insandare" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-in-debattartikel" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en debattartikel"}}'>
                Skriv en debattartikel
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kundservice.mittmedia.se/dt-dalarnas-tidningar" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kund.mittmedia.se/paket/dt" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
                <a href="/"><img src="/assets/sites/dt/main-logo-cf39c7ec5c19e7667755df7b964add7057ae43d71a4963f8b0d2fca026fc9490.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
                <div class="dropdown_menu inline epaper_align_fix">
                <div class="dropdown_activator">
                  <div class="text">
                      <a href="/etidning" class="menu-item-text-label">E-tidning</a>
                  </div>
                </div>
              </div>
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu inline">
              <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div>
      <label for="m-search-toggle" class="menu-item-text-label menu-item-text-label-beside-icon search_activator">Sök</label>
    </div>
    <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator menu-item-text-label-beside-icon"><span class="m-icon-more"></span></label>
    </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
	<div class="arrow_block">
	  <svg width="26" height="13">
	    <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
	  </svg>
	</div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
	<div class="query-wrapper">
	  <input type="search" name="q" class="search_input" placeholder="Sök på DT">
	  <button class="inline submit-search">Sök</button>
	</div>
      </form>
    </div>
  </div>
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color scribe-tracked">
                    <div class="text">
                      <div class="inline round-icon">
                        <a href="/logga-in"><span class="m-icon-account"></span></a>
                      </div>
                      <span for="m-icon-account"><a class="menu-item-text-label menu-item-text-label-beside-icon" href="/logga-in">Logga in</a></span>
                    </div>
                  </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="DT huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li>      <li class="navigation-item">
        <a href="https://www.kandulova.se/dt" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"#kandulova"}}'
           target="_blank">
          #kandulova
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="DT alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Pralin"}}'>
    <a href="/pralin" class="item" data-section-name="/pralin" target="_self">
      Pralin
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Dalarna"}}'>
    <a href="/dalarna" class="item" data-section-name="/dalarna" target="_self">
      Dalarna
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Avesta"}}'>
    <a href="/avesta" class="item" data-section-name="/avesta" target="_self">
      Avesta
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Borlänge"}}'>
    <a href="/borlange" class="item" data-section-name="/borlange" target="_self">
      Borlänge
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Falun"}}'>
    <a href="/falun" class="item" data-section-name="/falun" target="_self">
      Falun
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Gagnef"}}'>
    <a href="/gagnef" class="item" data-section-name="/gagnef" target="_self">
      Gagnef
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hedemora"}}'>
    <a href="/hedemora" class="item" data-section-name="/hedemora" target="_self">
      Hedemora
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Leksand"}}'>
    <a href="/leksand" class="item" data-section-name="/leksand" target="_self">
      Leksand
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ludvika"}}'>
    <a href="/ludvika" class="item" data-section-name="/ludvika" target="_self">
      Ludvika
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Malung-Sälen"}}'>
    <a href="/malung-salen" class="item" data-section-name="/malung-salen" target="_self">
      Malung-Sälen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mora"}}'>
    <a href="/mora" class="item" data-section-name="/mora" target="_self">
      Mora
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Orsa"}}'>
    <a href="/orsa" class="item" data-section-name="/orsa" target="_self">
      Orsa
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Rättvik"}}'>
    <a href="/rattvik" class="item" data-section-name="/rattvik" target="_self">
      Rättvik
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Smedjebacken"}}'>
    <a href="/smedjebacken" class="item" data-section-name="/smedjebacken" target="_self">
      Smedjebacken
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Säter"}}'>
    <a href="/sater" class="item" data-section-name="/sater" target="_self">
      Säter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Vansbro"}}'>
    <a href="/vansbro" class="item" data-section-name="/vansbro" target="_self">
      Vansbro
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Älvdalen"}}'>
    <a href="/alvdalen" class="item" data-section-name="/alvdalen" target="_self">
      Älvdalen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">
      Livesport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/lasarsport" class="item" data-section-name="/lasarsport" target="_self">
      Läsarsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Leksands IF"}}'>
    <a href="/leksands-if" class="item" data-section-name="/leksands-if" target="_self">
      Leksands IF
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mora IK"}}'>
    <a href="/mora-ik" class="item" data-section-name="/mora-ik" target="_self">
      Mora IK
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Speedway"}}'>
    <a href="/speedway" class="item" data-section-name="/speedway" target="_self">
      Speedway
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kvarnsvedens IK"}}'>
    <a href="/kvarnsvedens-ik" class="item" data-section-name="/kvarnsvedens-ik" target="_self">
      Kvarnsvedens IK
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"IK Brage"}}'>
    <a href="/ik-brage" class="item" data-section-name="/ik-brage" target="_self">
      IK Brage
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">
      Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">
      Bandypuls
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skidor"}}'>
    <a href="/skidor" class="item" data-section-name="/skidor" target="_self">
      Skidor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">
      Innebandy
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motorsport"}}'>
    <a href="/motorsport" class="item" data-section-name="/motorsport" target="_self">
      Motorsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Övrig sport"}}'>
    <a href="/ovrig-sport" class="item" data-section-name="/ovrig-sport" target="_self">
      Övrig sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Begravning"}}'>
    <a href="/begravning" class="item" data-section-name="/begravning" target="_self">
      Begravning
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Dödsfall"}}'>
    <a href="/dodsfall" class="item" data-section-name="/dodsfall" target="_self">
      Dödsfall
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fira &amp; Uppmärksamma"}}'>
    <a href="/fira-uppmarksamma" class="item" data-section-name="/fira-uppmarksamma" target="_self">
      Fira & Uppmärksamma
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Minnesord"}}'>
    <a href="/minnesord" class="item" data-section-name="/minnesord" target="_self">
      Minnesord
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare (ob lib)"}}'>
    <a href="/ledare-lib" class="item" data-section-name="/ledare-lib" target="_self">
      Ledare (ob lib)
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje"}}'>
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter" target="_self">
      Nöje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter" target="_self">
      Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">
      Recenserat
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Allt Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">
      All Bostad
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fastighetsaffärer"}}'>
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer" target="_self">
      Fastighetsaffärer
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sverige &amp; Världen"}}'>
    <a href="/sverige-varlden" class="item" data-section-name="/sverige-varlden" target="_self">
      Sverige & Världen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motor"}}'>
    <a href="/motor" class="item" data-section-name="/motor" target="_self">
      Motor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">
      Nostalgi
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">
      Krönikor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kungligt"}}'>
    <a href="/kungligt" class="item" data-section-name="/kungligt" target="_self">
      Kungligt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">
      Bloggar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://dalarna.lokus.se/" class="item" data-section-name="http://dalarna.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchguide.nu"}}'>
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/" target="_blank">
      Lunchguide.nu
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://dt.mittjobb.se/" class="item" data-section-name="http://dt.mittjobb.se/" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/" target="_blank">
      Läsarshoppen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://dalarna.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusdt" class="item" data-section-name="http://dalarna.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusdt" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannons"}}'>
    <a href="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera/radannonser" class="item" data-section-name="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera/radannonser" target="_blank">
      Radannons
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://dt.mittjobb.se/" class="item" data-section-name="http://dt.mittjobb.se/" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Evenemangsguide"}}'>
    <a href="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera/evenemangsannonser" class="item" data-section-name="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera/evenemangsannonser" target="_blank">
      Evenemangsguide
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"#kandulova"}}'>
    <a href="https://www.kandulova.se/dt" class="parent section-title" data-section-name="https://www.kandulova.se/dt" target="_blank">
      #kandulova
</a>    <ul class="menu-all-sections-list">
</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/dt/main-logo-cf39c7ec5c19e7667755df7b964add7057ae43d71a4963f8b0d2fca026fc9490.svg" alt="Main logo" /></a>
          </div>
  	      <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div id="menu-item-top-menu-consumer-sign-in-small" class="menu-item-top-menu-account-small dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <div class="text">
                  <div class="inline round-icon">
                    <a class="menu-item-text-label" href="/logga-in"><span class="m-icon-account"></span></a>
                  </div>
                </div>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div id="account-menu-background"></div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="DT huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li>      <li class="navigation-item">
        <a href="https://www.kandulova.se/dt" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"#kandulova"}}'
           target="_blank">
          #kandulova
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="/etidning" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/dt" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en debattartikel"}}'>
          <a href="/skicka-in-debattartikel" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en debattartikel</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/dt-dalarnas-tidningar" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/dt" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Pralin"}}'>
          <a href="/pralin" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Pralin</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Dalarna"}}'>
          <a href="/dalarna" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Dalarna</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Avesta"}}'>
          <a href="/avesta" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Avesta</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Borlänge"}}'>
          <a href="/borlange" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Borlänge</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Falun"}}'>
          <a href="/falun" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Falun</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gagnef"}}'>
          <a href="/gagnef" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Gagnef</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hedemora"}}'>
          <a href="/hedemora" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hedemora</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Leksand"}}'>
          <a href="/leksand" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Leksand</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ludvika"}}'>
          <a href="/ludvika" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ludvika</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Malung-Sälen"}}'>
          <a href="/malung-salen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Malung-Sälen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mora"}}'>
          <a href="/mora" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Mora</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Orsa"}}'>
          <a href="/orsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Orsa</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Rättvik"}}'>
          <a href="/rattvik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Rättvik</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Smedjebacken"}}'>
          <a href="/smedjebacken" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Smedjebacken</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Säter"}}'>
          <a href="/sater" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Säter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Vansbro"}}'>
          <a href="/vansbro" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Vansbro</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Älvdalen"}}'>
          <a href="/alvdalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Älvdalen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/lasarsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Leksands IF"}}'>
          <a href="/leksands-if" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Leksands IF</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mora IK"}}'>
          <a href="/mora-ik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Mora IK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Speedway"}}'>
          <a href="/speedway" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Speedway</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kvarnsvedens IK"}}'>
          <a href="/kvarnsvedens-ik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kvarnsvedens IK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"IK Brage"}}'>
          <a href="/ik-brage" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">IK Brage</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
          <a href="/skidor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skidor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motorsport"}}'>
          <a href="/motorsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motorsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
          <a href="/ovrig-sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Övrig sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Begravning"}}'>
          <a href="/begravning" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Begravning</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Dödsfall"}}'>
          <a href="/dodsfall" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Dödsfall</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fira &amp; Uppmärksamma"}}'>
          <a href="/fira-uppmarksamma" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fira & Uppmärksamma</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Minnesord"}}'>
          <a href="/minnesord" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Minnesord</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare (ob lib)"}}'>
          <a href="/ledare-lib" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare (ob lib)</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige &amp; Världen"}}'>
          <a href="/sverige-varlden" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sverige & Världen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
          <a href="/motor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kungligt"}}'>
          <a href="/kungligt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kungligt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://dalarna.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
          <a href="http://lunchguide.nu/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://dt.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://dalarna.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusdt" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
          <a href="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera/radannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://dt.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Evenemangsguide"}}'>
          <a href="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera/evenemangsannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Evenemangsguide</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"#kandulova"}}'>
          <a href="https://www.kandulova.se/dt" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">#kandulova</a>
      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="row">
          <div class="column large-full show-for-medium-up padding-bottom-large">
            <aside class="top-news" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/dalarna/klimathotet-mot-dalarna-inom-nagra-artionden-parasiter-varmeboljor-och-nederbord"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Klimathotet mot Dalarna inom några årtionden: Parasiter, värmeböljor och nederbörd
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/dalarna/borlange/borlangetjej-bestiger-kilimanjaro-for-havens-skull-man-far-val-rakna-med-att-spy-nagon-gang"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Borlängetjej bestiger Kilimanjaro – för havens skull: "Man får väl räkna med att spy någon gång"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/dalarna/falun/har-gor-falumusikerna-abba-s-dancing-queen-i-country-tappning-laskigt-att-ge-sig-pa"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Här gör Falumusikerna ABBA:s "Dancing Queen" i country-tappning: "Läskigt att ge sig på"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/sport/amelia-mauritzon-ett-ar-har-gatt-sedan-jag-rot-ifran-over-hur-illa-det-kandes-att-vara-kvinna-pa-presslaktaren-har-ar-min-analys"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Amelia Mauritzon: Ett år har gått sedan jag röt ifrån över hur illa det kändes att vara kvinna på pressläktaren – här är min analys
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/dalarna/det-har-lovar-politikerna-gora-at-klimatforandringarna-satsa-kraftfullt-pa-var-civila-krisberedskap"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Det här lovar politikerna göra åt klimatförändringarna: ”satsa kraftfullt på vår civila krisberedskap”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/dalarna/nattens-nyheter-dataforetag-utsatt-for-inbrott-tjuvarna-forsvann-i-silverfargad-bil"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
NATTENS NYHETER: Dataföretag utsatt för inbrott – tjuvarna försvann i silverfärgad bil
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/dalarna/avesta/dataforetag-drabbat-av-inbrott-flera-personer-bar-ut-stoldgods-och-forsvann-i-bil"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
Dataföretag drabbat av inbrott – flera personer bar ut stöldgods och försvann i bil
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/dalarna/borlange/katastrof-i-borlangebon-maximilians-audition-i-idol-underleverans-pa-alla-fronter"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Katastrof i Borlängebon Maximilians audition i Idol: "Underleverans på alla fronter"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/dalarna/mora/kritik-mot-sd-politiker-efter-uttalande-i-skoldebatt-skaffa-ett-gymkort-och-sluta-valdta"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Kritik mot SD-politiker efter uttalande i skoldebatt: "Skaffa ett gymkort och sluta våldta"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/dalarna/borlange/sverigedemokrat-avvisad-fran-borlangeskola-uttalade-sig-olampligt-mot-elev"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Sverigedemokrat avvisad från Borlängeskola – Uttalade sig olämpligt mot elev
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/dalarna/klimathotet-mot-dalarna-inom-nagra-artionden-parasiter-varmeboljor-och-nederbord"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Klimathotet mot Dalarna inom några årtionden: Parasiter, värmeböljor och nederbörd
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/dalarna/borlange/borlangetjej-bestiger-kilimanjaro-for-havens-skull-man-far-val-rakna-med-att-spy-nagon-gang"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Borlängetjej bestiger Kilimanjaro – för havens skull: "Man får väl räkna med att spy någon gång"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/dalarna/falun/har-gor-falumusikerna-abba-s-dancing-queen-i-country-tappning-laskigt-att-ge-sig-pa"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Här gör Falumusikerna ABBA:s "Dancing Queen" i country-tappning: "Läskigt att ge sig på"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/sport/amelia-mauritzon-ett-ar-har-gatt-sedan-jag-rot-ifran-over-hur-illa-det-kandes-att-vara-kvinna-pa-presslaktaren-har-ar-min-analys"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Amelia Mauritzon: Ett år har gått sedan jag röt ifrån över hur illa det kändes att vara kvinna på pressläktaren – här är min analys
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/dalarna/det-har-lovar-politikerna-gora-at-klimatforandringarna-satsa-kraftfullt-pa-var-civila-krisberedskap"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Det här lovar politikerna göra åt klimatförändringarna: ”satsa kraftfullt på vår civila krisberedskap”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/dalarna/nattens-nyheter-dataforetag-utsatt-for-inbrott-tjuvarna-forsvann-i-silverfargad-bil"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
NATTENS NYHETER: Dataföretag utsatt för inbrott – tjuvarna försvann i silverfärgad bil
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/dalarna/avesta/dataforetag-drabbat-av-inbrott-flera-personer-bar-ut-stoldgods-och-forsvann-i-bil"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
Dataföretag drabbat av inbrott – flera personer bar ut stöldgods och försvann i bil
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/dalarna/borlange/katastrof-i-borlangebon-maximilians-audition-i-idol-underleverans-pa-alla-fronter"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Katastrof i Borlängebon Maximilians audition i Idol: "Underleverans på alla fronter"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/dalarna/mora/kritik-mot-sd-politiker-efter-uttalande-i-skoldebatt-skaffa-ett-gymkort-och-sluta-valdta"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Kritik mot SD-politiker efter uttalande i skoldebatt: "Skaffa ett gymkort och sluta våldta"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/dalarna/borlange/sverigedemokrat-avvisad-fran-borlangeskola-uttalade-sig-olampligt-mot-elev"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Sverigedemokrat avvisad från Borlängeskola – Uttalade sig olämpligt mot elev
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.dt.se//assets/sites/dt/site-logo-fallback-06e19780fd437c5738433a48435073b0ef6a0c795e57e94028f620ed8788edd3.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="DT">
  </div>
  <meta itemprop="datePublished" content="2018-09-06">
  <meta itemprop="image" content="">

  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Falun"
     data-uuid="94631238-9c92-4053-8da7-d983992f2e0a">
    <span class="main-category" itemprop="genre">Falun</span>
      <span class="article-meta-divider">|</span>
      <span class="label">04.30</span>
</div>

      <h1 itemprop="headline">Dagens väder för Falun</h1>
      <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=Dagens%20v%C3%A4der%20f%C3%B6r%20Falun&url=https://www.dt.se/artikel/dalarna/falun/dagens-vader-for-falun-1053"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="94631238-9c92-4053-8da7-d983992f2e0a"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=H%C3%A4r+%C3%A4r+torsdagens+v%C3%A4derprognos+f%C3%B6r+Falun+fr%C3%A5n+SMHI.&p%5Btitle%5D=Dagens%2520v%25C3%25A4der%2520f%25C3%25B6r%2520Falun&p%5Burl%5D=https%3A%2F%2Fwww.dt.se%2Fartikel%2Fdalarna%2Ffalun%2Fdagens-vader-for-falun-1053&s=100&t=Dagens%2520v%25C3%25A4der%2520f%25C3%25B6r%2520Falun&u=https%3A%2F%2Fwww.dt.se%2Fartikel%2Fdalarna%2Ffalun%2Fdagens-vader-for-falun-1053"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="94631238-9c92-4053-8da7-d983992f2e0a"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.dt.se/artikel/dalarna/falun/dagens-vader-for-falun-1053">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div id="images-modal-94631238-9c92-4053-8da7-d983992f2e0a" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

      <article
        data-uuid="94631238-9c92-4053-8da7-d983992f2e0a"
        class="article ">
        
        <div class="row">
        </div>
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
            <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>Här är torsdagens väderprognos för Falun från SMHI.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_7a502156f2eb925f31b86508fd7a929b"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_7a502156f2eb925f31b86508fd7a929b"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <p>Inledningsvis får vi måttligt mulet väder, 13 grader och vinden blir svag nordlig.</p>   <p>Senare under dagen blir det halvklart väder, temperaturen stiger till 17 grader och vinden blir svag sydostlig.</p>   <p>Till kvällen väntas måttligt mulet väder, temperaturen sjunker till 13 grader och vinden blir svag nordostlig.</p>   <p>      <em>Den här texten har skapats automatiskt med väderdata från SMHI.</em>   </p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Mittmedias Textrobot</div>
    <a href="tel://" class="phone"></a>
    <a href="mailto:" class="email"></a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Dagens%20v%C3%A4der%20f%C3%B6r%20Falun&url=https://www.dt.se/artikel/dalarna/falun/dagens-vader-for-falun-1053"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="94631238-9c92-4053-8da7-d983992f2e0a"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=H%C3%A4r+%C3%A4r+torsdagens+v%C3%A4derprognos+f%C3%B6r+Falun+fr%C3%A5n+SMHI.&p%5Btitle%5D=Dagens%2520v%25C3%25A4der%2520f%25C3%25B6r%2520Falun&p%5Burl%5D=https%3A%2F%2Fwww.dt.se%2Fartikel%2Fdalarna%2Ffalun%2Fdagens-vader-for-falun-1053&s=100&t=Dagens%2520v%25C3%25A4der%2520f%25C3%25B6r%2520Falun&u=https%3A%2F%2Fwww.dt.se%2Fartikel%2Fdalarna%2Ffalun%2Fdagens-vader-for-falun-1053"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="94631238-9c92-4053-8da7-d983992f2e0a"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  </div>
</div>
      
    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

              <span class="end"></span>
              <div class="row">
  <div class="column">
    <nav class="article-tags" role="complementary">
      
      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/V%C3%A4der">Väder</a>
          </li>
      </ul>
    </nav>
  </div>
</div>

                <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Dalarna"
     data-uuid="777f01ee-134b-4288-8bd4-2304390f6187">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label">06.02</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/klimathotet-mot-dalarna-inom-nagra-artionden-parasiter-varmeboljor-och-nederbord" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/bdea1b59dfc149e203966fa90ef4335c51b9aab1.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/bdea1b59dfc149e203966fa90ef4335c51b9aab1.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/bdea1b59dfc149e203966fa90ef4335c51b9aab1.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/bdea1b59dfc149e203966fa90ef4335c51b9aab1.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/bdea1b59dfc149e203966fa90ef4335c51b9aab1.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/bdea1b59dfc149e203966fa90ef4335c51b9aab1.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/bdea1b59dfc149e203966fa90ef4335c51b9aab1.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/klimathotet-mot-dalarna-inom-nagra-artionden-parasiter-varmeboljor-och-nederbord" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/bdea1b59dfc149e203966fa90ef4335c51b9aab1.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/bdea1b59dfc149e203966fa90ef4335c51b9aab1.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/bdea1b59dfc149e203966fa90ef4335c51b9aab1.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/bdea1b59dfc149e203966fa90ef4335c51b9aab1.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/bdea1b59dfc149e203966fa90ef4335c51b9aab1.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/bdea1b59dfc149e203966fa90ef4335c51b9aab1.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/bdea1b59dfc149e203966fa90ef4335c51b9aab1.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Dalarna"
     data-uuid="777f01ee-134b-4288-8bd4-2304390f6187">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label">06.02</span>
</div>

      </div>
      <a href="/artikel/dalarna/klimathotet-mot-dalarna-inom-nagra-artionden-parasiter-varmeboljor-och-nederbord" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Klimathotet mot Dalarna inom några årtionden: Parasiter, värmeböljor och nederbörd</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/klimathotet-mot-dalarna-inom-nagra-artionden-parasiter-varmeboljor-och-nederbord" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Sommaren bjöd på torka och extremvärme med foderbrist och skogsbränder som följd. Årets väder kan...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Borlänge"
     data-uuid="c0283ec0-f82e-4fa1-b10d-60d2aef73830">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Borlänge</span>
      <span class="article-meta-divider">|</span>
      <span class="label">06.01</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/borlange/borlangetjej-bestiger-kilimanjaro-for-havens-skull-man-far-val-rakna-med-att-spy-nagon-gang" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/8df7bcda21ecca0dab3af4f4e61e6b35e118c152.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/8df7bcda21ecca0dab3af4f4e61e6b35e118c152.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/8df7bcda21ecca0dab3af4f4e61e6b35e118c152.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/8df7bcda21ecca0dab3af4f4e61e6b35e118c152.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/8df7bcda21ecca0dab3af4f4e61e6b35e118c152.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/8df7bcda21ecca0dab3af4f4e61e6b35e118c152.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/8df7bcda21ecca0dab3af4f4e61e6b35e118c152.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/borlange/borlangetjej-bestiger-kilimanjaro-for-havens-skull-man-far-val-rakna-med-att-spy-nagon-gang" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/8df7bcda21ecca0dab3af4f4e61e6b35e118c152.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/8df7bcda21ecca0dab3af4f4e61e6b35e118c152.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/8df7bcda21ecca0dab3af4f4e61e6b35e118c152.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/8df7bcda21ecca0dab3af4f4e61e6b35e118c152.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/8df7bcda21ecca0dab3af4f4e61e6b35e118c152.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/8df7bcda21ecca0dab3af4f4e61e6b35e118c152.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/8df7bcda21ecca0dab3af4f4e61e6b35e118c152.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Borlänge"
     data-uuid="c0283ec0-f82e-4fa1-b10d-60d2aef73830">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Borlänge</span>
      <span class="article-meta-divider">|</span>
      <span class="label">06.01</span>
</div>

      </div>
      <a href="/artikel/dalarna/borlange/borlangetjej-bestiger-kilimanjaro-for-havens-skull-man-far-val-rakna-med-att-spy-nagon-gang" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Borlängetjej bestiger Kilimanjaro – för havens skull: "Man får väl räkna med att spy någon gång"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/borlange/borlangetjej-bestiger-kilimanjaro-for-havens-skull-man-far-val-rakna-med-att-spy-nagon-gang" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Borlängetjejen Johanna Jernberg ska om ett par veckor bestiga Kilimanjaro. Detta gör hon för ett...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Falun"
     data-uuid="7d7cebc1-913f-4cde-96ed-a3a7bdd9d76f">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 07:31</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/falun/har-gor-falumusikerna-abba-s-dancing-queen-i-country-tappning-laskigt-att-ge-sig-pa" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/1362a6d069872aee725b69525219bf42097dee45.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/1362a6d069872aee725b69525219bf42097dee45.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/1362a6d069872aee725b69525219bf42097dee45.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/1362a6d069872aee725b69525219bf42097dee45.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/1362a6d069872aee725b69525219bf42097dee45.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/1362a6d069872aee725b69525219bf42097dee45.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/1362a6d069872aee725b69525219bf42097dee45.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/falun/har-gor-falumusikerna-abba-s-dancing-queen-i-country-tappning-laskigt-att-ge-sig-pa" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/1362a6d069872aee725b69525219bf42097dee45.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/1362a6d069872aee725b69525219bf42097dee45.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/1362a6d069872aee725b69525219bf42097dee45.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/1362a6d069872aee725b69525219bf42097dee45.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/1362a6d069872aee725b69525219bf42097dee45.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/1362a6d069872aee725b69525219bf42097dee45.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/1362a6d069872aee725b69525219bf42097dee45.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Falun"
     data-uuid="7d7cebc1-913f-4cde-96ed-a3a7bdd9d76f">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 07:31</span>
</div>

      </div>
      <a href="/artikel/dalarna/falun/har-gor-falumusikerna-abba-s-dancing-queen-i-country-tappning-laskigt-att-ge-sig-pa" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Här gör Falumusikerna ABBA:s "Dancing Queen" i country-tappning: "Läskigt att ge sig på"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/falun/har-gor-falumusikerna-abba-s-dancing-queen-i-country-tappning-laskigt-att-ge-sig-pa" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">På Martin Riverfield and the wheels of fortunes senaste singel har ABBA:s klassiska hitlåt...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Dalarna"
     data-uuid="8033199d-155d-47f3-bfe0-ff9700be36d7">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label">06.04</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/det-har-lovar-politikerna-gora-at-klimatforandringarna-satsa-kraftfullt-pa-var-civila-krisberedskap" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/97d6329753645d83df4363cc1d2b315abfa327aa.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/97d6329753645d83df4363cc1d2b315abfa327aa.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/97d6329753645d83df4363cc1d2b315abfa327aa.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/97d6329753645d83df4363cc1d2b315abfa327aa.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/97d6329753645d83df4363cc1d2b315abfa327aa.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/97d6329753645d83df4363cc1d2b315abfa327aa.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/97d6329753645d83df4363cc1d2b315abfa327aa.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/det-har-lovar-politikerna-gora-at-klimatforandringarna-satsa-kraftfullt-pa-var-civila-krisberedskap" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/97d6329753645d83df4363cc1d2b315abfa327aa.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/97d6329753645d83df4363cc1d2b315abfa327aa.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/97d6329753645d83df4363cc1d2b315abfa327aa.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/97d6329753645d83df4363cc1d2b315abfa327aa.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/97d6329753645d83df4363cc1d2b315abfa327aa.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/97d6329753645d83df4363cc1d2b315abfa327aa.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/97d6329753645d83df4363cc1d2b315abfa327aa.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Dalarna"
     data-uuid="8033199d-155d-47f3-bfe0-ff9700be36d7">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label">06.04</span>
</div>

      </div>
      <a href="/artikel/dalarna/det-har-lovar-politikerna-gora-at-klimatforandringarna-satsa-kraftfullt-pa-var-civila-krisberedskap" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Det här lovar politikerna göra åt klimatförändringarna: ”satsa kraftfullt på vår civila krisberedskap”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/det-har-lovar-politikerna-gora-at-klimatforandringarna-satsa-kraftfullt-pa-var-civila-krisberedskap" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Forskarna säger att även med kraftiga åtgärder som inte ännu finns inom klimatpolitiken så kommer...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Dalarna"
     data-uuid="729d71d9-d7b2-43d0-85a5-77b4baf2dd80">
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label">05.31</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/nattens-nyheter-dataforetag-utsatt-for-inbrott-tjuvarna-forsvann-i-silverfargad-bil" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/VHeGisuZMdBG7chC6hI3NksIkh0AAAA=.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/VHeGisuZMdBG7chC6hI3NksIkh0AAAA=.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/VHeGisuZMdBG7chC6hI3NksIkh0AAAA=.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/VHeGisuZMdBG7chC6hI3NksIkh0AAAA=.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/VHeGisuZMdBG7chC6hI3NksIkh0AAAA=.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/VHeGisuZMdBG7chC6hI3NksIkh0AAAA=.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/VHeGisuZMdBG7chC6hI3NksIkh0AAAA=.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/nattens-nyheter-dataforetag-utsatt-for-inbrott-tjuvarna-forsvann-i-silverfargad-bil" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/VHeGisuZMdBG7chC6hI3NksIkh0AAAA=.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/VHeGisuZMdBG7chC6hI3NksIkh0AAAA=.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/VHeGisuZMdBG7chC6hI3NksIkh0AAAA=.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/VHeGisuZMdBG7chC6hI3NksIkh0AAAA=.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/VHeGisuZMdBG7chC6hI3NksIkh0AAAA=.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/VHeGisuZMdBG7chC6hI3NksIkh0AAAA=.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/VHeGisuZMdBG7chC6hI3NksIkh0AAAA=.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Dalarna"
     data-uuid="729d71d9-d7b2-43d0-85a5-77b4baf2dd80">
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label">05.31</span>
</div>

      </div>
      <a href="/artikel/dalarna/nattens-nyheter-dataforetag-utsatt-for-inbrott-tjuvarna-forsvann-i-silverfargad-bil" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>NATTENS NYHETER: Dataföretag utsatt för inbrott – tjuvarna försvann i silverfärgad bil</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/nattens-nyheter-dataforetag-utsatt-for-inbrott-tjuvarna-forsvann-i-silverfargad-bil" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Så var natten i Dalarna.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Avesta"
     data-uuid="239b03e1-5526-438f-84a9-2db0a3320ffd">
    <span class="main-category" itemprop="genre">Avesta</span>
      <span class="article-meta-divider">|</span>
      <span class="label">05.25</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/avesta/dataforetag-drabbat-av-inbrott-flera-personer-bar-ut-stoldgods-och-forsvann-i-bil" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/d44aea0bd44f8615e58f038ccec555dc0bce789c.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/d44aea0bd44f8615e58f038ccec555dc0bce789c.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/d44aea0bd44f8615e58f038ccec555dc0bce789c.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/d44aea0bd44f8615e58f038ccec555dc0bce789c.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/d44aea0bd44f8615e58f038ccec555dc0bce789c.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/d44aea0bd44f8615e58f038ccec555dc0bce789c.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/d44aea0bd44f8615e58f038ccec555dc0bce789c.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/avesta/dataforetag-drabbat-av-inbrott-flera-personer-bar-ut-stoldgods-och-forsvann-i-bil" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/d44aea0bd44f8615e58f038ccec555dc0bce789c.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/d44aea0bd44f8615e58f038ccec555dc0bce789c.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/d44aea0bd44f8615e58f038ccec555dc0bce789c.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/d44aea0bd44f8615e58f038ccec555dc0bce789c.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/d44aea0bd44f8615e58f038ccec555dc0bce789c.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/d44aea0bd44f8615e58f038ccec555dc0bce789c.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/d44aea0bd44f8615e58f038ccec555dc0bce789c.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Avesta"
     data-uuid="239b03e1-5526-438f-84a9-2db0a3320ffd">
    <span class="main-category" itemprop="genre">Avesta</span>
      <span class="article-meta-divider">|</span>
      <span class="label">05.25</span>
</div>

      </div>
      <a href="/artikel/dalarna/avesta/dataforetag-drabbat-av-inbrott-flera-personer-bar-ut-stoldgods-och-forsvann-i-bil" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Dataföretag drabbat av inbrott – flera personer bar ut stöldgods och försvann i bil</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/avesta/dataforetag-drabbat-av-inbrott-flera-personer-bar-ut-stoldgods-och-forsvann-i-bil" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Tidigt på torsdagsmorgonen gick larmet till ett dataföretag i Avesta. Polisen var snabbt på plats...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Borlänge"
     data-uuid="03386ae0-6cd3-431c-9cc1-62280f6c72d9">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Borlänge</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/borlange/katastrof-i-borlangebon-maximilians-audition-i-idol-underleverans-pa-alla-fronter" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/e15bec5fdfef8204ae3a45598994214f56b40a28.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/e15bec5fdfef8204ae3a45598994214f56b40a28.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/e15bec5fdfef8204ae3a45598994214f56b40a28.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/e15bec5fdfef8204ae3a45598994214f56b40a28.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/e15bec5fdfef8204ae3a45598994214f56b40a28.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/e15bec5fdfef8204ae3a45598994214f56b40a28.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/e15bec5fdfef8204ae3a45598994214f56b40a28.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/borlange/katastrof-i-borlangebon-maximilians-audition-i-idol-underleverans-pa-alla-fronter" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/e15bec5fdfef8204ae3a45598994214f56b40a28.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/e15bec5fdfef8204ae3a45598994214f56b40a28.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/e15bec5fdfef8204ae3a45598994214f56b40a28.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/e15bec5fdfef8204ae3a45598994214f56b40a28.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/e15bec5fdfef8204ae3a45598994214f56b40a28.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/e15bec5fdfef8204ae3a45598994214f56b40a28.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/e15bec5fdfef8204ae3a45598994214f56b40a28.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Borlänge"
     data-uuid="03386ae0-6cd3-431c-9cc1-62280f6c72d9">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Borlänge</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/dalarna/borlange/katastrof-i-borlangebon-maximilians-audition-i-idol-underleverans-pa-alla-fronter" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Katastrof i Borlängebon Maximilians audition i Idol: "Underleverans på alla fronter"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/borlange/katastrof-i-borlangebon-maximilians-audition-i-idol-underleverans-pa-alla-fronter" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Det gick inget vidare för Borlängebon Maximilian Bergstrand under Idols slutaudition på onsdag...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Mora"
     data-uuid="540382eb-3a27-4afd-9e02-83fd7622e1e2">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Mora</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/mora/kritik-mot-sd-politiker-efter-uttalande-i-skoldebatt-skaffa-ett-gymkort-och-sluta-valdta" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/deeec1ad4346655f6d2b8efb3e2865fd57d9bfc4.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/deeec1ad4346655f6d2b8efb3e2865fd57d9bfc4.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/deeec1ad4346655f6d2b8efb3e2865fd57d9bfc4.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/deeec1ad4346655f6d2b8efb3e2865fd57d9bfc4.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/deeec1ad4346655f6d2b8efb3e2865fd57d9bfc4.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/deeec1ad4346655f6d2b8efb3e2865fd57d9bfc4.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/deeec1ad4346655f6d2b8efb3e2865fd57d9bfc4.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/mora/kritik-mot-sd-politiker-efter-uttalande-i-skoldebatt-skaffa-ett-gymkort-och-sluta-valdta" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/deeec1ad4346655f6d2b8efb3e2865fd57d9bfc4.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/deeec1ad4346655f6d2b8efb3e2865fd57d9bfc4.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/deeec1ad4346655f6d2b8efb3e2865fd57d9bfc4.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/deeec1ad4346655f6d2b8efb3e2865fd57d9bfc4.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/deeec1ad4346655f6d2b8efb3e2865fd57d9bfc4.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/deeec1ad4346655f6d2b8efb3e2865fd57d9bfc4.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/deeec1ad4346655f6d2b8efb3e2865fd57d9bfc4.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Mora"
     data-uuid="540382eb-3a27-4afd-9e02-83fd7622e1e2">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Mora</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/dalarna/mora/kritik-mot-sd-politiker-efter-uttalande-i-skoldebatt-skaffa-ett-gymkort-och-sluta-valdta" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Kritik mot SD-politiker efter uttalande i skoldebatt: "Skaffa ett gymkort och sluta våldta"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/mora/kritik-mot-sd-politiker-efter-uttalande-i-skoldebatt-skaffa-ett-gymkort-och-sluta-valdta" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Sverigedemokraten Rasmus Giertz gästade under gårdagen Mora gymnasium inför ett skolval. Under...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Borlänge"
     data-uuid="397c5160-2747-42e3-bcba-4478b9c4de36">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Borlänge</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/borlange/sverigedemokrat-avvisad-fran-borlangeskola-uttalade-sig-olampligt-mot-elev" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/a18f44f901b3987a20d0a30105bdfadcf88c3935.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/a18f44f901b3987a20d0a30105bdfadcf88c3935.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/a18f44f901b3987a20d0a30105bdfadcf88c3935.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/a18f44f901b3987a20d0a30105bdfadcf88c3935.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/a18f44f901b3987a20d0a30105bdfadcf88c3935.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/a18f44f901b3987a20d0a30105bdfadcf88c3935.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/a18f44f901b3987a20d0a30105bdfadcf88c3935.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/borlange/sverigedemokrat-avvisad-fran-borlangeskola-uttalade-sig-olampligt-mot-elev" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/a18f44f901b3987a20d0a30105bdfadcf88c3935.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/a18f44f901b3987a20d0a30105bdfadcf88c3935.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/a18f44f901b3987a20d0a30105bdfadcf88c3935.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/a18f44f901b3987a20d0a30105bdfadcf88c3935.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/a18f44f901b3987a20d0a30105bdfadcf88c3935.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/a18f44f901b3987a20d0a30105bdfadcf88c3935.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/a18f44f901b3987a20d0a30105bdfadcf88c3935.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Borlänge"
     data-uuid="397c5160-2747-42e3-bcba-4478b9c4de36">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Borlänge</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/dalarna/borlange/sverigedemokrat-avvisad-fran-borlangeskola-uttalade-sig-olampligt-mot-elev" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Sverigedemokrat avvisad från Borlängeskola – Uttalade sig olämpligt mot elev</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/borlange/sverigedemokrat-avvisad-fran-borlangeskola-uttalade-sig-olampligt-mot-elev" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">När Hagagymnasiet arrangerade politikerdag var det trångt runt Sverigedemokraternas bord. – Det...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Borlänge"
     data-uuid="ca43de8e-8326-453c-8179-7853904a55ca">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Borlänge</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/borlange/butiken-i-borlange-finns-kvar-efter-115-ar-vi-har-starkt-oss-rejalt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/db10d6061b2b3bfcc33a211e95d6625ab2783c9f.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/db10d6061b2b3bfcc33a211e95d6625ab2783c9f.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/db10d6061b2b3bfcc33a211e95d6625ab2783c9f.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/db10d6061b2b3bfcc33a211e95d6625ab2783c9f.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/db10d6061b2b3bfcc33a211e95d6625ab2783c9f.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/db10d6061b2b3bfcc33a211e95d6625ab2783c9f.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/db10d6061b2b3bfcc33a211e95d6625ab2783c9f.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/borlange/butiken-i-borlange-finns-kvar-efter-115-ar-vi-har-starkt-oss-rejalt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/db10d6061b2b3bfcc33a211e95d6625ab2783c9f.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/db10d6061b2b3bfcc33a211e95d6625ab2783c9f.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/db10d6061b2b3bfcc33a211e95d6625ab2783c9f.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/db10d6061b2b3bfcc33a211e95d6625ab2783c9f.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/db10d6061b2b3bfcc33a211e95d6625ab2783c9f.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/db10d6061b2b3bfcc33a211e95d6625ab2783c9f.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/db10d6061b2b3bfcc33a211e95d6625ab2783c9f.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Borlänge"
     data-uuid="ca43de8e-8326-453c-8179-7853904a55ca">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Borlänge</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/dalarna/borlange/butiken-i-borlange-finns-kvar-efter-115-ar-vi-har-starkt-oss-rejalt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Butiken i Borlänge finns kvar efter 115 år – ”Vi har stärkt oss rejält”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/borlange/butiken-i-borlange-finns-kvar-efter-115-ar-vi-har-starkt-oss-rejalt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Efter 115 år finns butiken fortfarande kvar. Trots ökad konkurrens från näthandeln ser Malin...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Dalarna"
     data-uuid="48c30a02-19f2-44d2-9465-112d6e6677a0">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/de-kan-bli-arets-foretagare-i-dalarna-de-ar-outstanding" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/08c466500691789b39bc4b4b8ba41399f071014b.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/08c466500691789b39bc4b4b8ba41399f071014b.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/08c466500691789b39bc4b4b8ba41399f071014b.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/08c466500691789b39bc4b4b8ba41399f071014b.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/08c466500691789b39bc4b4b8ba41399f071014b.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/08c466500691789b39bc4b4b8ba41399f071014b.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/08c466500691789b39bc4b4b8ba41399f071014b.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/de-kan-bli-arets-foretagare-i-dalarna-de-ar-outstanding" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/08c466500691789b39bc4b4b8ba41399f071014b.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/08c466500691789b39bc4b4b8ba41399f071014b.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/08c466500691789b39bc4b4b8ba41399f071014b.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/08c466500691789b39bc4b4b8ba41399f071014b.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/08c466500691789b39bc4b4b8ba41399f071014b.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/08c466500691789b39bc4b4b8ba41399f071014b.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/08c466500691789b39bc4b4b8ba41399f071014b.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Dalarna"
     data-uuid="48c30a02-19f2-44d2-9465-112d6e6677a0">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/dalarna/de-kan-bli-arets-foretagare-i-dalarna-de-ar-outstanding" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>De kan bli årets företagare i Dalarna: "De är outstanding"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/de-kan-bli-arets-foretagare-i-dalarna-de-ar-outstanding" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">På tisdag avgörs det vem eller vilka som blir årets företagare i Dalarna. Här är företagarna som...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Dalarna"
     data-uuid="ab829d44-945e-4738-be61-282defb3d96a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/efter-sommarens-skogsbrander-vill-hylla-brandmannen-med-en-gala-det-har-ar-ett-riktigt-stort-tack-till-dem" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/928fb159829bb40da4dda2a4980c804ffb6c0e4a.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/928fb159829bb40da4dda2a4980c804ffb6c0e4a.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/928fb159829bb40da4dda2a4980c804ffb6c0e4a.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/928fb159829bb40da4dda2a4980c804ffb6c0e4a.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/928fb159829bb40da4dda2a4980c804ffb6c0e4a.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/928fb159829bb40da4dda2a4980c804ffb6c0e4a.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/928fb159829bb40da4dda2a4980c804ffb6c0e4a.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/efter-sommarens-skogsbrander-vill-hylla-brandmannen-med-en-gala-det-har-ar-ett-riktigt-stort-tack-till-dem" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/928fb159829bb40da4dda2a4980c804ffb6c0e4a.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/928fb159829bb40da4dda2a4980c804ffb6c0e4a.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/928fb159829bb40da4dda2a4980c804ffb6c0e4a.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/928fb159829bb40da4dda2a4980c804ffb6c0e4a.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/928fb159829bb40da4dda2a4980c804ffb6c0e4a.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/928fb159829bb40da4dda2a4980c804ffb6c0e4a.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/928fb159829bb40da4dda2a4980c804ffb6c0e4a.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Dalarna"
     data-uuid="ab829d44-945e-4738-be61-282defb3d96a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/dalarna/efter-sommarens-skogsbrander-vill-hylla-brandmannen-med-en-gala-det-har-ar-ett-riktigt-stort-tack-till-dem" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Efter sommarens skogsbränder – vill hylla brandmännen med en gala: "Det här är ett riktigt stort tack till dem"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/efter-sommarens-skogsbrander-vill-hylla-brandmannen-med-en-gala-det-har-ar-ett-riktigt-stort-tack-till-dem" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Efter sommarens skogsbränder planeras nu en insamlingsgala för att tacka alla de brandmän som...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Falun"
     data-uuid="d2140255-b0f0-446a-93fe-f732c08413b9">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Falun</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/falun/nya-forslaget-bandyhall-pa-lugnet-sa-svarar-politikerna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/61b7ddf8782ad90c924e29e356a7862a8b966e13.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/61b7ddf8782ad90c924e29e356a7862a8b966e13.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/61b7ddf8782ad90c924e29e356a7862a8b966e13.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/61b7ddf8782ad90c924e29e356a7862a8b966e13.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/61b7ddf8782ad90c924e29e356a7862a8b966e13.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/61b7ddf8782ad90c924e29e356a7862a8b966e13.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/61b7ddf8782ad90c924e29e356a7862a8b966e13.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/falun/nya-forslaget-bandyhall-pa-lugnet-sa-svarar-politikerna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/61b7ddf8782ad90c924e29e356a7862a8b966e13.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/61b7ddf8782ad90c924e29e356a7862a8b966e13.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/61b7ddf8782ad90c924e29e356a7862a8b966e13.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/61b7ddf8782ad90c924e29e356a7862a8b966e13.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/61b7ddf8782ad90c924e29e356a7862a8b966e13.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/61b7ddf8782ad90c924e29e356a7862a8b966e13.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/61b7ddf8782ad90c924e29e356a7862a8b966e13.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Falun"
     data-uuid="d2140255-b0f0-446a-93fe-f732c08413b9">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Falun</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/dalarna/falun/nya-forslaget-bandyhall-pa-lugnet-sa-svarar-politikerna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Nya förslaget: Bandyhall på Lugnet – så svarar politikerna</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/falun/nya-forslaget-bandyhall-pa-lugnet-sa-svarar-politikerna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Utvecklingen av Lugnet har varit en het fråga länge och efter satsningen på en ny simhall har det...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Leksand"
     data-uuid="02b5f39a-c5dc-4b24-848c-9ec282b9b7f7">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Leksand</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/leksand/clas-ohlson-ska-spara-upp-till-250-miljoner-kronor-kommer-aven-att-berora-insjon" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/c3476b345bc9d93ff70d090def58c7c0d0462151.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/c3476b345bc9d93ff70d090def58c7c0d0462151.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/c3476b345bc9d93ff70d090def58c7c0d0462151.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/c3476b345bc9d93ff70d090def58c7c0d0462151.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/c3476b345bc9d93ff70d090def58c7c0d0462151.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/c3476b345bc9d93ff70d090def58c7c0d0462151.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/c3476b345bc9d93ff70d090def58c7c0d0462151.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/leksand/clas-ohlson-ska-spara-upp-till-250-miljoner-kronor-kommer-aven-att-berora-insjon" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/c3476b345bc9d93ff70d090def58c7c0d0462151.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/c3476b345bc9d93ff70d090def58c7c0d0462151.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/c3476b345bc9d93ff70d090def58c7c0d0462151.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/c3476b345bc9d93ff70d090def58c7c0d0462151.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/c3476b345bc9d93ff70d090def58c7c0d0462151.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/c3476b345bc9d93ff70d090def58c7c0d0462151.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/c3476b345bc9d93ff70d090def58c7c0d0462151.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Leksand"
     data-uuid="02b5f39a-c5dc-4b24-848c-9ec282b9b7f7">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Leksand</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/dalarna/leksand/clas-ohlson-ska-spara-upp-till-250-miljoner-kronor-kommer-aven-att-berora-insjon" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Clas Ohlson ska spara upp till 250 miljoner kronor: "Kommer även att beröra Insjön"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/leksand/clas-ohlson-ska-spara-upp-till-250-miljoner-kronor-kommer-aven-att-berora-insjon" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Clas Ohlson minskade sin vinst under det gångna kvartalet. Nu väntar ett sparprogram på uppåt 250...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Falun"
     data-uuid="219ea163-6a32-4c0c-90c4-983064b29542">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Falun</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 4 sep</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/falun/lasse-berghagen-har-salt-garden-i-svardsjo-gar-vidare-i-livet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/69dbac194634998d3ca267dab99bc975f9d9ab53.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/69dbac194634998d3ca267dab99bc975f9d9ab53.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/69dbac194634998d3ca267dab99bc975f9d9ab53.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/69dbac194634998d3ca267dab99bc975f9d9ab53.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/69dbac194634998d3ca267dab99bc975f9d9ab53.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/69dbac194634998d3ca267dab99bc975f9d9ab53.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/69dbac194634998d3ca267dab99bc975f9d9ab53.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/falun/lasse-berghagen-har-salt-garden-i-svardsjo-gar-vidare-i-livet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/69dbac194634998d3ca267dab99bc975f9d9ab53.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/69dbac194634998d3ca267dab99bc975f9d9ab53.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/69dbac194634998d3ca267dab99bc975f9d9ab53.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/69dbac194634998d3ca267dab99bc975f9d9ab53.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/69dbac194634998d3ca267dab99bc975f9d9ab53.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/69dbac194634998d3ca267dab99bc975f9d9ab53.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/69dbac194634998d3ca267dab99bc975f9d9ab53.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Falun"
     data-uuid="219ea163-6a32-4c0c-90c4-983064b29542">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Falun</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 4 sep</span>
</div>

      </div>
      <a href="/artikel/dalarna/falun/lasse-berghagen-har-salt-garden-i-svardsjo-gar-vidare-i-livet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Lasse Berghagen har sålt gården i Svärdsjö: "Går vidare i livet"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/falun/lasse-berghagen-har-salt-garden-i-svardsjo-gar-vidare-i-livet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Den folkkära artisten Lasse Berghagen har sålt sin gård i Svärdsjö. Anledningen till varför och...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Borlänge"
     data-uuid="65cab216-3b75-4d4e-a637-e72c2639a9a4">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Borlänge</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/borlange/personal-krankte-elev-har-varit-fornedrande-kommunen-kravs-pa-skadestand" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/a00890c2b3fa2547bcc901d7397862f54af389c7.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/a00890c2b3fa2547bcc901d7397862f54af389c7.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/a00890c2b3fa2547bcc901d7397862f54af389c7.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/a00890c2b3fa2547bcc901d7397862f54af389c7.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/a00890c2b3fa2547bcc901d7397862f54af389c7.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/a00890c2b3fa2547bcc901d7397862f54af389c7.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/a00890c2b3fa2547bcc901d7397862f54af389c7.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/borlange/personal-krankte-elev-har-varit-fornedrande-kommunen-kravs-pa-skadestand" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/a00890c2b3fa2547bcc901d7397862f54af389c7.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/a00890c2b3fa2547bcc901d7397862f54af389c7.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/a00890c2b3fa2547bcc901d7397862f54af389c7.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/a00890c2b3fa2547bcc901d7397862f54af389c7.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/a00890c2b3fa2547bcc901d7397862f54af389c7.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/a00890c2b3fa2547bcc901d7397862f54af389c7.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/a00890c2b3fa2547bcc901d7397862f54af389c7.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Borlänge"
     data-uuid="65cab216-3b75-4d4e-a637-e72c2639a9a4">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Borlänge</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/dalarna/borlange/personal-krankte-elev-har-varit-fornedrande-kommunen-kravs-pa-skadestand" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Personal kränkte elev – ”Har varit förnedrande” – Kommunen krävs på skadestånd</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/borlange/personal-krankte-elev-har-varit-fornedrande-kommunen-kravs-pa-skadestand" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Borlänge kommun kan tvingas betala skadestånd. Detta efter att personal i en skola kränkt en...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Falun"
     data-uuid="a716306f-b008-439f-8d28-3e09b638a13c">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Falun</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/falun/man-anhallen-misstankt-for-vapenbrott-efter-husrannsakan-del-i-storre-utredning" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/c6acd1878431459e2ff5ea06bcd01cf057320fd5.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/c6acd1878431459e2ff5ea06bcd01cf057320fd5.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/c6acd1878431459e2ff5ea06bcd01cf057320fd5.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/c6acd1878431459e2ff5ea06bcd01cf057320fd5.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/c6acd1878431459e2ff5ea06bcd01cf057320fd5.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/c6acd1878431459e2ff5ea06bcd01cf057320fd5.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/c6acd1878431459e2ff5ea06bcd01cf057320fd5.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/falun/man-anhallen-misstankt-for-vapenbrott-efter-husrannsakan-del-i-storre-utredning" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/c6acd1878431459e2ff5ea06bcd01cf057320fd5.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/c6acd1878431459e2ff5ea06bcd01cf057320fd5.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/c6acd1878431459e2ff5ea06bcd01cf057320fd5.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/c6acd1878431459e2ff5ea06bcd01cf057320fd5.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/c6acd1878431459e2ff5ea06bcd01cf057320fd5.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/c6acd1878431459e2ff5ea06bcd01cf057320fd5.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/c6acd1878431459e2ff5ea06bcd01cf057320fd5.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Falun"
     data-uuid="a716306f-b008-439f-8d28-3e09b638a13c">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Falun</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/dalarna/falun/man-anhallen-misstankt-for-vapenbrott-efter-husrannsakan-del-i-storre-utredning" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Man anhållen misstänkt för vapenbrott efter husrannsakan – ”Del i större utredning"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/falun/man-anhallen-misstankt-for-vapenbrott-efter-husrannsakan-del-i-storre-utredning" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Den husrannsakan där regionala insatsstyrkan sattes in under onsdagsmorgonen är en del av en...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Dalarna"
     data-uuid="78296157-e112-4977-86dd-6a944065df78">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/nu-har-riksvag-66-forseglats-hopp-om-att-vagen-klarar-sig-i-fem-ar-till" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/57eb24655da9ef46e94f4371eca56e36ab4edeb7.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/57eb24655da9ef46e94f4371eca56e36ab4edeb7.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/57eb24655da9ef46e94f4371eca56e36ab4edeb7.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/57eb24655da9ef46e94f4371eca56e36ab4edeb7.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/57eb24655da9ef46e94f4371eca56e36ab4edeb7.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/57eb24655da9ef46e94f4371eca56e36ab4edeb7.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/57eb24655da9ef46e94f4371eca56e36ab4edeb7.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/nu-har-riksvag-66-forseglats-hopp-om-att-vagen-klarar-sig-i-fem-ar-till" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/57eb24655da9ef46e94f4371eca56e36ab4edeb7.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/57eb24655da9ef46e94f4371eca56e36ab4edeb7.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/57eb24655da9ef46e94f4371eca56e36ab4edeb7.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/57eb24655da9ef46e94f4371eca56e36ab4edeb7.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/57eb24655da9ef46e94f4371eca56e36ab4edeb7.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/57eb24655da9ef46e94f4371eca56e36ab4edeb7.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/57eb24655da9ef46e94f4371eca56e36ab4edeb7.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Dalarna"
     data-uuid="78296157-e112-4977-86dd-6a944065df78">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/dalarna/nu-har-riksvag-66-forseglats-hopp-om-att-vagen-klarar-sig-i-fem-ar-till" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Nu har riksväg 66 förseglats – hopp om att vägen klarar sig i fem år till</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/nu-har-riksvag-66-forseglats-hopp-om-att-vagen-klarar-sig-i-fem-ar-till" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Under tisdagen genomfördes ett snabbjobb på riksväg 66 mellan Ludvika och Smedjebacken. – Det har...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Dalarna"
     data-uuid="f2bfec51-bc1a-42b0-8c7a-06d8f5f52332">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/hsan-aterkallar-sjukskoterskelegitimation-pa-grund-av-allvarligt-missbruk" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/s6YOAB9dpshOrgDtnOr6M-3gx_wAAAA=.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/s6YOAB9dpshOrgDtnOr6M-3gx_wAAAA=.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/s6YOAB9dpshOrgDtnOr6M-3gx_wAAAA=.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/s6YOAB9dpshOrgDtnOr6M-3gx_wAAAA=.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/s6YOAB9dpshOrgDtnOr6M-3gx_wAAAA=.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/s6YOAB9dpshOrgDtnOr6M-3gx_wAAAA=.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/s6YOAB9dpshOrgDtnOr6M-3gx_wAAAA=.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/hsan-aterkallar-sjukskoterskelegitimation-pa-grund-av-allvarligt-missbruk" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/s6YOAB9dpshOrgDtnOr6M-3gx_wAAAA=.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/s6YOAB9dpshOrgDtnOr6M-3gx_wAAAA=.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/s6YOAB9dpshOrgDtnOr6M-3gx_wAAAA=.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/s6YOAB9dpshOrgDtnOr6M-3gx_wAAAA=.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/s6YOAB9dpshOrgDtnOr6M-3gx_wAAAA=.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/s6YOAB9dpshOrgDtnOr6M-3gx_wAAAA=.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/s6YOAB9dpshOrgDtnOr6M-3gx_wAAAA=.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Dalarna"
     data-uuid="f2bfec51-bc1a-42b0-8c7a-06d8f5f52332">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/dalarna/hsan-aterkallar-sjukskoterskelegitimation-pa-grund-av-allvarligt-missbruk" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>HSAN återkallar sjuksköterskelegitimation på grund av allvarligt missbruk</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/hsan-aterkallar-sjukskoterskelegitimation-pa-grund-av-allvarligt-missbruk" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">En sjuksköterska bosatt i södra Dalarna har fått sin legitimation indragen. Detta har Hälso- och...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Borlänge"
     data-uuid="75a0cb69-2989-4709-b199-716a2974fd97">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Borlänge</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 4 sep</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/borlange/tolvaring-passerade-pagaende-misshandel-blev-bestulen-pa-telefon" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/2bc91539793e2757ffac8b27d30c09448a69e077.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/2bc91539793e2757ffac8b27d30c09448a69e077.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/2bc91539793e2757ffac8b27d30c09448a69e077.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/2bc91539793e2757ffac8b27d30c09448a69e077.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/2bc91539793e2757ffac8b27d30c09448a69e077.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/2bc91539793e2757ffac8b27d30c09448a69e077.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/2bc91539793e2757ffac8b27d30c09448a69e077.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/borlange/tolvaring-passerade-pagaende-misshandel-blev-bestulen-pa-telefon" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/2bc91539793e2757ffac8b27d30c09448a69e077.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/2bc91539793e2757ffac8b27d30c09448a69e077.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/2bc91539793e2757ffac8b27d30c09448a69e077.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/2bc91539793e2757ffac8b27d30c09448a69e077.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/2bc91539793e2757ffac8b27d30c09448a69e077.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/2bc91539793e2757ffac8b27d30c09448a69e077.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/2bc91539793e2757ffac8b27d30c09448a69e077.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Borlänge"
     data-uuid="75a0cb69-2989-4709-b199-716a2974fd97">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Borlänge</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 4 sep</span>
</div>

      </div>
      <a href="/artikel/dalarna/borlange/tolvaring-passerade-pagaende-misshandel-blev-bestulen-pa-telefon" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Tolvåring passerade pågående misshandel – blev bestulen på telefon</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/borlange/tolvaring-passerade-pagaende-misshandel-blev-bestulen-pa-telefon" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">En pojke ska på tisdagskvällen bestulen på sin mobiltelefon när han passerade en pågående...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="strossle-teaser-template " style="display:none" data-limit="5" data-type="article-page">
  <div class="teaser panel-teaser type-dynamic-strossle has-image strossle">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category=""
     data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category=""
     data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>
      <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_dbbe2374e22287e8e4cd8583101e112c"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_dbbe2374e22287e8e4cd8583101e112c"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_ae4ab96748f4e0754221297b204fdffe"
            data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_ae4ab96748f4e0754221297b204fdffe"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  
  <div data-spklw-widget="widget-53bc056c43fc4" style="display: none;"></div>
  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/dt-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/dt-dalarnas-tidningar">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-dt-och-mittmedia">
	      Om <span itemprop="brand">DT</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-dt-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:tips@dt.se">tips@dt.se</a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+462393682">023-936 82</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med DT</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:tips@dt.se">tips@dt.se</a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+462393682">023-936 82</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med DT</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>
  <script>
  window.nps_survey_reset_date = '2018-05-16'
</script>
<div class='nps-client-dialogue-footer nps-client-dialogue' style="display:none">
  <div class="row nps-client-dialogue-view-1">
    <div class="column">
      <h3>Hur sannolikt är det att du vill rekommendera dt.se till en vän?</h3>
      <div class="nps-rate-bar">
        <div class="nps-list-start">Inte troligt</div>
          <div class="nps-0 nps-rate-button button pill white_outline">0</div>
          <div class="nps-1 nps-rate-button button pill white_outline">1</div>
          <div class="nps-2 nps-rate-button button pill white_outline">2</div>
          <div class="nps-3 nps-rate-button button pill white_outline">3</div>
          <div class="nps-4 nps-rate-button button pill white_outline">4</div>
          <div class="nps-5 nps-rate-button button pill white_outline">5</div>
          <div class="nps-6 nps-rate-button button pill white_outline">6</div>
          <div class="nps-7 nps-rate-button button pill white_outline">7</div>
          <div class="nps-8 nps-rate-button button pill white_outline">8</div>
          <div class="nps-9 nps-rate-button button pill white_outline">9</div>
          <div class="nps-10 nps-rate-button button pill white_outline">10</div>
        <div class="nps-list-end">Mycket troligt</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialogue close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-2" style="display:none;">
    <div class="column">
      <h3>Vad tycker du om dt.se?</h3>
      <div class="nps-form">
        <textarea id="nps-open-question" placeholder="Din feedback"></textarea>
        <input id="nps-email" type="email" placeholder="Din mejladress (frivilligt)">
      </div>
      <div class="nps-form-submit">
        <div id="nps-send-and-close" class="button inline">Lämna feedback</div>
        <div id="nps-no-feedback" class="button inline">Nej tack</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialouge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-3" style="display:none;">
    <div class="column">
      <h3>Tack för din kommentar!</h3>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialouuge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>
</div>

  
  <script>
  window.orvesto_id = 'e005820479654c95bd75cc40775a9c26';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-759e0103f3614f2d47b8259a5a6e1f70f758d7ff91ee17f30eb9aae64ef1fde0.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_3816dd04f3eb87b0c90e0111857ef4b0"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_3816dd04f3eb87b0c90e0111857ef4b0"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_b5aeaac2a3381354935ba5e9ec7d725a"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_b5aeaac2a3381354935ba5e9ec7d725a"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
