<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <script>
    !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]};
    g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())});
    g.o.observe({entryTypes:['longtask']})}}();
  </script>
  <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NM6TPS9');
  </script>
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="Ew68JMbL8YL-yimB27jvpfhAqqX5y4OaNnCIgWhPA0A" />

    <meta name="description" content="Med 9–2 (2–1, 1–0, 6–1) mot hemmalaget Björklinge är det klart. Borlänge är slutsegrare av...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3421028","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":2,"applicationTime":122,"agent":""}</script>
<script>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</script>
  <!-- Twitter meta -->
  <meta name="twitter:card" content="summary_large_image">
  <!-- Facebook meta -->
  <meta property="og:site_name"       content="dt.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.dt.se/artikel/borlange-kan-fira-seriesegern-efter-9-2-mot-bjorklinge" />
  <meta property="og:title"           content="Borlänge kan fira seriesegern efter 9–2 mot Björklinge" />
  <meta property="og:image"           content="" />
    <meta property="og:description"     content="Med 9–2 (2–1, 1–0, 6–1) mot hemmalaget Björklinge är det klart. Borlänge är slutsegrare av...">
    <meta property="fb:pages" content="453169784835264" />
    <meta property="fb:pages" content="1601726060087875" />
    <meta property="fb:pages" content="759592967457337" />
    <meta property="fb:pages" content="623952137746188" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Division 1 dam" />
<meta property="article:published_time" content="2020-03-01 17:55:56 +0100" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/dt/apple-touch-icon-f0f661efc6cf17df3ceacee285835c03f8f3d0afaad8cfebc4db018e128a9d62.png">
  <link rel="icon" type="image/png" href="/assets/sites/dt/favicon-32x32-9d9598e64a6ca9e92ebba1be25db282fd06789880cc0aaffa9bb47d1244dc369.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/dt/favicon-16x16-fa1826557ffee1205ee0bea9a7d87d109bd1dd261a9cac50b8aa1cc48abb6cda.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/dt/safari-pinned-tab-cedf4574a200725e09044a5e31c9d2f4987c2c999dceec9fa5f055a385eaa665.svg" color="#2376af">
  <link rel="shortcut icon" href="/assets/sites/dt/favicon-77b89e0d135d1b5b333e53360c1297d79c68a49a8f7d4eb4d7d8236b8ef9acd1.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#2376af">
    <meta name="apple-itunes-app" content="app-id=1011242391">

  <link rel="alternate" type="application/rss+xml" title="dt.se RSS" href="/feed" />

  <title>Borlänge kan fira seriesegern efter 9–2 mot Björklinge</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"smartclip":{"enabled":true,"adCallId":71343},"sunt":{"enabled":true}},"analytics":{"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"hotjar":{"siteId":1050816},"orvesto":{"id":"e005820479654c95bd75cc40775a9c26"}},"article":{"categories":["Sport","Sporter","Innebandy","Division 1 dam","GUD"],"id":"ae2fb9a0-838c-4286-9ad5-39a730a70ed6","locations":[],"premium":true,"tags":["IBF Borlänge","Björklinge BK Dam"]},"everysport":{"apiKey":"d0b7091d026fdedc4689f56d54e234d1"},"nps":{"endDate":"2019-12-17"},"page":{"actionName":"show_by_slug","contentKeywords":["dt.se","sport","sporter","innebandy","division 1 dam","gud","ibf borlange","bjorklinge bk dam","sportrobot","robottext","plus","article"],"contentStates":["open","soft_locked"],"controllerName":"articles","premiumLevel":"plus","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"dt.se","environment":"production","id":"DT"},"triggerbee":{"siteId":685564},"user":{"email":null,"full_name":"","payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[],"client_ip":"107.23.218.4"},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.dt.se","site_title":"dt.se","site_description":"dt.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.dt.se","site_id":"DT","view_ads":"true","section":null,"city":"Falun"};
  window.content_keywords = ["dt.se","sport","sporter","innebandy","division 1 dam","gud","ibf borlange","bjorklinge bk dam","sportrobot","robottext","plus","article"];
  window.user = {"email":null,"full_name":"","payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[],"client_ip":"107.23.218.4"}; 
</script>

  <link rel="preload" href="https://www.dt.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.dt.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.dt.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.dt.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.dt.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.dt.se/assets/PT_Serif_Web-Italic-c2f6bfd08c32f6a1ef59a0785d77e6963435422364d77cfc5ca99fa17a1f6619.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.dt.se/assets/mittmedia-site-icons-40fe9ceb9c5254886c1da65d7d0f098f5fc7dcbc2306758a4a313b0ea35d302b.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script async='async' src=https://macro.adnami.io/macro/spec/adsm.macro.71cdf97e-7e3f-4456-a738-5a1d7cc0a94d.js></script>
<script>
  var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];
</script>

  <script src="https://assets.bonad.io/bundles/bau-full.js" async></script>
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>

  <link rel="stylesheet" media="all" href="/assets/dt/application-34288686d1880fce39a69034e013b838fb3afa764dd942b25e36e730332b26a8.css" />
  <script src="/packs/js/application-1ad49ccfe5fdc7b63342.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="gtNPhtVg3+TaDNwBq0DYdfR/9L9PUccQM3SiEX3unzCKoS9+62RpC0zLDhHJLHwfeqL7YCd+eCOBeuFXy5FcOA==" />
</head>

<body class="dt articles show_by_slug ">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NM6TPS9"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  <div class="ad-placement bam">
  <div class="label">Annons</div>
  <div class="ad-container bam-ad-slot" data-slot-name="rich_media_premium"></div></div>

  <input type="checkbox" id="account_toggle" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Söndag  1 mars</div>
    <div class="topmenu_dropdown_navigation">
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://ocast.com/sv-se/brands/dt-dalarnas-tidningar-2224"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
                    <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
          </div>
          <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2"><span class="m-icon-more"></span></label>
      </div>
      </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
                              <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-insandare" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-debattartikel" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en debattartikel"}}'>
                Skriv en debattartikel              </a>
            </li>
                                        <li class=" ">
              <a href="/lasartext" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en läsartext"}}'>
                Skriv en läsartext              </a>
            </li>
                        </ul>
    </div>
  </div>
</div>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/dt-dalarnas-tidningar"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/dt"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund            </a>
                  </div>
          </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/dt/main-logo-cf39c7ec5c19e7667755df7b964add7057ae43d71a4963f8b0d2fca026fc9490.svg" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.dt.se
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="search_toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="search_toggle" class="top-menu-circle top-menu-border-item m-icon-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på DT">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <a class="top-menu-login top-menu-border-item" href="/logga-in">
                <span class="top-menu-login-icon m-icon-account-inversed"></span>
                <span class="top-menu-login-content">
                  Logga in
                </span>
</a>          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="DT huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Alla nyheter"}}'
           target="_self">
          Alla nyheter        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                <li class="navigation-item">        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="DT alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">      Start    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">      Förstasidan    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">      TV    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">      Blåljus    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">      Trafik    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Pralin"}}'>
    <a href="/pralin" class="item" data-section-name="/pralin" target="_self">      Pralin    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">      Krönikor    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">      Alla nyheter    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Dalarna"}}'>
    <a href="/dalarna" class="item" data-section-name="/dalarna" target="_self">      Dalarna    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Avesta"}}'>
    <a href="/avesta" class="item" data-section-name="/avesta" target="_self">      Avesta    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Borlänge"}}'>
    <a href="/borlange" class="item" data-section-name="/borlange" target="_self">      Borlänge    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Falun"}}'>
    <a href="/falun" class="item" data-section-name="/falun" target="_self">      Falun    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Gagnef"}}'>
    <a href="/gagnef" class="item" data-section-name="/gagnef" target="_self">      Gagnef    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hedemora"}}'>
    <a href="/hedemora" class="item" data-section-name="/hedemora" target="_self">      Hedemora    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Leksand"}}'>
    <a href="/leksand" class="item" data-section-name="/leksand" target="_self">      Leksand    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ludvika"}}'>
    <a href="/ludvika" class="item" data-section-name="/ludvika" target="_self">      Ludvika    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Malung-Sälen"}}'>
    <a href="/malung-salen" class="item" data-section-name="/malung-salen" target="_self">      Malung-Sälen    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mora"}}'>
    <a href="/mora" class="item" data-section-name="/mora" target="_self">      Mora    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Orsa"}}'>
    <a href="/orsa" class="item" data-section-name="/orsa" target="_self">      Orsa    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Rättvik"}}'>
    <a href="/rattvik" class="item" data-section-name="/rattvik" target="_self">      Rättvik    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Smedjebacken"}}'>
    <a href="/smedjebacken" class="item" data-section-name="/smedjebacken" target="_self">      Smedjebacken    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Säter"}}'>
    <a href="/sater" class="item" data-section-name="/sater" target="_self">      Säter    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Vansbro"}}'>
    <a href="/vansbro" class="item" data-section-name="/vansbro" target="_self">      Vansbro    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Älvdalen"}}'>
    <a href="/alvdalen" class="item" data-section-name="/alvdalen" target="_self">      Älvdalen    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">      Sport    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">      All sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">      Livesport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/lasarsport" class="item" data-section-name="/lasarsport" target="_self">      Läsarsport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Leksands IF"}}'>
    <a href="/leksands-if" class="item" data-section-name="/leksands-if" target="_self">      Leksands IF    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mora IK"}}'>
    <a href="/mora-ik" class="item" data-section-name="/mora-ik" target="_self">      Mora IK    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">      Ishockey    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Speedway"}}'>
    <a href="/speedway" class="item" data-section-name="/speedway" target="_self">      Speedway    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kvarnsvedens IK"}}'>
    <a href="/kvarnsvedens-ik" class="item" data-section-name="/kvarnsvedens-ik" target="_self">      Kvarnsvedens IK    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"IK Brage"}}'>
    <a href="/ik-brage" class="item" data-section-name="/ik-brage" target="_self">      IK Brage    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">      Fotboll    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">      Bandypuls    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skidor"}}'>
    <a href="/skidor" class="item" data-section-name="/skidor" target="_self">      Skidor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">      Innebandy    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motorsport"}}'>
    <a href="/motorsport" class="item" data-section-name="/motorsport" target="_self">      Motorsport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Övrig sport"}}'>
    <a href="/ovrig-sport" class="item" data-section-name="/ovrig-sport" target="_self">      Övrig sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">      Spelprogram & Tabeller    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">      Familj    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj &amp; Vänner"}}'>
    <a href="/familj-och-vanner" class="item" data-section-name="/familj-och-vanner" target="_self">      Familj & Vänner    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">      Opinion    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">      All Opinion    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare (ob lib)"}}'>
    <a href="/ledare-lib" class="item" data-section-name="/ledare-lib" target="_self">      Ledare (ob lib)    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">      Debatt    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">      Insändare    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">      Nöje & Kultur    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">      All Nöje & Kultur    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">      Recenserat    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">      Näringsliv    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">      Allt Näringsliv    </a>      </ul>
        <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">      Bostadspuls    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">      All Bostad    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">      Mer    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motor"}}'>
    <a href="/motor" class="item" data-section-name="/motor" target="_self">      Motor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">      Nostalgi    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kungligt"}}'>
    <a href="/kungligt" class="item" data-section-name="/kungligt" target="_self">      Kungligt    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">      Bloggar    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="https://dalarna.lokus.se/" class="item" data-section-name="https://dalarna.lokus.se/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchguide.nu"}}'>
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/" target="_blank">      Lunchguide.nu    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://dt.mittjobb.se/" class="item" data-section-name="http://dt.mittjobb.se/" target="_blank">      MittJobb    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/" target="_blank">      Läsarshoppen    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">      Annonsera    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="https://dalarna.lokus.se/bokning/skapa/" class="item" data-section-name="https://dalarna.lokus.se/bokning/skapa/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannons"}}'>
    <a href="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera/radannonser" class="item" data-section-name="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera/radannonser" target="_blank">      Radannons    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera/familjeannonser" target="_blank">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://dt.mittjobb.se/" class="item" data-section-name="http://dt.mittjobb.se/" target="_blank">      MittJobb    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Evenemangsguide"}}'>
    <a href="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera-det-hander-i-dalarna/" class="item" data-section-name="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera-det-hander-i-dalarna/" target="_blank">      Evenemangsguide    </a>      </ul>
  </ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/dt/main-logo-cf39c7ec5c19e7667755df7b964add7057ae43d71a4963f8b0d2fca026fc9490.svg" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <a class="top-menu-login top-menu-border-item top-menu-login-small" href="/logga-in">
            <span class="top-menu-login-icon m-icon-account-inversed"></span>
            <span class="top-menu-login-content">
              Logga in
            </span>
</a>      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="DT huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Alla nyheter"}}'
           target="_self">
          Alla nyheter        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                <li class="navigation-item">        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
                <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
                  <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
                  <a href="https://etidning.dt.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
                  <a href="https://ocast.com/sv-se/brands/dt-dalarnas-tidningar-2224" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
                  <a href="/skicka-in-insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en debattartikel"}}'>
                  <a href="/skicka-in-debattartikel" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en debattartikel</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en läsartext"}}'>
                  <a href="/lasartext" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en läsartext</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
                  <a href="https://kundservice.mittmedia.se/dt-dalarnas-tidningar" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
                  <a href="https://kund.mittmedia.se/paket/dt" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
                  <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
                  <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
                  <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
                  <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Pralin"}}'>
                  <a href="/pralin" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Pralin</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
                  <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Alla nyheter          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Dalarna"}}'>
                  <a href="/dalarna" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Dalarna</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Avesta"}}'>
                  <a href="/avesta" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Avesta</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Borlänge"}}'>
                  <a href="/borlange" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Borlänge</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Falun"}}'>
                  <a href="/falun" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Falun</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gagnef"}}'>
                  <a href="/gagnef" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Gagnef</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hedemora"}}'>
                  <a href="/hedemora" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hedemora</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Leksand"}}'>
                  <a href="/leksand" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Leksand</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ludvika"}}'>
                  <a href="/ludvika" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ludvika</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Malung-Sälen"}}'>
                  <a href="/malung-salen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Malung-Sälen</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mora"}}'>
                  <a href="/mora" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Mora</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Orsa"}}'>
                  <a href="/orsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Orsa</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Rättvik"}}'>
                  <a href="/rattvik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Rättvik</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Smedjebacken"}}'>
                  <a href="/smedjebacken" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Smedjebacken</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Säter"}}'>
                  <a href="/sater" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Säter</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Vansbro"}}'>
                  <a href="/vansbro" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Vansbro</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Älvdalen"}}'>
                  <a href="/alvdalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Älvdalen</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
                  <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
                  <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
                  <a href="/lasarsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Leksands IF"}}'>
                  <a href="/leksands-if" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Leksands IF</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mora IK"}}'>
                  <a href="/mora-ik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Mora IK</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
                  <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Speedway"}}'>
                  <a href="/speedway" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Speedway</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kvarnsvedens IK"}}'>
                  <a href="/kvarnsvedens-ik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kvarnsvedens IK</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"IK Brage"}}'>
                  <a href="/ik-brage" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">IK Brage</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
                  <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
                  <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
                  <a href="/skidor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skidor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
                  <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motorsport"}}'>
                  <a href="/motorsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motorsport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
                  <a href="/ovrig-sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Övrig sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
                  <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj &amp; Vänner"}}'>
                  <a href="/familj-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familj & Vänner</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
                  <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare (ob lib)"}}'>
                  <a href="/ledare-lib" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare (ob lib)</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
                  <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
                  <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
                  <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
                  <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
                  <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
                  <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
                  <a href="/motor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
                  <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kungligt"}}'>
                  <a href="/kungligt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kungligt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
                  <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="https://dalarna.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
                  <a href="http://lunchguide.nu/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://dt.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="https://dalarna.lokus.se/bokning/skapa/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
                  <a href="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera/radannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://dt.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Evenemangsguide"}}'>
                  <a href="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera-det-hander-i-dalarna/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Evenemangsguide</a>
              </li>
      </ul>
              </li>
      </ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="m-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi använder <strong>cookies</strong> för att förbättra funktionaliteten på våra sajter, för att kunna rikta relevant innehåll och annonser till dig samt för att säkerställa att tjänsterna fungerar som de ska. 
      <a href="/information/cookies">⇒ Läs mer om cookies</a>      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
      <div class="grid">

    <div id="images-modal-ae2fb9a0-838c-4286-9ad5-39a730a70ed6" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close"></span></div>
        <div class="swiper-wrapper">
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>


    <article class="article
                article-wrapper
                main-article
                
                
                "
         data-uuid="ae2fb9a0-838c-4286-9ad5-39a730a70ed6"
         data-content-states="open,soft_locked"
         data-keywords="dt.se,sport,sporter,innebandy,division 1 dam,gud,ibf borlange,bjorklinge bk dam,sportrobot,robottext,plus,article"
         data-premium-level="plus"
         itemscope itemtype="http://schema.org/NewsArticle">

      <div class="header">
        <div>
  <meta name="googlebot" content="noarchive" />
  <meta itemscope itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid=https://www.dt.se/artikel/borlange-kan-fira-seriesegern-efter-9-2-mot-bjorklinge />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.dt.se//assets/sites/dt/site-logo-fallback-06e19780fd437c5738433a48435073b0ef6a0c795e57e94028f620ed8788edd3.png ">
    </div>
    <meta itemprop="name" content="DT">
  </div>

    <meta itemprop="isAccessibleForFree" content="false" />
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-main-article"/>
    </div>
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-related"/>
    </div>


  <meta itemprop="datePublished" content="2020-03-01">
  <meta itemprop="dateModified" content="2020-03-01">
  <meta itemprop="image" content="">
</div>


        <div class="article-meta"
     data-main-category="Division 1 dam"
     data-uuid="ae2fb9a0-838c-4286-9ad5-39a730a70ed6">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 18:55</span>
      </div>
  <div class="article-meta-right">
      </div>
</div>

        <meta itemprop="headline" content="Borlänge kan fira seriesegern efter 9–2 mot Björklinge"/>
        <h1 class="headline">Borlänge kan fira seriesegern efter 9–2 mot Björklinge</h1>
        <div class="extended-headline">
    <div class="article-actions actions-divider">
    <a href="https://twitter.com/intent/tweet?text=Borl%C3%A4nge%20kan%20fira%20seriesegern%20efter%209%E2%80%932%20mot%20Bj%C3%B6rklinge&url=https://www.dt.se/artikel/borlange-kan-fira-seriesegern-efter-9-2-mot-bjorklinge"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="ae2fb9a0-838c-4286-9ad5-39a730a70ed6"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>
  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Med+9%E2%80%932+%282%E2%80%931%2C+1%E2%80%930%2C+6%E2%80%931%29+mot+hemmalaget+Bj%C3%B6rklinge+%C3%A4r+det+klart.+Borl%C3%A4nge+%C3%A4r+slutsegrare+av...&p%5Btitle%5D=Borl%25C3%25A4nge%2520kan%2520fira%2520seriesegern%2520efter%25209%25E2%2580%25932%2520mot%2520Bj%25C3%25B6rklinge&p%5Burl%5D=https%3A%2F%2Fwww.dt.se%2Fartikel%2Fborlange-kan-fira-seriesegern-efter-9-2-mot-bjorklinge&s=100&t=Borl%25C3%25A4nge%2520kan%2520fira%2520seriesegern%2520efter%25209%25E2%2580%25932%2520mot%2520Bj%25C3%25B6rklinge&u=https%3A%2F%2Fwww.dt.se%2Fartikel%2Fborlange-kan-fira-seriesegern-efter-9-2-mot-bjorklinge"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="ae2fb9a0-838c-4286-9ad5-39a730a70ed6"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>
</div>
</div>

      </div>

      <div class="media">
            
      </div>

        <section class="leadin" itemprop="description">
          <p></p>
        </section>

        <div class="padding-bottom-large panorama">
          <div class="ad-placement bam">
  <div class="label">Annons</div>
  <div class="ad-container bam-ad-slot" data-slot-name="panorama"></div></div>

        </div>

      <div class="body  premium-content-main-article">
          <section class="body" itemprop="articleBody">
            <p class="body">Med 9&ndash;2 (2&ndash;1, 1&ndash;0, 6&ndash;1) mot hemmalaget Bj&ouml;rklinge &auml;r det klart. Borl&auml;nge &auml;r slutsegrare av division 1 GUD dam i innebandy 2020. Bj&ouml;rklinge ligger p&aring; tionde plats i tabellen.</p><p class="body">Borl&auml;nge har nu tio raka segrar. Bj&ouml;rklinge har fem f&ouml;rluster i rad.</p><p class="body">Agnes S&auml;lgstr&ouml;m gjorde fyra m&aring;l, &ouml;vriga m&aring;l f&ouml;r bortalaget gjordes av Tilda Backlund, Ida Eliasson, Madeleine H&ouml;gosta, Anella Melands&ouml; och Elsa Rendalen, m&aring;len f&ouml;r Bj&ouml;rklinge gjordes av Ida Berglund och Julia Hansson.</p><p class="body">N&auml;sta motst&aring;nd f&ouml;r Borl&auml;nge &auml;r KAIS Mora UIF. Lagen m&ouml;ts s&ouml;ndag 8 mars 13.00 i Maserhallen.</p>      </section>
    <section itemscope itemprop="author" itemtype="https://schema.org/Person" class="byline">
    <div itemprop="name" class="name">Mittmedias Textrobot</div>
    <a href="tel://" class="phone"></a>
    <a href="mailto:" class="email"></a>
  </section>
  <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Borl%C3%A4nge%20kan%20fira%20seriesegern%20efter%209%E2%80%932%20mot%20Bj%C3%B6rklinge&url=https://www.dt.se/artikel/borlange-kan-fira-seriesegern-efter-9-2-mot-bjorklinge"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="ae2fb9a0-838c-4286-9ad5-39a730a70ed6"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>
    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Med+9%E2%80%932+%282%E2%80%931%2C+1%E2%80%930%2C+6%E2%80%931%29+mot+hemmalaget+Bj%C3%B6rklinge+%C3%A4r+det+klart.+Borl%C3%A4nge+%C3%A4r+slutsegrare+av...&p%5Btitle%5D=Borl%25C3%25A4nge%2520kan%2520fira%2520seriesegern%2520efter%25209%25E2%2580%25932%2520mot%2520Bj%25C3%25B6rklinge&p%5Burl%5D=https%3A%2F%2Fwww.dt.se%2Fartikel%2Fborlange-kan-fira-seriesegern-efter-9-2-mot-bjorklinge&s=100&t=Borl%25C3%25A4nge%2520kan%2520fira%2520seriesegern%2520efter%25209%25E2%2580%25932%2520mot%2520Bj%25C3%25B6rklinge&u=https%3A%2F%2Fwww.dt.se%2Fartikel%2Fborlange-kan-fira-seriesegern-efter-9-2-mot-bjorklinge"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="ae2fb9a0-838c-4286-9ad5-39a730a70ed6"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>
  </div>
</div>
      </div>

      <div class="article-aside">
        
      </div>

      <span class="article-read-end"></span>
    </article>

      <aside class="box-ad">
        <div class="sticky">
          <div class="ad-placement bam">
  <div class="label">Annons</div>
  <div class="ad-container bam-ad-slot" data-slot-name="insider"></div></div>

        </div>
      </aside>

      <div class="tags">
        <nav class="article-tags" role="complementary">
  <h2 class="tags-header">Läs mer om</h2>
  <ul class="tags-list">
          <li class="tags-listitem">
        <a class="tags-link" href="/taggat/IBF%20Borl%C3%A4nge">IBF Borlänge</a>      </li>
          <li class="tags-listitem">
        <a class="tags-link" href="/taggat/Bj%C3%B6rklinge%20BK%20Dam">Björklinge BK Dam</a>      </li>
      </ul>
</nav>

      </div>


    <div data-spklw-widget="widget-53bc056c43fc4" style="display: none;"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>


  <div class="read-more">
    <div class="related-content premium-content-related">
      <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
      <a class="teaser teaser-small-no-image " href="/artikel/seger-for-hedemora-efter-avgorande-i-forlangningen-mot-sirius" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3c7f6396-074f-48e8-839d-f3d004f242c4","context":{"source":"Read more list","personalized":null}}'>
  <div class="flex-container">
    <div class="no-image-mark"></div>
    <div class="content">
            <div class="article-meta"
     data-main-category="Division 1 dam"
     data-uuid="3c7f6396-074f-48e8-839d-f3d004f242c4">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 1 dam</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">28 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      <h2 class="headline">Seger för Hedemora efter avgörande i förlängningen mot Sirius</h2>

              <div class="excerpt">
          Det var lika efter 60 minuter, men i förlängningen kunde till slut Hedemora avgöra den jämna...        </div>
          </div>
  </div>
</a>
      <a class="teaser teaser-small-no-image " href="/artikel/tre-poang-till-hedemora-efter-avgorande-i-slutperioden-mot-stenhagen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8d91a17b-cf31-4148-947a-a02c1c988bba","context":{"source":"Read more list","personalized":null}}'>
  <div class="flex-container">
    <div class="no-image-mark"></div>
    <div class="content">
            <div class="article-meta"
     data-main-category="Division 1 dam"
     data-uuid="8d91a17b-cf31-4148-947a-a02c1c988bba">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 1 dam</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      <h2 class="headline">Tre poäng till Hedemora efter avgörande i slutperioden mot Stenhagen</h2>

              <div class="excerpt">
          Hedemora vann hemma mot Stenhagen i division 1 GUD dam i innebandy med 7–5 (3–2, 1–2, 3–1)....        </div>
          </div>
  </div>
</a>
      <a class="teaser teaser-small-no-image " href="/artikel/formstarkt-kais-mora-uif-tog-annu-en-seger" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a35142f3-3a5f-4904-8290-82ccdc908df0","context":{"source":"Read more list","personalized":null}}'>
  <div class="flex-container">
    <div class="no-image-mark"></div>
    <div class="content">
            <div class="article-meta"
     data-main-category="Division 1 dam"
     data-uuid="a35142f3-3a5f-4904-8290-82ccdc908df0">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 1 dam</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      <h2 class="headline">Formstarkt KAIS Mora UIF tog ännu en seger</h2>

              <div class="excerpt">
          KAIS Mora UIF är svårstoppat för tillfället. När laget mötte Uppsala Tekno borta i IFU Arena på...        </div>
          </div>
  </div>
</a>
      <a class="teaser teaser-small-no-image " href="/artikel/tre-poang-till-borlange-efter-avgorande-i-slutperioden-mot-hagunda" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d5ed6cbc-6996-4d5f-8b9a-909c6a9c7006","context":{"source":"Read more list","personalized":null}}'>
  <div class="flex-container">
    <div class="no-image-mark"></div>
    <div class="content">
            <div class="article-meta"
     data-main-category="Division 1 dam"
     data-uuid="d5ed6cbc-6996-4d5f-8b9a-909c6a9c7006">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 1 dam</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      <h2 class="headline">Tre poäng till Borlänge efter avgörande i slutperioden mot Hagunda</h2>

              <div class="excerpt">
          Borlänge vann hemma mot Hagunda i division 1 GUD dam i innebandy med 6–5 (0–1, 4–3, 2–1). Matchen...        </div>
          </div>
  </div>
</a>
      <a class="teaser teaser-small-no-image " href="/artikel/hedemora-foll-mot-gavle-gik-pa-hemmaplan" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"29839901-8405-46ed-8371-f8448d81ec0a","context":{"source":"Read more list","personalized":null}}'>
  <div class="flex-container">
    <div class="no-image-mark"></div>
    <div class="content">
            <div class="article-meta"
     data-main-category="Division 1 dam"
     data-uuid="29839901-8405-46ed-8371-f8448d81ec0a">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 1 dam</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">22 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      <h2 class="headline">Hedemora föll mot Gävle GIK på hemmaplan</h2>

              <div class="excerpt">
          Hedemora fick se sig besegrat i mötet med Gävle GIK på hemmaplan i division 1 GUD dam i...        </div>
          </div>
  </div>
</a>
      <a class="teaser teaser-small-no-image " href="/artikel/seger-for-falun-u2-pa-hemmaplan-mot-bjorklinge" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8f8f1f7b-08b8-4aa4-ac81-00d88eb9a842","context":{"source":"Read more list","personalized":null}}'>
  <div class="flex-container">
    <div class="no-image-mark"></div>
    <div class="content">
            <div class="article-meta"
     data-main-category="Division 1 dam"
     data-uuid="8f8f1f7b-08b8-4aa4-ac81-00d88eb9a842">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 1 dam</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      <h2 class="headline">Seger för Falun U2 på hemmaplan mot Björklinge</h2>

              <div class="excerpt">
          Falun U2 vann mötet med Björklinge hemma med 5–2 (1–0, 3–0, 1–2) på söndagen i division 1 GUD dam...        </div>
          </div>
  </div>
</a>
      <a class="teaser teaser-small-no-image " href="/artikel/malfest-for-ludvika-borta-mot-digers-u" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7a0fdbcf-62d1-4b65-8016-863080bd4f70","context":{"source":"Read more list","personalized":null}}'>
  <div class="flex-container">
    <div class="no-image-mark"></div>
    <div class="content">
            <div class="article-meta"
     data-main-category="Division 2 dam"
     data-uuid="7a0fdbcf-62d1-4b65-8016-863080bd4f70">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 2 dam</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">14:31</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      <h2 class="headline">Målfest för Ludvika borta mot Digers U</h2>

              <div class="excerpt">
          Det blev en riktig storseger för Ludvika mot Digers U borta i division 2 Dalarna/Gästrikland dam...        </div>
          </div>
  </div>
</a>
      <a class="teaser teaser-small-no-image " href="/artikel/malfest-for-insjon-borta-mot-uppsala-life" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"087427cf-fcc5-4141-a27d-4c977ebcc893","context":{"source":"Read more list","personalized":null}}'>
  <div class="flex-container">
    <div class="no-image-mark"></div>
    <div class="content">
            <div class="article-meta"
     data-main-category="Division 2 herr"
     data-uuid="087427cf-fcc5-4141-a27d-4c977ebcc893">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 2 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">15:33</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      <h2 class="headline">Målfest för Insjön borta mot Uppsala Life</h2>

              <div class="excerpt">
          Det blev en riktig storseger för Insjön mot Uppsala Life borta i division 2 GUD herr i innebandy....        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/fahlstrom-tillbaka-fran-svara-skadan-nar-falun-krossade-jumbon-battre-pa-alla-satt"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cfaf9981-3e9c-40cf-bbe8-1edbb2961f86","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Superligan herr"
     data-uuid="cfaf9981-3e9c-40cf-bbe8-1edbb2961f86">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Superligan herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/50a7e5d2-4123-457a-b75f-096eede08661.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/50a7e5d2-4123-457a-b75f-096eede08661.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/50a7e5d2-4123-457a-b75f-096eede08661.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/50a7e5d2-4123-457a-b75f-096eede08661.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/50a7e5d2-4123-457a-b75f-096eede08661.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/50a7e5d2-4123-457a-b75f-096eede08661.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/50a7e5d2-4123-457a-b75f-096eede08661.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/50a7e5d2-4123-457a-b75f-096eede08661.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/50a7e5d2-4123-457a-b75f-096eede08661.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/50a7e5d2-4123-457a-b75f-096eede08661.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/50a7e5d2-4123-457a-b75f-096eede08661.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/50a7e5d2-4123-457a-b75f-096eede08661.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/50a7e5d2-4123-457a-b75f-096eede08661.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/50a7e5d2-4123-457a-b75f-096eede08661.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Superligan herr"
     data-uuid="cfaf9981-3e9c-40cf-bbe8-1edbb2961f86">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Superligan herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Fahlström tillbaka från svåra skadan – när Falun krossade jumbon: ”Bättre på alla sätt” </h2>

              <div class="excerpt">
          Förra mötet mot bottenlaget Visby slutade med smått otroliga 20–4. Nu var det återigen inga...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/tredje-segern-i-foljd-for-kais-efter-grinig-match-mot-nacka-visste-att-vi-skulle-fa-spela-lite-grisigt"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"dda78843-ef19-4f25-884b-72a89d952e7c","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Superligan dam"
     data-uuid="dda78843-ef19-4f25-884b-72a89d952e7c">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Superligan dam</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a2ba029a-61cb-4817-add4-0e8886d315e7.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a2ba029a-61cb-4817-add4-0e8886d315e7.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a2ba029a-61cb-4817-add4-0e8886d315e7.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a2ba029a-61cb-4817-add4-0e8886d315e7.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a2ba029a-61cb-4817-add4-0e8886d315e7.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a2ba029a-61cb-4817-add4-0e8886d315e7.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a2ba029a-61cb-4817-add4-0e8886d315e7.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a2ba029a-61cb-4817-add4-0e8886d315e7.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a2ba029a-61cb-4817-add4-0e8886d315e7.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a2ba029a-61cb-4817-add4-0e8886d315e7.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a2ba029a-61cb-4817-add4-0e8886d315e7.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a2ba029a-61cb-4817-add4-0e8886d315e7.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a2ba029a-61cb-4817-add4-0e8886d315e7.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a2ba029a-61cb-4817-add4-0e8886d315e7.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Superligan dam"
     data-uuid="dda78843-ef19-4f25-884b-72a89d952e7c">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Superligan dam</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Tredje segern i följd för Kais – efter grinig match mot Nacka: "Visste att vi skulle få spela lite grisigt"</h2>

              <div class="excerpt">
          Kais Mora besegrade Nacka Wallenstam med 4–1, efter en match med heta känslor. Alexandra Terner,...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/storseger-for-falun-borta-mot-visby"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"64e605e9-29d7-470c-b587-0e5687debbaa","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Superligan herr"
     data-uuid="64e605e9-29d7-470c-b587-0e5687debbaa">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Superligan herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f356934d-936c-4bdd-b317-ca38eab6e8c9.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f356934d-936c-4bdd-b317-ca38eab6e8c9.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f356934d-936c-4bdd-b317-ca38eab6e8c9.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f356934d-936c-4bdd-b317-ca38eab6e8c9.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f356934d-936c-4bdd-b317-ca38eab6e8c9.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f356934d-936c-4bdd-b317-ca38eab6e8c9.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f356934d-936c-4bdd-b317-ca38eab6e8c9.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f356934d-936c-4bdd-b317-ca38eab6e8c9.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f356934d-936c-4bdd-b317-ca38eab6e8c9.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f356934d-936c-4bdd-b317-ca38eab6e8c9.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f356934d-936c-4bdd-b317-ca38eab6e8c9.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f356934d-936c-4bdd-b317-ca38eab6e8c9.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f356934d-936c-4bdd-b317-ca38eab6e8c9.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f356934d-936c-4bdd-b317-ca38eab6e8c9.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Superligan herr"
     data-uuid="64e605e9-29d7-470c-b587-0e5687debbaa">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Superligan herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Storseger för Falun borta mot Visby</h2>

              <div class="excerpt">
          Falun hade en riktig målfest när man besegrade Visby borta i ICA Maxi Arena i Superligan herr i...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/derbygrupperna-slopas-i-ssl-sa-blir-nya-upplagget-for-ibf-falun-hade-hellre-bantat-serien"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"adbb94fb-2138-41e6-924b-c35a771d920b","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Superligan herr"
     data-uuid="adbb94fb-2138-41e6-924b-c35a771d920b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Superligan herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">28 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9f8a9851-a508-4937-b05c-336c179ff21f.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9f8a9851-a508-4937-b05c-336c179ff21f.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9f8a9851-a508-4937-b05c-336c179ff21f.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9f8a9851-a508-4937-b05c-336c179ff21f.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9f8a9851-a508-4937-b05c-336c179ff21f.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9f8a9851-a508-4937-b05c-336c179ff21f.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9f8a9851-a508-4937-b05c-336c179ff21f.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9f8a9851-a508-4937-b05c-336c179ff21f.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9f8a9851-a508-4937-b05c-336c179ff21f.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9f8a9851-a508-4937-b05c-336c179ff21f.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9f8a9851-a508-4937-b05c-336c179ff21f.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9f8a9851-a508-4937-b05c-336c179ff21f.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9f8a9851-a508-4937-b05c-336c179ff21f.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9f8a9851-a508-4937-b05c-336c179ff21f.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Superligan herr"
     data-uuid="adbb94fb-2138-41e6-924b-c35a771d920b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Superligan herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">28 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Derbygrupperna slopas i SSL – så blir nya upplägget för IBF Falun: "Hade hellre bantat serien"</h2>

              <div class="excerpt">
          Efter fyra säsonger försvinner derbygrupperna i SSL herr. Från och med nästa säsong, 2020/21,...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/kais-mora-segrare-hemma-mot-nacka-wallenstam"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"796c08cc-6ce3-4e61-8232-f57e755f49b7","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Superligan dam"
     data-uuid="796c08cc-6ce3-4e61-8232-f57e755f49b7">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Superligan dam</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/18b7d7d3-0e7f-4739-ab2b-6e21382f4ae1.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/18b7d7d3-0e7f-4739-ab2b-6e21382f4ae1.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/18b7d7d3-0e7f-4739-ab2b-6e21382f4ae1.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/18b7d7d3-0e7f-4739-ab2b-6e21382f4ae1.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/18b7d7d3-0e7f-4739-ab2b-6e21382f4ae1.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/18b7d7d3-0e7f-4739-ab2b-6e21382f4ae1.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/18b7d7d3-0e7f-4739-ab2b-6e21382f4ae1.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/18b7d7d3-0e7f-4739-ab2b-6e21382f4ae1.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/18b7d7d3-0e7f-4739-ab2b-6e21382f4ae1.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/18b7d7d3-0e7f-4739-ab2b-6e21382f4ae1.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/18b7d7d3-0e7f-4739-ab2b-6e21382f4ae1.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/18b7d7d3-0e7f-4739-ab2b-6e21382f4ae1.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/18b7d7d3-0e7f-4739-ab2b-6e21382f4ae1.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/18b7d7d3-0e7f-4739-ab2b-6e21382f4ae1.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Superligan dam"
     data-uuid="796c08cc-6ce3-4e61-8232-f57e755f49b7">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Superligan dam</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">KAIS Mora segrare hemma mot Nacka Wallenstam</h2>

              <div class="excerpt">
          KAIS Mora besegrade Nacka Wallenstam på hemmaplan i lördagens möte i Superligan dam i innebandy....        </div>
          </div>
  </div>
</a>
      <a class="teaser teaser-small-no-image " href="/artikel/hedemora-besegrade-ludvika-och-toppar-nu-tabellen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0e1eb57f-f94f-4d74-b482-447b6e7d779b","context":{"source":"Read more list","personalized":null}}'>
  <div class="flex-container">
    <div class="no-image-mark"></div>
    <div class="content">
            <div class="article-meta"
     data-main-category="Division 3 herr"
     data-uuid="0e1eb57f-f94f-4d74-b482-447b6e7d779b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 3 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      <h2 class="headline">Hedemora besegrade Ludvika och toppar nu tabellen</h2>

              <div class="excerpt">
          Segern mot Ludvika på bortaplan innebär att Hedemora nu är serieledare i division 3...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/klubbikonens-kanslor-efter-ibf-faluns-kanslofyllda-hyllning-jag-kommer-aldrig-glomma-det-har"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"633eb07f-489b-412e-bc11-8d08308bb6fa","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Superligan herr"
     data-uuid="633eb07f-489b-412e-bc11-8d08308bb6fa">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Superligan herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">22 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/09887385-7f52-466f-9a3e-3b93c2a7541a.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/09887385-7f52-466f-9a3e-3b93c2a7541a.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/09887385-7f52-466f-9a3e-3b93c2a7541a.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/09887385-7f52-466f-9a3e-3b93c2a7541a.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/09887385-7f52-466f-9a3e-3b93c2a7541a.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/09887385-7f52-466f-9a3e-3b93c2a7541a.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/09887385-7f52-466f-9a3e-3b93c2a7541a.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/09887385-7f52-466f-9a3e-3b93c2a7541a.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/09887385-7f52-466f-9a3e-3b93c2a7541a.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/09887385-7f52-466f-9a3e-3b93c2a7541a.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/09887385-7f52-466f-9a3e-3b93c2a7541a.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/09887385-7f52-466f-9a3e-3b93c2a7541a.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/09887385-7f52-466f-9a3e-3b93c2a7541a.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/09887385-7f52-466f-9a3e-3b93c2a7541a.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Superligan herr"
     data-uuid="633eb07f-489b-412e-bc11-8d08308bb6fa">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Superligan herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">22 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Klubbikonens känslor efter IBF Faluns känslofyllda hyllning: "Jag kommer aldrig glömma det här"</h2>

              <div class="excerpt">
          Att IBF Falun körde över Helsingborg blev bara en bonus. Den här matchdagen tillägnades helt och...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/jonas-adrianssons-farfar-borje-i-tarar-efter-trojhissningen-redan-da-borjade-det"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"08f88dae-d6d1-40b0-ba8f-b5d29af23625","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Superligan herr"
     data-uuid="08f88dae-d6d1-40b0-ba8f-b5d29af23625">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Superligan herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a798acfc-94a8-4458-a0ce-c30f75255362.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a798acfc-94a8-4458-a0ce-c30f75255362.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a798acfc-94a8-4458-a0ce-c30f75255362.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a798acfc-94a8-4458-a0ce-c30f75255362.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a798acfc-94a8-4458-a0ce-c30f75255362.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a798acfc-94a8-4458-a0ce-c30f75255362.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a798acfc-94a8-4458-a0ce-c30f75255362.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a798acfc-94a8-4458-a0ce-c30f75255362.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a798acfc-94a8-4458-a0ce-c30f75255362.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a798acfc-94a8-4458-a0ce-c30f75255362.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a798acfc-94a8-4458-a0ce-c30f75255362.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a798acfc-94a8-4458-a0ce-c30f75255362.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a798acfc-94a8-4458-a0ce-c30f75255362.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a798acfc-94a8-4458-a0ce-c30f75255362.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Superligan herr"
     data-uuid="08f88dae-d6d1-40b0-ba8f-b5d29af23625">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Superligan herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Jonas Adrianssons farfar Börje i tårar efter tröjhissningen: "Redan då började det..."</h2>

              <div class="excerpt">
          Börje Adriansson, 86, hade svårt att hålla tillbaka tårarna efter IBF Faluns hyllning till...        </div>
          </div>
  </div>
</a>
      <a class="teaser teaser-small-no-image " href="/artikel/ryck-i-sista-perioden-avgjorde-for-halsinggarden-hemma-mot-kfum-falun" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9d0cb1ea-aea8-4943-86bc-16926f6d7baa","context":{"source":"Read more list","personalized":null}}'>
  <div class="flex-container">
    <div class="no-image-mark"></div>
    <div class="content">
            <div class="article-meta"
     data-main-category="Division 2 herr"
     data-uuid="9d0cb1ea-aea8-4943-86bc-16926f6d7baa">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 2 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">28 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      <h2 class="headline">Ryck i sista perioden avgjorde för Hälsinggården hemma mot KFUM Falun</h2>

              <div class="excerpt">
          En jämn match mellan hemmalaget Hälsinggården och gästande KFUM Falun avgjordes först i tredje...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/spontanidrott-byggde-superkarriaren-nu-slar-jonas-adrianssons-larm-om-stillasittandet-umgas-ju-genom-en-telefon"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6778c081-a191-401d-b4d6-006158179504","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Superligan herr"
     data-uuid="6778c081-a191-401d-b4d6-006158179504">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Superligan herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">21 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/00600c65-d877-46b0-a694-e9af7a90a494.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/00600c65-d877-46b0-a694-e9af7a90a494.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/00600c65-d877-46b0-a694-e9af7a90a494.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/00600c65-d877-46b0-a694-e9af7a90a494.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/00600c65-d877-46b0-a694-e9af7a90a494.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/00600c65-d877-46b0-a694-e9af7a90a494.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/00600c65-d877-46b0-a694-e9af7a90a494.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/00600c65-d877-46b0-a694-e9af7a90a494.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/00600c65-d877-46b0-a694-e9af7a90a494.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/00600c65-d877-46b0-a694-e9af7a90a494.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/00600c65-d877-46b0-a694-e9af7a90a494.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/00600c65-d877-46b0-a694-e9af7a90a494.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/00600c65-d877-46b0-a694-e9af7a90a494.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/00600c65-d877-46b0-a694-e9af7a90a494.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Superligan herr"
     data-uuid="6778c081-a191-401d-b4d6-006158179504">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Superligan herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">21 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Spontanidrott byggde superkarriären – nu slår Jonas Adrianssons larm om stillasittandet: "Umgås ju genom en telefon"</h2>

              <div class="excerpt">
          Tröjan i taket. Nu berättar Jonas Adriansson, 31, om spontanidrottandet som lade grunden till...        </div>
          </div>
  </div>
</a>
      <a class="teaser teaser-small-no-image " href="/artikel/borlange-utklassade-midas-pa-bortaplan" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a957d1c2-870e-4a09-949f-d81adffc7078","context":{"source":"Read more list","personalized":null}}'>
  <div class="flex-container">
    <div class="no-image-mark"></div>
    <div class="content">
            <div class="article-meta"
     data-main-category="Division 2 herr"
     data-uuid="a957d1c2-870e-4a09-949f-d81adffc7078">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 2 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      <h2 class="headline">Borlänge utklassade Midas på bortaplan</h2>

              <div class="excerpt">
          Borlänge dominerade stort när laget vann på bortaplan mot Midas i division 2 GUD herr i innebandy...        </div>
          </div>
  </div>
</a>
      <a class="teaser teaser-small-no-image " href="/artikel/tung-forlust-for-borlange-2-borta-mot-gavle-2" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"79506653-0807-4b7a-a12d-9f5671dd5c73","context":{"source":"Read more list","personalized":null}}'>
  <div class="flex-container">
    <div class="no-image-mark"></div>
    <div class="content">
            <div class="article-meta"
     data-main-category="Division 4 herr"
     data-uuid="79506653-0807-4b7a-a12d-9f5671dd5c73">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 4 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      <h2 class="headline">Tung förlust för Borlänge 2 borta mot Gävle 2</h2>

              <div class="excerpt">
          Det blev en riktig storförlust för Borlänge 2 borta mot Gävle 2 i division 4 Dalarna/Gästrikland...        </div>
          </div>
  </div>
</a>
  </div>

  <a
  class="teaser teaser-small native-ad hidden"
  href="/artikel/"
  target="_blank"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown","personalized":null}}'
  data-type="article-page"
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
  </div>

  </div>
</div>



    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/dt-se-ansvarig-utgivare">	      <p>Kontakta ansvarig utgivare</p>
	    </a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/dt-dalarnas-tidningar">Kundservice</a></li>
	  	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	  	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	  	  	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-dt-och-mittmedia">	      Om <span itemprop="brand">DT</span>
	    </a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-dt-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="mailto:tips@dt.se">tips@dt.se</a></li>
	  	  	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+462393682">023-936 82</a></li>
	  	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="mailto:tips@dt.se">tips@dt.se</a></li>
	  	  	    <li><strong>Telefon</strong><br/><a href="tel:+462393682">023-936 82</a></li>
	  	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  <script src="/assets/application-b21120067c9dc4162687549bcb12bfd2d0d7b868e2f12635743a7ab7dc91a95c.js"></script>

    

  <div class="browser-size-query"></div>
</body>
</html>
