<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="Ew68JMbL8YL-yimB27jvpfhAqqX5y4OaNnCIgWhPA0A" />

    <meta name="description" content="Agnes Lisa Sofia Käll, 30, och Erik Wilhelm Arnberg, 29, sedan tidigare boende på just Borgsheden, är nya ägare till fastigheten på Borgsheden 170 i...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3421028","transactionName":"elcNREIKCggBEEtRDEpMAlRDFRMIF00XWwxO","queueTime":563,"applicationTime":619,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="dt.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="http://www.dt.se/bostadspuls/nya-agare-till-20-talshus-i-mockfjard" />
  <meta property="og:title"           content="Nya ägare till 20-talshus i Mockfjärd" />
  <meta property="og:image"           content="https://images.mmcloud.se/api/v1/images/8e78c29f-64b9-4591-b765-cfbca6e156b4/1200.jpg" />
    <meta property="og:description"     content="Agnes Lisa Sofia Käll, 30, och Erik Wilhelm Arnberg, 29, sedan tidigare boende på just Borgsheden, är nya ägare till fastigheten på Borgsheden 170 i...">
    <meta property="fb:pages" content="453169784835264" />
    <meta property="fb:pages" content="1601726060087875" />
    <meta property="fb:pages" content="759592967457337" />
    <meta property="fb:pages" content="623952137746188" />
  <!-- end Facebook meta -->

  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/dt/apple-touch-icon-f0f661efc6cf17df3ceacee285835c03f8f3d0afaad8cfebc4db018e128a9d62.png">
  <link rel="icon" type="image/png" href="/assets/sites/dt/favicon-32x32-9d9598e64a6ca9e92ebba1be25db282fd06789880cc0aaffa9bb47d1244dc369.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/dt/favicon-16x16-fa1826557ffee1205ee0bea9a7d87d109bd1dd261a9cac50b8aa1cc48abb6cda.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/dt/safari-pinned-tab-cedf4574a200725e09044a5e31c9d2f4987c2c999dceec9fa5f055a385eaa665.svg" color="#2376af">
  <link rel="shortcut icon" href="/assets/sites/dt/favicon-77b89e0d135d1b5b333e53360c1297d79c68a49a8f7d4eb4d7d8236b8ef9acd1.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#2376af">
    <meta name="apple-itunes-app" content="app-id=1011242391">

  <link rel="alternate" type="application/rss+xml" title="dt.se RSS" href="/feed" />

  <title>Nya ägare till 20-talshus i Mockfjärd</title>
  <script type="text/javascript">
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.dt.se","site_title":"dt.se","site_description":"dt.se","controller_name":"bostadspuls","action_name":"show","domain":"www.dt.se","chartbeat_video_domain":"mittmedia.solidtango.com","chartbeat_uid":52579,"site_id":"DT","view_ads":"true","everysport_api_key":"d0b7091d026fdedc4689f56d54e234d1","consumer_service_uri":"http://kundservice.mittmedia.se/","section":null,"user_events2":true,"user_events2_link_clicks":true,"user_events2_url":"https://ues.mmcloud.se/api/v1/events","user_events3":true,"user_events3_url":"https://uesng.mmcloud.se/api/v1/events","measure_in_screen":false,"measure_in_screen_interval":1000,"reload_ads":true,"city":"Falun","tell_us":{"email_link":"mailto:tips@dt.se","tel_link":"tel:+462393682","mobile_link":"sms:72023","copy_email":"tips@dt.se","copy_tel":"023-936 82","copy_mobile":"72 023, inled meddelandet med DT","tel_title":"Ring och tipsa"},"editor":[{"title":"Ansvarig utgivare:","name":"Carl-Johan Bergman","email":"carl-johan.bergman@dt.se"}],"exchange":[{"title":"Kundcenter:","phone_number":"010-709 79 00"},{"title":"Telefonväxel:","phone_number":"010-709 70 00"}],"visitor_address":null};
  window.content_keywords = ["dt.se","bostad","dalarna","gagnef","fastighetsaffarer","bostadspuls","lagfartsrobot","premium","plus","article"];
  window.adsQueue = [];
  window.PageEvents = {};
  window.user = {"email":null,"payway_id":null,"premium_access":false,"signed_in":false,"epapers":[]}; 
  window.prebid_settings = {"panorama":[{"bidder":"adform","params":{"mid":"475423"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115144","zoneId":"542364","sizes":[78]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133414","zoneId":"641198","sizes":[78]}}],"box":[{"bidder":"adform","params":{"mid":"475425"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115144","zoneId":"542366","sizes":[32]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133414","zoneId":"641198","sizes":[32,15]}}],"mobile":[{"bidder":"adform","params":{"mid":"369491"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115150","zoneId":"542398","sizes":[72]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133414","zoneId":"641198","sizes":[72]}}]};
  window.triggerbee_site_id = '';
  window.triggerbee_products = [];
</script>

  <script type="text/javascript" async="true" src="https://eas.mediekompaniet.com/EAS_tag.1.0.js"></script>
  <link rel="preload" href="/fonts/PTS55F-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/PTS75F-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/Duplex_Sans_Web-Bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/Duplex_Sans_Web-Semibold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/PT_Serif_Web-Regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/mittmedia-icons.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/icomoon.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <link rel="stylesheet" media="all" href="/assets/dt/application-7921daae78af2415efa17c1320bfbdfce594ff1c89386c37a7b5da94ee2f4ba7.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="wt4weKuxmlVsLfYBWDnmD/W7IPSMG5l7I1vP8A36qT3S8sXEtWze45Z7PEzJ1WlWKXxK0q9leRxh1TYDyAoK4w==" />
    <script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>
  <script>
      var googleDFPSettings = {"publisher_id":"88606851","box":{"name":"dfp_dt_box","size":[250,360]},"dfp_family_big":{"name":"dfp_dt_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_dt_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_dt_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_dt_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_dt_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_dt_mobilt","size":[320,320]},"panorama":{"name":"dfp_dt_panorama","size":[980,240]},"ppw":{"name":"dfp_dt_ppw_desktop","size":[290,69]},"theme_1":{"name":"dfp_dt_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_dt_tema2_desktop","size":[290,69]}};
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

</head>

<body class="dt bostadspuls show">
  <script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-57bb87250ff77230069fbd4d8eab2a7f3de485ecaf15366689aeac699a83c997.js"></script>
<script>
  window.sparrow_leeads_takeover.init(5175060,
                                      6548271,
                                      701920);
</script>

    <script type="text/javascript" async src="https://dt.ecsanalytics.com/js/cgbfgd/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Fredag 23 mars</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://annonswebb.mittmedia.se/dt" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>Företagsannonser</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://www.lasarshoppen.se/" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>Läsarshoppen</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
              <li class=" ">
                <a href="/tipsa" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                  Tipsa oss
                </a>
              </li>
              <li class="nav-divider"></li>
              <li class=" ">
                <a href="/skicka-in-insandare" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                  Skriv en insändare
                </a>
              </li>
              <li class=" ">
                <a href="/skicka-in-debattartikel" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en debattartikel"}}'>
                  Skriv en debattartikel
                </a>
              </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kundservice.mittmedia.se/dt-dalarnas-tidningar" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kund.mittmedia.se/paket/dt" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
                <a data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/bostadspuls"><img src="/assets/sites/dt/bostadspuls/main-logo-447e2134b16f93df2bef92aedb30f9050efcdca8369356d62c253655476f3034.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div id="menu-item-top-menu" class="menu-item-top-menu dropdown_menu inline topbar-dropdown-epaper_content">
                  <input type="checkbox" id="m-icon-epaper" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown E-tidning"}'>
    <div class="text">
        <div class="inline round-icon"><label for="m-icon-epaper" class="m-icon-epaper"></label></div>
        <label for="m-icon-epaper" class="menu-item-text-label">E-tidning</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="m-icon-epaper" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner m-icon-epaper_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class="with_wrap non_link">
              <a href="http://www.dt.se/logga-in">
                <span class="menu_list_highlight">Logga in </span>och läs om du redan är prenumerant!
              </a>
            </li>
            <li class="with_wrap non_link">
              <a href="https://kund.mittmedia.se/paket/dt">
                E-tidningen är den digitala versionen av papperstidningen, <span class="menu_list_highlight">läs mer om våra paket</span> där den ingår.
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>


              </div>
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu inline">
              <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Search"}' >
    <div class="text">
      <!--Fix to get the icon clickable -->
      <a class="inline round-icon" href="/sok" data-pelican='{"type": "clickOnce", "name": "clicked on Search link"}'><div class="m-icon-search"></div></a>
      <a class="menu-item-text-label menu-item-text-label-beside-icon search_activator" href="/sok" data-pelican='{"type": "clickOnce", "name": "clicked on Search link"}'>Sök</a>
      <!-- end of temporay code -->

      <!-- <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div> -->
      <!-- <label for="m-search-toggle" class="menu-item-text-label menu-item-text-label-beside-icon search_activator">Sök</label> -->
    </div>
    <!-- <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator menu-item-text-label-beside-icon"><span class="m-icon-more"></span></label>
    </div> -->
  </div>
  <!-- <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
        <form action="/sok" method="GET" autocomplete="off">
          <div class="query-wrapper">
            <input type="search" name="q" class="search_input" placeholder="Sök på DT" autofocus>
            <button class="inline submit-search">Sök</button>
          </div>
        </form>
    </div>
  </div> -->
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color scribe-tracked">
                    <div class="text">
                      <div class="inline round-icon">
                        <a href="/logga-in"><span class="m-icon-account"></span></a>
                      </div>
                      <span for="m-icon-account"><a class="menu-item-text-label menu-item-text-label-beside-icon" href="/logga-in">Logga in</a></span>
                    </div>
                  </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="DT huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/sport" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/familj" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/naringsliv" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
          Näringsliv
</a></li>    <li class="navigation-item">
        <a href="/bostadspuls" class="highlight-bostadspuls navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
          Bostadspuls
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on all sections burger&quot;}">Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="DT alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Förstasidan&quot;}}">
    <a href="/" class="item" data-section-name="/">
      Förstasidan
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;TV&quot;}}">
    <a href="/tv" class="item" data-section-name="/tv">
      TV
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Blåljus&quot;}}">
    <a href="/blaljus" class="item" data-section-name="/blaljus">
      Blåljus
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Trafik&quot;}}">
    <a href="/trafik" class="item" data-section-name="/trafik">
      Trafik
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Pralin&quot;}}">
    <a href="/pralin" class="item" data-section-name="/pralin">
      Pralin
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/alla">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Alla nyheter&quot;}}">
    <a href="/alla" class="item" data-section-name="/alla">
      Alla nyheter
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Dalarna&quot;}}">
    <a href="/dalarna" class="item" data-section-name="/dalarna">
      Dalarna
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Avesta&quot;}}">
    <a href="/avesta" class="item" data-section-name="/avesta">
      Avesta
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Borlänge&quot;}}">
    <a href="/borlange" class="item" data-section-name="/borlange">
      Borlänge
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Falun&quot;}}">
    <a href="/falun" class="item" data-section-name="/falun">
      Falun
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Gagnef&quot;}}">
    <a href="/gagnef" class="item" data-section-name="/gagnef">
      Gagnef
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Hedemora&quot;}}">
    <a href="/hedemora" class="item" data-section-name="/hedemora">
      Hedemora
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Leksand&quot;}}">
    <a href="/leksand" class="item" data-section-name="/leksand">
      Leksand
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ludvika&quot;}}">
    <a href="/ludvika" class="item" data-section-name="/ludvika">
      Ludvika
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Malung-Sälen&quot;}}">
    <a href="/malung-salen" class="item" data-section-name="/malung-salen">
      Malung-Sälen
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mora&quot;}}">
    <a href="/mora" class="item" data-section-name="/mora">
      Mora
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Orsa&quot;}}">
    <a href="/orsa" class="item" data-section-name="/orsa">
      Orsa
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Rättvik&quot;}}">
    <a href="/rattvik" class="item" data-section-name="/rattvik">
      Rättvik
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Smedjebacken&quot;}}">
    <a href="/smedjebacken" class="item" data-section-name="/smedjebacken">
      Smedjebacken
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Säter&quot;}}">
    <a href="/sater" class="item" data-section-name="/sater">
      Säter
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Vansbro&quot;}}">
    <a href="/vansbro" class="item" data-section-name="/vansbro">
      Vansbro
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Älvdalen&quot;}}">
    <a href="/alvdalen" class="item" data-section-name="/alvdalen">
      Älvdalen
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
    <a href="/naringsliv" class="item" data-section-name="/naringsliv">
      Näringsliv
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/sport">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All sport&quot;}}">
    <a href="/sport" class="item" data-section-name="/sport">
      All sport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Livesport&quot;}}">
    <a href="/livesport" class="item" data-section-name="/livesport">
      Livesport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Leksands IF&quot;}}">
    <a href="/leksands-if" class="item" data-section-name="/leksands-if">
      Leksands IF
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mora IK&quot;}}">
    <a href="/mora-ik" class="item" data-section-name="/mora-ik">
      Mora IK
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ishockey&quot;}}">
    <a href="/ishockey" class="item" data-section-name="/ishockey">
      Ishockey
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Speedway&quot;}}">
    <a href="/speedway" class="item" data-section-name="/speedway">
      Speedway
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kvarnsvedens IK&quot;}}">
    <a href="/kvarnsvedens-ik" class="item" data-section-name="/kvarnsvedens-ik">
      Kvarnsvedens IK
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;IK Brage&quot;}}">
    <a href="/ik-brage" class="item" data-section-name="/ik-brage">
      IK Brage
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fotboll&quot;}}">
    <a href="/fotboll" class="item" data-section-name="/fotboll">
      Fotboll
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bandypuls&quot;}}">
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se">
      Bandypuls
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Skidor&quot;}}">
    <a href="/skidor" class="item" data-section-name="/skidor">
      Skidor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Innebandy&quot;}}">
    <a href="/innebandy" class="item" data-section-name="/innebandy">
      Innebandy
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Motorsport&quot;}}">
    <a href="/motorsport" class="item" data-section-name="/motorsport">
      Motorsport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Övrig sport&quot;}}">
    <a href="/ovrig-sport" class="item" data-section-name="/ovrig-sport">
      Övrig sport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarsport&quot;}}">
    <a href="/sport/lasarsport" class="item" data-section-name="/sport/lasarsport">
      Läsarsport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Spelprogram &amp;amp; Tabeller&quot;}}">
    <a href="/tabeller" class="item" data-section-name="/tabeller">
      Spelprogram & Tabeller
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/familj">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="/familj" class="item" data-section-name="/familj">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Begravning&quot;}}">
    <a href="/begravning" class="item" data-section-name="/begravning">
      Begravning
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Dödsfall&quot;}}">
    <a href="/dodsfall" class="item" data-section-name="/dodsfall">
      Dödsfall
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fira &amp;amp; Uppmärksamma&quot;}}">
    <a href="/fira-uppmarksamma" class="item" data-section-name="/fira-uppmarksamma">
      Fira & Uppmärksamma
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Minnesord&quot;}}">
    <a href="/minnesord" class="item" data-section-name="/minnesord">
      Minnesord
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/opinion">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Opinion&quot;}}">
    <a href="/opinion" class="item" data-section-name="/opinion">
      All Opinion
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ledare (ob lib)&quot;}}">
    <a href="/ledare-lib" class="item" data-section-name="/ledare-lib">
      Ledare (ob lib)
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Debatt&quot;}}">
    <a href="/debatt" class="item" data-section-name="/debatt">
      Debatt
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Insändare&quot;}}">
    <a href="/insandare" class="item" data-section-name="/insandare">
      Insändare
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Nöje &amp;amp; Kultur&quot;}}">
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur">
      All Nöje & Kultur
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje&quot;}}">
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter">
      Nöje
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kultur&quot;}}">
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter">
      Kultur
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Recenserat&quot;}}">
    <a href="/recenserat" class="item" data-section-name="/recenserat">
      Recenserat
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/naringsliv">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Allt Näringsliv&quot;}}">
    <a href="/naringsliv" class="item" data-section-name="/naringsliv">
      Allt Näringsliv
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third highlight-bostadspuls" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/bostadspuls">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Bostad&quot;}}">
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls">
      All Bostad
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fastighetsaffärer&quot;}}">
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer">
      Fastighetsaffärer
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sverige &amp;amp; Världen&quot;}}">
    <a href="/sverige-varlden" class="item" data-section-name="/sverige-varlden">
      Sverige & Världen
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Motor&quot;}}">
    <a href="/motor" class="item" data-section-name="/motor">
      Motor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nostalgi&quot;}}">
    <a href="/nostalgi" class="item" data-section-name="/nostalgi">
      Nostalgi
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Krönikor&quot;}}">
    <a href="/kronikor" class="item" data-section-name="/kronikor">
      Krönikor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kungligt&quot;}}">
    <a href="/kungligt" class="item" data-section-name="/kungligt">
      Kungligt
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bloggar&quot;}}">
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/">
      Bloggar
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp;amp; Sälj&quot;}}">
    <a href="http://dalarna.lokus.se/" class="item" data-section-name="http://dalarna.lokus.se/">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lunchguide.nu&quot;}}">
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/">
      Lunchguide.nu
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://dt.mittjobb.se/" class="item" data-section-name="http://dt.mittjobb.se/">
      MittJobb
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarshoppen&quot;}}">
    <a href="http://www.lasarshoppen.se/" class="item" data-section-name="http://www.lasarshoppen.se/">
      Läsarshoppen
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Annonsera&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/#">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp;amp; Sälj&quot;}}">
    <a href="http://dalarna.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusdt" class="item" data-section-name="http://dalarna.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusdt">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Radannons&quot;}}">
    <a href="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera/radannonser" class="item" data-section-name="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera/radannonser">
      Radannons
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera/familjeannonser">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://dt.mittjobb.se/" class="item" data-section-name="http://dt.mittjobb.se/">
      MittJobb
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Evenemangsguide&quot;}}">
    <a href="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera/evenemangsannonser" class="item" data-section-name="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera/evenemangsannonser">
      Evenemangsguide
</a>    
</li>
</ul>

</li>
</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/bostadspuls"><img src="/assets/sites/dt/bostadspuls/main-logo-447e2134b16f93df2bef92aedb30f9050efcdca8369356d62c253655476f3034.svg" alt="Main logo" /></a>
          </div>
  	      <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div id="menu-item-top-menu-consumer-sign-in-small" class="menu-item-top-menu-account-small dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <div class="text">
                  <div class="inline round-icon">
                    <a class="menu-item-text-label" href="/logga-in"><span class="m-icon-account"></span></a>
                  </div>
                </div>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div id="account-menu-background"></div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="DT huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/sport" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/familj" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/naringsliv" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
          Näringsliv
</a></li>    <li class="navigation-item">
        <a href="/bostadspuls" class="highlight-bostadspuls navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
          Bostadspuls
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item  scribe-tracked" data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"e-tidningen - buy-from-no-js-run"}}'>
        <input type="checkbox" id="menu_list__0_1_top-menu" class="menu_list_checkbox"  />
        <label for="menu_list__0_1_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
          E-tidningen
        </label>
        <label for="menu_list__0_1_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
          <span class="m-icon-more"></span>
        </label>
        <ul class="menu_list_level menu_list_level_2 epapers-outlet">
            <li class="menu_list_item menu_list_level_2_item">
              <a href="http://www.dt.se/logga-in" class="menu_list_item_heading epaper-link">
                <span class="menu_list_highlight">Logga in </span>och läs om du redan är prenumerant!
              </a>
              <a href="https://kund.mittmedia.se/paket/dt" class="menu_list_item_heading epaper-link">
                E-tidningen är den digitala versionen av papperstidningen, <span class="menu_list_highlight">läs mer om våra paket</span> där den ingår.
              </a>
            </li>
        </ul>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/dt" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="http://www.lasarshoppen.se/" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en debattartikel"}}'>
          <a href="/skicka-in-debattartikel" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en debattartikel</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/dt-dalarnas-tidningar" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/dt" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Pralin"}}'>
          <a href="/pralin" class="menu_list_item_heading menu_list_level_2_item_heading">Pralin</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Dalarna"}}'>
          <a href="/dalarna" class="menu_list_item_heading menu_list_level_2_item_heading">Dalarna</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Avesta"}}'>
          <a href="/avesta" class="menu_list_item_heading menu_list_level_2_item_heading">Avesta</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Borlänge"}}'>
          <a href="/borlange" class="menu_list_item_heading menu_list_level_2_item_heading">Borlänge</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Falun"}}'>
          <a href="/falun" class="menu_list_item_heading menu_list_level_2_item_heading">Falun</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gagnef"}}'>
          <a href="/gagnef" class="menu_list_item_heading menu_list_level_2_item_heading">Gagnef</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hedemora"}}'>
          <a href="/hedemora" class="menu_list_item_heading menu_list_level_2_item_heading">Hedemora</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Leksand"}}'>
          <a href="/leksand" class="menu_list_item_heading menu_list_level_2_item_heading">Leksand</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ludvika"}}'>
          <a href="/ludvika" class="menu_list_item_heading menu_list_level_2_item_heading">Ludvika</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Malung-Sälen"}}'>
          <a href="/malung-salen" class="menu_list_item_heading menu_list_level_2_item_heading">Malung-Sälen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mora"}}'>
          <a href="/mora" class="menu_list_item_heading menu_list_level_2_item_heading">Mora</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Orsa"}}'>
          <a href="/orsa" class="menu_list_item_heading menu_list_level_2_item_heading">Orsa</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Rättvik"}}'>
          <a href="/rattvik" class="menu_list_item_heading menu_list_level_2_item_heading">Rättvik</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Smedjebacken"}}'>
          <a href="/smedjebacken" class="menu_list_item_heading menu_list_level_2_item_heading">Smedjebacken</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Säter"}}'>
          <a href="/sater" class="menu_list_item_heading menu_list_level_2_item_heading">Säter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Vansbro"}}'>
          <a href="/vansbro" class="menu_list_item_heading menu_list_level_2_item_heading">Vansbro</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Älvdalen"}}'>
          <a href="/alvdalen" class="menu_list_item_heading menu_list_level_2_item_heading">Älvdalen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <a href="/naringsliv" class="menu_list_item_heading menu_list_level_2_item_heading">Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Leksands IF"}}'>
          <a href="/leksands-if" class="menu_list_item_heading menu_list_level_2_item_heading">Leksands IF</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mora IK"}}'>
          <a href="/mora-ik" class="menu_list_item_heading menu_list_level_2_item_heading">Mora IK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Speedway"}}'>
          <a href="/speedway" class="menu_list_item_heading menu_list_level_2_item_heading">Speedway</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kvarnsvedens IK"}}'>
          <a href="/kvarnsvedens-ik" class="menu_list_item_heading menu_list_level_2_item_heading">Kvarnsvedens IK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"IK Brage"}}'>
          <a href="/ik-brage" class="menu_list_item_heading menu_list_level_2_item_heading">IK Brage</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
          <a href="/skidor" class="menu_list_item_heading menu_list_level_2_item_heading">Skidor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motorsport"}}'>
          <a href="/motorsport" class="menu_list_item_heading menu_list_level_2_item_heading">Motorsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
          <a href="/ovrig-sport" class="menu_list_item_heading menu_list_level_2_item_heading">Övrig sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/sport/lasarsport" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Begravning"}}'>
          <a href="/begravning" class="menu_list_item_heading menu_list_level_2_item_heading">Begravning</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Dödsfall"}}'>
          <a href="/dodsfall" class="menu_list_item_heading menu_list_level_2_item_heading">Dödsfall</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fira &amp; Uppmärksamma"}}'>
          <a href="/fira-uppmarksamma" class="menu_list_item_heading menu_list_level_2_item_heading">Fira & Uppmärksamma</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Minnesord"}}'>
          <a href="/minnesord" class="menu_list_item_heading menu_list_level_2_item_heading">Minnesord</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare (ob lib)"}}'>
          <a href="/ledare-lib" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare (ob lib)</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige &amp; Världen"}}'>
          <a href="/sverige-varlden" class="menu_list_item_heading menu_list_level_2_item_heading">Sverige & Världen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
          <a href="/motor" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kungligt"}}'>
          <a href="/kungligt" class="menu_list_item_heading menu_list_level_2_item_heading">Kungligt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://dalarna.lokus.se/" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
          <a href="http://lunchguide.nu/" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://dt.mittjobb.se/" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="http://www.lasarshoppen.se/" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://dalarna.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusdt" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
          <a href="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera/radannonser" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera/familjeannonser" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://dt.mittjobb.se/" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Evenemangsguide"}}'>
          <a href="https://kundservice.mittmedia.se/dt-dalarnas-tidningar/annonsera/evenemangsannonser" class="menu_list_item_heading menu_list_level_2_item_heading">Evenemangsguide</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">

      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.dt.se/assets/sites/dt/site-logo-fallback-06e19780fd437c5738433a48435073b0ef6a0c795e57e94028f620ed8788edd3.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="DT">
  </div>
  <meta itemprop="datePublished" content="2018-03-23">
  <meta itemprop="image" content="https://images.mmcloud.se/api/v1/images/8e78c29f-64b9-4591-b765-cfbca6e156b4/1200.jpg">

  <div class="row unpadded">
    <div class="row unpadded">
    <div class="column large-full medium-full padding-bottom-small">
      
      <div class="row padding-bottom-large">
  <div class="column large-full">
    <div class="panel panel-bostadspuls unikarum">
      <div class="image"></div>
      <div class="container">
        <div class="description center-vertical">
          <p class="title">Nya avsnitt av "Unika rum"</p>
          <p class="text">Udda platser och kreativa lösningar att bli inspirerad av!</p>
        </div>
        <div class="link center-vertical">
          <a class="button main action rounded-greater small inline" href="/taggat/Bostadspuls%20unika%20rum">Till serien</a>
        </div>
      </div>
    </div>
  </div>
</div>

    </div>
</div>

    <div class="column large-three-quarters medium-full">
        <div class="article-meta" data-main-category="Bostad" data-uuid="fac4265e-3bcd-4750-af5d-7cb9ecdecc4e">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 10:02</span>
</div>

      <h1 itemprop="headline">Nya ägare till 20-talshus i Mockfjärd</h1>
      <div class="extended-headline">
        
        <div class="social-media-actions">
  <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="fac4265e-3bcd-4750-af5d-7cb9ecdecc4e" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=Nya%20%C3%A4gare%20till%2020-talshus%20i%20Mockfj%C3%A4rd&amp;url=http://www.dt.se/bostadspuls/nya-agare-till-20-talshus-i-mockfjard">
    <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>  <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="fac4265e-3bcd-4750-af5d-7cb9ecdecc4e" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Agnes+Lisa+Sofia+K%C3%A4ll%2C+30%2C+och+Erik+Wilhelm+Arnberg%2C+29%2C+sedan+tidigare+boende+p%C3%A5+just+Borgsheden%2C+%C3%A4r+nya+%C3%A4gare+till+fastigheten+p%C3%A5+Borgsheden+170+i+Mockfj%C3%A4rd.+Bygg%C3%A5r+f%C3%B6r+huset+%C3%A4r+1928+och+boarean...&amp;p%5Btitle%5D=Nya%2520%25C3%25A4gare%2520till%252020-talshus%2520i%2520Mockfj%25C3%25A4rd&amp;p%5Burl%5D=http%3A%2F%2Fwww.dt.se%2Fbostadspuls%2Fnya-agare-till-20-talshus-i-mockfjard&amp;s=100&amp;t=Nya%2520%25C3%25A4gare%2520till%252020-talshus%2520i%2520Mockfj%25C3%25A4rd&amp;u=http%3A%2F%2Fwww.dt.se%2Fbostadspuls%2Fnya-agare-till-20-talshus-i-mockfjard">
    <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="http://www.dt.se/bostadspuls/nya-agare-till-20-talshus-i-mockfjard">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

      </div>
    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <article
        data-uuid="fac4265e-3bcd-4750-af5d-7cb9ecdecc4e"
        data-url="/bostadspuls/nya-agare-till-20-talshus-i-mockfjard"
        data-premium="true"
        data-headline="Nya ägare till 20-talshus i Mockfjärd"
        data-publish-date="2018-03-23"
        data-type="full"
        class="article ">
        <div class="row">
        </div>
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p></p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement layout_panorama ">
    <div class="label">Annons</div>
    <div class="ad-container dt_d_panorama">
      <div id="dt_d_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container dt_t_panorama">
      <div id="dt_t_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container dt_m_panorama">
      <div id="dt_m_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <figure class="inline-image-wrapper padding-bottom-medium">
  <div class="inline-inner-image-wrapper">
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/8e78c29f-64b9-4591-b765-cfbca6e156b4/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/8e78c29f-64b9-4591-b765-cfbca6e156b4/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/8e78c29f-64b9-4591-b765-cfbca6e156b4/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/8e78c29f-64b9-4591-b765-cfbca6e156b4/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/8e78c29f-64b9-4591-b765-cfbca6e156b4/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/8e78c29f-64b9-4591-b765-cfbca6e156b4/1200.jpg 1200w" class="inline-image lazyload" alt="">
  </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Agnes Lisa Sofia Käll, 30, och Erik Wilhelm Arnberg, 29, sedan tidigare boende på just Borgsheden, är nya ägare till fastigheten på Borgsheden 170 i Mockfjärd. Byggår för huset är 1928 och boarean är 86 kvadratmeter. Tomten är dessutom på 6 309 kvadratmeter. Säljare är Nils Roland Henriksson och Carin Anna Maria Lennström. Affären blev klar i mars 2018 och köpesumman blev 1 038 000 kronor.</p>   <p class="body">Nyligen såldes ett annat hus i närheten, på Granvägen 21. Där blev priset för det 108 kvadratmeter stora huset 385 000 kronor.</p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Mittmedias Textrobot</div>
    <a href="tel://" class="phone"></a>
    <a href="mailto:" class="email"></a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="fac4265e-3bcd-4750-af5d-7cb9ecdecc4e" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=Nya%20%C3%A4gare%20till%2020-talshus%20i%20Mockfj%C3%A4rd&amp;url=http://www.dt.se/bostadspuls/nya-agare-till-20-talshus-i-mockfjard">
      <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>    <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="fac4265e-3bcd-4750-af5d-7cb9ecdecc4e" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Agnes+Lisa+Sofia+K%C3%A4ll%2C+30%2C+och+Erik+Wilhelm+Arnberg%2C+29%2C+sedan+tidigare+boende+p%C3%A5+just+Borgsheden%2C+%C3%A4r+nya+%C3%A4gare+till+fastigheten+p%C3%A5+Borgsheden+170+i+Mockfj%C3%A4rd.+Bygg%C3%A5r+f%C3%B6r+huset+%C3%A4r+1928+och+boarean...&amp;p%5Btitle%5D=Nya%2520%25C3%25A4gare%2520till%252020-talshus%2520i%2520Mockfj%25C3%25A4rd&amp;p%5Burl%5D=http%3A%2F%2Fwww.dt.se%2Fbostadspuls%2Fnya-agare-till-20-talshus-i-mockfjard&amp;s=100&amp;t=Nya%2520%25C3%25A4gare%2520till%252020-talshus%2520i%2520Mockfj%25C3%25A4rd&amp;u=http%3A%2F%2Fwww.dt.se%2Fbostadspuls%2Fnya-agare-till-20-talshus-i-mockfjard">
      <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  </div>
</div>
      
        <nav class="tags" role="complementary">
    <ul class="tags__list">
      <li class="tags__header">Mer om&hellip;</li>
      <li class="tags__listitem"><a class="tags__link" href="/taggat/Fastighetsaff%C3%A4rer">Fastighetsaffärer</a></li>
    </ul>
  </nav>

    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

              <span class="end"></span>
                  <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium"
     data-uuid="ed155593-d9e3-46b9-8e49-b76b3051cc8e"
     data-headline="2 800 000 kronor för tomt i Sälen"
     data-publish-date="2018-03-23">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Bostad" data-uuid="ed155593-d9e3-46b9-8e49-b76b3051cc8e">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 10:02</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/bostadspuls/2-800-000-kronor-for-tomt-i-salen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/325e1c18-a8aa-4233-b8bf-1d131dc69d48/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/325e1c18-a8aa-4233-b8bf-1d131dc69d48/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/bostadspuls/2-800-000-kronor-for-tomt-i-salen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/325e1c18-a8aa-4233-b8bf-1d131dc69d48/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/325e1c18-a8aa-4233-b8bf-1d131dc69d48/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/325e1c18-a8aa-4233-b8bf-1d131dc69d48/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/325e1c18-a8aa-4233-b8bf-1d131dc69d48/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/325e1c18-a8aa-4233-b8bf-1d131dc69d48/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/325e1c18-a8aa-4233-b8bf-1d131dc69d48/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/325e1c18-a8aa-4233-b8bf-1d131dc69d48/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Bostad" data-uuid="ed155593-d9e3-46b9-8e49-b76b3051cc8e">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 10:02</span>
</div>

      </div>
      <a href="/bostadspuls/2-800-000-kronor-for-tomt-i-salen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>2 800 000 kronor för tomt i Sälen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/bostadspuls/2-800-000-kronor-for-tomt-i-salen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Fastigheten på adressen Solhem 34 i Sälen har fått nya ägare. Köpare är Eva Lovisa Margareta...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="1dd6f9d5-0845-4e3a-b857-6d1411cb4611"
     data-headline="Fastigheten på Sandviken 119 i Dala-Floda såld"
     data-publish-date="2018-03-23">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Bostad" data-uuid="1dd6f9d5-0845-4e3a-b857-6d1411cb4611">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 10:02</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/bostadspuls/fastigheten-pa-sandviken-119-i-dala-floda-sald" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/a0509e73-5387-4ded-ab0c-478bf5334915/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/a0509e73-5387-4ded-ab0c-478bf5334915/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/bostadspuls/fastigheten-pa-sandviken-119-i-dala-floda-sald" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/a0509e73-5387-4ded-ab0c-478bf5334915/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/a0509e73-5387-4ded-ab0c-478bf5334915/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/a0509e73-5387-4ded-ab0c-478bf5334915/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/a0509e73-5387-4ded-ab0c-478bf5334915/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/a0509e73-5387-4ded-ab0c-478bf5334915/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/a0509e73-5387-4ded-ab0c-478bf5334915/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/a0509e73-5387-4ded-ab0c-478bf5334915/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Bostad" data-uuid="1dd6f9d5-0845-4e3a-b857-6d1411cb4611">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 10:02</span>
</div>

      </div>
      <a href="/bostadspuls/fastigheten-pa-sandviken-119-i-dala-floda-sald" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Fastigheten på Sandviken 119 i Dala-Floda såld</span>
        </h2>
      </a>
        <a class="teaser-text" href="/bostadspuls/fastigheten-pa-sandviken-119-i-dala-floda-sald" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">500 000 kronor fick Lena Mariann Von Knorring, 62 år, från Leksand, ge för huset på Sandviken 119...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="2133883f-bba1-4579-89e7-a796cf419482"
     data-headline="Fastigheten på Furustrand 14 i Falun såld"
     data-publish-date="2018-03-23">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Bostad" data-uuid="2133883f-bba1-4579-89e7-a796cf419482">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 10:01</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/bostadspuls/fastigheten-pa-furustrand-14-i-falun-sald" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/a0a3002f-8d11-42c9-887c-c7425f5d8f22/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/a0a3002f-8d11-42c9-887c-c7425f5d8f22/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/bostadspuls/fastigheten-pa-furustrand-14-i-falun-sald" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/a0a3002f-8d11-42c9-887c-c7425f5d8f22/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/a0a3002f-8d11-42c9-887c-c7425f5d8f22/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/a0a3002f-8d11-42c9-887c-c7425f5d8f22/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/a0a3002f-8d11-42c9-887c-c7425f5d8f22/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/a0a3002f-8d11-42c9-887c-c7425f5d8f22/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/a0a3002f-8d11-42c9-887c-c7425f5d8f22/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/a0a3002f-8d11-42c9-887c-c7425f5d8f22/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Bostad" data-uuid="2133883f-bba1-4579-89e7-a796cf419482">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 10:01</span>
</div>

      </div>
      <a href="/bostadspuls/fastigheten-pa-furustrand-14-i-falun-sald" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Fastigheten på Furustrand 14 i Falun såld</span>
        </h2>
      </a>
        <a class="teaser-text" href="/bostadspuls/fastigheten-pa-furustrand-14-i-falun-sald" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">6 000 000 kronor fick Björn Jonas och Petra Margareta Heimer, 44 och 42 år, från Sundbyberg, ge...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="0987ff7b-e2f9-4e22-a0bd-0a75e33dcf11"
     data-headline="Ny ägare till äldre villa i Ludvika"
     data-publish-date="2018-03-21">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Bostad" data-uuid="0987ff7b-e2f9-4e22-a0bd-0a75e33dcf11">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">21 mar</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/bostadspuls/ny-agare-till-aldre-villa-i-ludvika-1" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/6245bb44-ff2d-4b21-a443-c9ac381e5f21/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/6245bb44-ff2d-4b21-a443-c9ac381e5f21/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/bostadspuls/ny-agare-till-aldre-villa-i-ludvika-1" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/6245bb44-ff2d-4b21-a443-c9ac381e5f21/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/6245bb44-ff2d-4b21-a443-c9ac381e5f21/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/6245bb44-ff2d-4b21-a443-c9ac381e5f21/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/6245bb44-ff2d-4b21-a443-c9ac381e5f21/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/6245bb44-ff2d-4b21-a443-c9ac381e5f21/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/6245bb44-ff2d-4b21-a443-c9ac381e5f21/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/6245bb44-ff2d-4b21-a443-c9ac381e5f21/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Bostad" data-uuid="0987ff7b-e2f9-4e22-a0bd-0a75e33dcf11">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">21 mar</span>
</div>

      </div>
      <a href="/bostadspuls/ny-agare-till-aldre-villa-i-ludvika-1" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Ny ägare till äldre villa i Ludvika</span>
        </h2>
      </a>
        <a class="teaser-text" href="/bostadspuls/ny-agare-till-aldre-villa-i-ludvika-1" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Malin Kristina och Johan Conny Hansson, 41 och 34 år, är nya ägare till huset på Gatubacken 2 i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="1cee4a5d-f455-40d1-9698-fed8ba66f20c"
     data-headline="Fastigheten på Näset 5 i Falun såld för 550 000 kronor"
     data-publish-date="2018-03-21">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Bostad" data-uuid="1cee4a5d-f455-40d1-9698-fed8ba66f20c">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">21 mar</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/bostadspuls/fastigheten-pa-naset-5-i-falun-sald-for-550-000-kronor" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/316a5cae-1a87-4683-a7c5-0f8c574ece80/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/316a5cae-1a87-4683-a7c5-0f8c574ece80/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/bostadspuls/fastigheten-pa-naset-5-i-falun-sald-for-550-000-kronor" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/316a5cae-1a87-4683-a7c5-0f8c574ece80/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/316a5cae-1a87-4683-a7c5-0f8c574ece80/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/316a5cae-1a87-4683-a7c5-0f8c574ece80/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/316a5cae-1a87-4683-a7c5-0f8c574ece80/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/316a5cae-1a87-4683-a7c5-0f8c574ece80/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/316a5cae-1a87-4683-a7c5-0f8c574ece80/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/316a5cae-1a87-4683-a7c5-0f8c574ece80/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Bostad" data-uuid="1cee4a5d-f455-40d1-9698-fed8ba66f20c">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">21 mar</span>
</div>

      </div>
      <a href="/bostadspuls/fastigheten-pa-naset-5-i-falun-sald-for-550-000-kronor" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Fastigheten på Näset 5 i Falun såld för 550 000 kronor</span>
        </h2>
      </a>
        <a class="teaser-text" href="/bostadspuls/fastigheten-pa-naset-5-i-falun-sald-for-550-000-kronor" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Nu är det klart vem som köpt tomtmarken på Näset 5 i Falun av Carina Birgitta och Erik Mikael...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="dce441f7-d893-434b-9940-c5702961962b"
     data-headline="Ny ägare tar över 80-talshus i Mora"
     data-publish-date="2018-03-21">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Bostad" data-uuid="dce441f7-d893-434b-9940-c5702961962b">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">21 mar</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/bostadspuls/ny-agare-tar-over-80-talshus-i-mora" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/97e2e510-183c-44b8-8266-0d1ee341dad2/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/97e2e510-183c-44b8-8266-0d1ee341dad2/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/bostadspuls/ny-agare-tar-over-80-talshus-i-mora" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/97e2e510-183c-44b8-8266-0d1ee341dad2/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/97e2e510-183c-44b8-8266-0d1ee341dad2/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/97e2e510-183c-44b8-8266-0d1ee341dad2/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/97e2e510-183c-44b8-8266-0d1ee341dad2/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/97e2e510-183c-44b8-8266-0d1ee341dad2/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/97e2e510-183c-44b8-8266-0d1ee341dad2/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/97e2e510-183c-44b8-8266-0d1ee341dad2/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Bostad" data-uuid="dce441f7-d893-434b-9940-c5702961962b">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">21 mar</span>
</div>

      </div>
      <a href="/bostadspuls/ny-agare-tar-over-80-talshus-i-mora" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Ny ägare tar över 80-talshus i Mora</span>
        </h2>
      </a>
        <a class="teaser-text" href="/bostadspuls/ny-agare-tar-over-80-talshus-i-mora" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Fastigheten på adressen Sturkslingan 17 i Mora har fått en ny ägare. Det är Stig Mikael Dahlman,...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="56b9fcab-7659-4232-8eb3-692a2fe112ab"
     data-headline="Ny ägare till fastigheten på Granfjällsporten 27 i Sälen"
     data-publish-date="2018-03-21">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Bostad" data-uuid="56b9fcab-7659-4232-8eb3-692a2fe112ab">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">21 mar</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/bostadspuls/ny-agare-till-fastigheten-pa-granfjallsporten-27-i-salen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/77e715c2-ae8b-4807-b1ed-9f056eab8e28/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/77e715c2-ae8b-4807-b1ed-9f056eab8e28/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/bostadspuls/ny-agare-till-fastigheten-pa-granfjallsporten-27-i-salen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/77e715c2-ae8b-4807-b1ed-9f056eab8e28/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/77e715c2-ae8b-4807-b1ed-9f056eab8e28/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/77e715c2-ae8b-4807-b1ed-9f056eab8e28/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/77e715c2-ae8b-4807-b1ed-9f056eab8e28/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/77e715c2-ae8b-4807-b1ed-9f056eab8e28/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/77e715c2-ae8b-4807-b1ed-9f056eab8e28/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/77e715c2-ae8b-4807-b1ed-9f056eab8e28/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Bostad" data-uuid="56b9fcab-7659-4232-8eb3-692a2fe112ab">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">21 mar</span>
</div>

      </div>
      <a href="/bostadspuls/ny-agare-till-fastigheten-pa-granfjallsporten-27-i-salen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Ny ägare till fastigheten på Granfjällsporten 27 i Sälen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/bostadspuls/ny-agare-till-fastigheten-pa-granfjallsporten-27-i-salen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">A Olsson Grund &amp; Betong AB från Uddevalla, är ny ägare till fastigheten på adressen...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="16baa4d2-52e9-4ea8-9389-c549233e3861"
     data-headline="Åsa Hansson från har rensat ut 10 000 prylar med hjälp av KonMari-metoden: "Påverkar hela livet""
     data-publish-date="2018-03-18">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Dalarna" data-uuid="16baa4d2-52e9-4ea8-9389-c549233e3861">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label">18 mar</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/dalarna/asa-hansson-fran-har-rensat-ut-10-000-prylar-med-hjalp-av-konmari-metoden-paverkar-hela-livet" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/edb4b0fb-d60c-4a17-90b0-55b19a2d2922/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/edb4b0fb-d60c-4a17-90b0-55b19a2d2922/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/dalarna/asa-hansson-fran-har-rensat-ut-10-000-prylar-med-hjalp-av-konmari-metoden-paverkar-hela-livet" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/edb4b0fb-d60c-4a17-90b0-55b19a2d2922/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/edb4b0fb-d60c-4a17-90b0-55b19a2d2922/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/edb4b0fb-d60c-4a17-90b0-55b19a2d2922/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/edb4b0fb-d60c-4a17-90b0-55b19a2d2922/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/edb4b0fb-d60c-4a17-90b0-55b19a2d2922/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/edb4b0fb-d60c-4a17-90b0-55b19a2d2922/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/edb4b0fb-d60c-4a17-90b0-55b19a2d2922/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Dalarna" data-uuid="16baa4d2-52e9-4ea8-9389-c549233e3861">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label">18 mar</span>
</div>

      </div>
      <a href="/dalarna/asa-hansson-fran-har-rensat-ut-10-000-prylar-med-hjalp-av-konmari-metoden-paverkar-hela-livet" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Åsa Hansson från har rensat ut 10 000 prylar med hjälp av KonMari-metoden: "Påverkar hela livet"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/dalarna/asa-hansson-fran-har-rensat-ut-10-000-prylar-med-hjalp-av-konmari-metoden-paverkar-hela-livet" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Åsa Hansson, som bor i Västerås men har sitt ursprung i Dalarna, har under det senaste året gjort...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="a7fcaf52-1c68-4c89-b3e7-979246666456"
     data-headline="Villa med kakelugnar, vedspis och inglasad altan – här är Dalarnas populäraste hus"
     data-publish-date="2018-03-19">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Dalarna" data-uuid="a7fcaf52-1c68-4c89-b3e7-979246666456">
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label">19 mar</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/bostadspuls/villa-med-kakelugnar-vedspis-och-inglasad-altan-har-ar-dalarnas-popularaste-hus" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/a266e3af-bc44-4410-b31d-76e68f554084/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/a266e3af-bc44-4410-b31d-76e68f554084/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/bostadspuls/villa-med-kakelugnar-vedspis-och-inglasad-altan-har-ar-dalarnas-popularaste-hus" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/a266e3af-bc44-4410-b31d-76e68f554084/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/a266e3af-bc44-4410-b31d-76e68f554084/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/a266e3af-bc44-4410-b31d-76e68f554084/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/a266e3af-bc44-4410-b31d-76e68f554084/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/a266e3af-bc44-4410-b31d-76e68f554084/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/a266e3af-bc44-4410-b31d-76e68f554084/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/a266e3af-bc44-4410-b31d-76e68f554084/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Dalarna" data-uuid="a7fcaf52-1c68-4c89-b3e7-979246666456">
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label">19 mar</span>
</div>

      </div>
      <a href="/bostadspuls/villa-med-kakelugnar-vedspis-och-inglasad-altan-har-ar-dalarnas-popularaste-hus" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Villa med kakelugnar, vedspis och inglasad altan – här är Dalarnas populäraste hus</span>
        </h2>
      </a>
        <a class="teaser-text" href="/bostadspuls/villa-med-kakelugnar-vedspis-och-inglasad-altan-har-ar-dalarnas-popularaste-hus" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Kakelugnar, vedspis och inglasad altan – femrumsvilla i Gruvby-Gustafs toppade Klicktoppen för de...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="b6dc2a43-809e-4f59-a332-a4d192a796c9"
     data-headline="Strid om Tunabyggens miljonvinst – "Pengarna behövs i bolaget""
     data-publish-date="2018-03-19">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Borlänge" data-uuid="b6dc2a43-809e-4f59-a332-a4d192a796c9">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Borlänge</span>
      <span class="article-meta-divider">|</span>
      <span class="label">19 mar</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/dalarna/borlange/strid-om-tunabyggens-miljonvinst-pengarna-behovs-i-bolaget" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/9bb3a5c7-f1dd-4141-938a-196e09dd55a2/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/9bb3a5c7-f1dd-4141-938a-196e09dd55a2/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/dalarna/borlange/strid-om-tunabyggens-miljonvinst-pengarna-behovs-i-bolaget" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/9bb3a5c7-f1dd-4141-938a-196e09dd55a2/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/9bb3a5c7-f1dd-4141-938a-196e09dd55a2/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/9bb3a5c7-f1dd-4141-938a-196e09dd55a2/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/9bb3a5c7-f1dd-4141-938a-196e09dd55a2/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/9bb3a5c7-f1dd-4141-938a-196e09dd55a2/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/9bb3a5c7-f1dd-4141-938a-196e09dd55a2/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/9bb3a5c7-f1dd-4141-938a-196e09dd55a2/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Borlänge" data-uuid="b6dc2a43-809e-4f59-a332-a4d192a796c9">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Borlänge</span>
      <span class="article-meta-divider">|</span>
      <span class="label">19 mar</span>
</div>

      </div>
      <a href="/dalarna/borlange/strid-om-tunabyggens-miljonvinst-pengarna-behovs-i-bolaget" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Strid om Tunabyggens miljonvinst – "Pengarna behövs i bolaget"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/dalarna/borlange/strid-om-tunabyggens-miljonvinst-pengarna-behovs-i-bolaget" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Tunabyggen ska lämna ifrån sig 34 miljoner kronor av vinsten. Det godkänner inte styrelsen. – Det...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="bae5fb47-a4e9-4213-a162-08db8c175724"
     data-headline="Snöskottning på tak: Här är dundertabben som kan göra ett stort hål i din plånbok"
     data-publish-date="2018-01-24">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Dalarna" data-uuid="bae5fb47-a4e9-4213-a162-08db8c175724">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label">24 jan</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/bostadspuls/snoskottning-pa-tak-har-ar-dundertabben-som-kan-gora-ett-stort-hal-i-din-planbok" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/4d7bc1c4-a9f6-40ca-be2f-c26d397a98cc/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/4d7bc1c4-a9f6-40ca-be2f-c26d397a98cc/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/bostadspuls/snoskottning-pa-tak-har-ar-dundertabben-som-kan-gora-ett-stort-hal-i-din-planbok" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/4d7bc1c4-a9f6-40ca-be2f-c26d397a98cc/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/4d7bc1c4-a9f6-40ca-be2f-c26d397a98cc/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/4d7bc1c4-a9f6-40ca-be2f-c26d397a98cc/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/4d7bc1c4-a9f6-40ca-be2f-c26d397a98cc/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/4d7bc1c4-a9f6-40ca-be2f-c26d397a98cc/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/4d7bc1c4-a9f6-40ca-be2f-c26d397a98cc/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/4d7bc1c4-a9f6-40ca-be2f-c26d397a98cc/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Dalarna" data-uuid="bae5fb47-a4e9-4213-a162-08db8c175724">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label">24 jan</span>
</div>

      </div>
      <a href="/bostadspuls/snoskottning-pa-tak-har-ar-dundertabben-som-kan-gora-ett-stort-hal-i-din-planbok" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Snöskottning på tak: Här är dundertabben som kan göra ett stort hål i din plånbok</span>
        </h2>
      </a>
        <a class="teaser-text" href="/bostadspuls/snoskottning-pa-tak-har-ar-dundertabben-som-kan-gora-ett-stort-hal-i-din-planbok" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">De enda gångerna som länets smågator väcks till liv under vintertid är efter snöfall. Ett myller...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="afd4365d-bf4a-4399-b52e-5f2ea35fde5f"
     data-headline="Nya ägare till jättevillan i Falun"
     data-publish-date="2018-03-03">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Bostad" data-uuid="afd4365d-bf4a-4399-b52e-5f2ea35fde5f">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 3 mar</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/bostadspuls/nya-agare-till-jattevillan-i-falun-1" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/674348a1-d693-43e9-bdf3-2db1a94be980/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/674348a1-d693-43e9-bdf3-2db1a94be980/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/bostadspuls/nya-agare-till-jattevillan-i-falun-1" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/674348a1-d693-43e9-bdf3-2db1a94be980/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/674348a1-d693-43e9-bdf3-2db1a94be980/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/674348a1-d693-43e9-bdf3-2db1a94be980/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/674348a1-d693-43e9-bdf3-2db1a94be980/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/674348a1-d693-43e9-bdf3-2db1a94be980/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/674348a1-d693-43e9-bdf3-2db1a94be980/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/674348a1-d693-43e9-bdf3-2db1a94be980/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Bostad" data-uuid="afd4365d-bf4a-4399-b52e-5f2ea35fde5f">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 3 mar</span>
</div>

      </div>
      <a href="/bostadspuls/nya-agare-till-jattevillan-i-falun-1" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Nya ägare till jättevillan i Falun</span>
        </h2>
      </a>
        <a class="teaser-text" href="/bostadspuls/nya-agare-till-jattevillan-i-falun-1" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Ellen Christina Santesson, 40, och Sven Bruno Mikael Santesson, 44, har tagit över den 332...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="301dec1a-586b-4846-abdb-446f64db63b6"
     data-headline="15 inredningsdetaljer som får dig att längta till våren"
     data-publish-date="2018-03-15">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Bostad" data-uuid="301dec1a-586b-4846-abdb-446f64db63b6">
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">15 mar</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/bostadspuls/15-inredningsdetaljer-som-far-dig-att-langta-till-varen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/f7d0c183-355c-41f5-b290-c52cef0550ff/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/f7d0c183-355c-41f5-b290-c52cef0550ff/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/bostadspuls/15-inredningsdetaljer-som-far-dig-att-langta-till-varen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/f7d0c183-355c-41f5-b290-c52cef0550ff/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/f7d0c183-355c-41f5-b290-c52cef0550ff/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/f7d0c183-355c-41f5-b290-c52cef0550ff/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/f7d0c183-355c-41f5-b290-c52cef0550ff/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/f7d0c183-355c-41f5-b290-c52cef0550ff/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/f7d0c183-355c-41f5-b290-c52cef0550ff/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/f7d0c183-355c-41f5-b290-c52cef0550ff/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Bostad" data-uuid="301dec1a-586b-4846-abdb-446f64db63b6">
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">15 mar</span>
</div>

      </div>
      <a href="/bostadspuls/15-inredningsdetaljer-som-far-dig-att-langta-till-varen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>15 inredningsdetaljer som får dig att längta till våren</span>
        </h2>
      </a>
        <a class="teaser-text" href="/bostadspuls/15-inredningsdetaljer-som-far-dig-att-langta-till-varen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Det må vara kallt och slaskigt ute, men det behöver inte vara lika trist inne. Här kommer 15...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="strossle-teaser-template " style="display:none" data-limit="5" data-type="article-page">
  <div class="teaser panel-teaser type-dynamic-strossle has-image strossle"
     data-uuid="strossle"
     data-headline=""
     data-publish-date="2018-03-23">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/" target="_blank" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/" target="_blank" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>
      <a href="/" target="_blank" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/" target="_blank" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement layout_box sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container dt_d_box">
      <div id="dt_d_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container dt_t_box">
      <div id="dt_t_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container dt_m_box">
      <div id="dt_m_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <script type="text/javascript">
        window.smartclipId = 71343;
      </script>
      <script src="/assets/ads/smartclip/smartclip-3b754d61cdcb7898b1d08b4f20b4b376d9b60c3226f2634089f9b0dd10393530.js"></script>
      <div class="ad-placement layout_smartclip_callback show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container d_smartclip_callback">
      <div id="d_smartclip_callback"
            data-layout="smartclip_callback"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "smartclip_callback",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>

  <div class="row unpadded">
    <div class="column large-full medium-full padding-bottom-small">
      
      <div class="row padding-bottom-large">
  <div class="column large-full">
    <div class="panel panel-bostadspuls hemmahos">
      <div class="image"></div>
      <div class="container">
        <div class="description center-vertical">
          <p class="title">Nya avsnitt av "Hemma hos"</p>
          <p class="text">Inspireras av planlösningar, inredning och färgval!</p>
        </div>
        <div class="link center-vertical">
          <a class="button main action rounded-greater small inline" href="/taggat/Bostadspuls%20hemma%20hos">Till serien</a>
        </div>
      </div>
    </div>
  </div>
</div>

    </div>
</div>

</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
        <ul class="no-bullet">
            <li class="footer-info-title">Ansvarig utgivare:</li>
            <li>Carl-Johan Bergman</li>
            <li><a href="mailto:carl-johan.bergman@dt.se">carl-johan.bergman@dt.se</a></li>
        </ul>
      </div>
      <div class="line-to-the-right block">
        <ul class="no-bullet bold">
          <li><a href="http://kundservice.mittmedia.se/dt/kontakta_oss">Kundservice</a></li>
              <li class="footer-info-title">Kundcenter:</li>
              <li><span itemprop="telephone">010-709 79 00</span></li>
              <li class="footer-info-title">Telefonväxel:</li>
              <li><span itemprop="telephone">010-709 70 00</span></li>
        </ul>
      </div>
      <div class="last block">
        <ul class="no-bullet">
          <li>
            <a href="/info/om-dt-och-mittmedia">
              Om <span itemprop="brand">DT</span>
</a>          </li>
          <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
          <li><a href="/info/cookies">Information om cookies</a></li>
          <li><a href="/info/om-pul-personuppgiftslagen">Information om PUL</a></li>
          <li><a href="/info/upphovsratt-pa-dt-se">Information om upphovsrätt</a></li>
        </ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
        <ul class="no-bullet">
            <li><strong>E-post</strong><br/><a href="mailto:tips@dt.se">tips@dt.se</a></li>
            <li><strong>Ring och tipsa</strong><br/><a href="tel:+462393682">023-936 82</a></li>
            <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med DT</a></li>
        </ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
        <h4>TIPSA OSS!</h4>
        <p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
        <h4>TIPSA OSS!</h4>
        <p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
        <ul class="no-bullet">
            <li><strong>E-post</strong><br/><a href="mailto:tips@dt.se">tips@dt.se</a></li>
            <li><strong>Telefon</strong><br/><a href="tel:+462393682">023-936 82</a></li>
            <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med DT</a></li>
        </ul>
      </div>
    </div>
  </div>
</footer>

  </section>
  <script>
  window.nps_dialogue_enabled = false
  window.nps_survey_reset_date = '2018-01-24'
</script>

  <script>
  if(!window.HTMLPictureElement){
      //load respimage polyfill
      document.write('<script src="/javascripts/respimage.min.js" async=""><\/script>');
  }
</script>


      <script>
      window.PageObject = {"article_id":"fac4265e-3bcd-4750-af5d-7cb9ecdecc4e","bylines":["Mittmedias Textrobot"],"categories":["Bostad","Dalarna","Gagnef"],"category_list":["Bostad","Dalarna","Gagnef"],"char_length":702,"function_tags":["bostadspuls","lagfartsrobot","premium"],"has_video":false,"is_premium":true,"metadata":{"title":"Nya ägare till 20-talshus i Mockfjärd","slug":"nya-agare-till-20-talshus-i-mockfjard","url":"/bostadspuls/nya-agare-till-20-talshus-i-mockfjard","pub_date":"2018-03-23T09:02:19.000+01:00","news_prio_expired":false,"news_prio":2},"resources":[],"writer_resources":null,"site_id":"DD","tags":["Fastighetsaffärer"]};
      window.PageEvents.page_object = true;
      var beforePrint = function() {
        var time_stamp = document.getElementsByTagName("time")[0].getAttribute("title");
        var time_label = document.getElementsByClassName('article-meta')[0].children[2];
        time_label.innerHTML = time_stamp;
      };
      if (window.matchMedia) {
        var mediaQueryList = window.matchMedia('print');
        mediaQueryList.addListener(function(mql) {
            if (mql.matches) {
                beforePrint();
            }
        });
    }
    </script>

  <script type="text/javascript">
  window.orvesto_id = 'e005820479654c95bd75cc40775a9c26';
  window.orvesto_path = typeof PageObject === 'undefined' ? window.location.pathname : window.location.pathname.substring(0, window.location.pathname.lastIndexOf("/") + 1);
</script>

  <script src="/assets/application-2748701c44f73a4a11550d3d7cd9f9ecaa8eae5453892d0f586f0d913b639ec8.js"></script>

    

  <div class="ad-placement layout_inbed_1 hidden ">
    <div class="ad-container d_inbed_1">
      <div id="d_inbed_1"
            data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container t_inbed_1">
      <div id="t_inbed_1"
            data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container m_inbed_1">
      <div id="m_inbed_1"
            data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>

  <div class="ad-placement layout_takeover hidden ">
    <div class="ad-container d_takeover">
      <div id="d_takeover"
            data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container t_takeover">
      <div id="t_takeover"
            data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container m_takeover">
      <div id="m_takeover"
            data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>

    <script type="text/javascript">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</script>


</body>
</html>
